<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="WIEN:  Die stark eingeschränkte Überwachung des iranischen Atomprogramms führt laut Internationaler Atomenergiebehörde (IAEA) zu einem immer ..." >
<meta name="description" content=" WIEN: Die stark eingeschränkte Überwachung des iranischen Atomprogramms führt laut Internationaler Atomenergiebehörde (IAEA) zu einem immer ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/iaea-ungewissheit-ueber-iranisches-atomprogramm-waechst" >
<meta property="og:type" content="article" >
<meta property="og:title" content="IAEA: Ungewissheit über iranisches Atomprogramm wächst" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/84/b4/d2/main-iaea-ungewissheit-ueber-iranisches-atomprogramm-waechst-e980.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="390" >
<meta property="og:description" content=" WIEN: Die stark eingeschränkte Überwachung des iranischen Atomprogramms führt laut Internationaler Atomenergiebehörde (IAEA) zu einem immer ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>IAEA: Ungewissheit über iranisches Atomprogramm wächst</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=260"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=260"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=260"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=260"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=260" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=260" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=260" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/iaea-ungewissheit-ueber-iranisches-atomprogramm-waechst" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=260" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=260"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                                    </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_show_page_top">
                <div class="banner_item ">
                            <a href="https://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/bnr/56/46/45/ris-banner_728x120-image-f4f8.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.fazwaz.de/" target="_blank" rel="nofollow">
                <img alt="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     title="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     src="//files.der-farang.com/files/bnr/74/37/8a/trichada-sky-image-4338.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/bnr/d4/1d/8c/easy-abc-improved1-image-d239-05d5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/?go=39" target="_blank" rel="nofollow">
                <img alt="Thailernen.net"
                     title="Thailernen.net"
                     src="//files.der-farang.com/files/bnr/7f/14/1c/4q-2022-image-d88b.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1291" >Nur (k)ein Gedicht</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1296" >Roman</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1295" >Recht & Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/olympia" >Olympia</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Newsletter</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalender-2023" >Kalender 2023</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/oesterreich">
                Österreich            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        210900    </div>
        <div id="content" class="span9">
            <h1 data-id="210900"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            IAEA: Ungewissheit über iranisches Atomprogramm wächst        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>10.11.22</span>
                                    <span>|</span>
                                <span>
                    <a class="dossier-button" href="/de/dossiers/konflikte">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                    </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/84/b4/d2/main-iaea-ungewissheit-ueber-iranisches-atomprogramm-waechst-e980.jpg"
                 alt="IAEA: Ungewissheit über iranisches Atomprogramm wächst"
                 class="page_image"/>

                        <div class="image-title "
                 style="width:100%;"></div>
        </div>
        <div class="page-content" data-id="210900"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>WIEN:  Die stark eingeschränkte Überwachung des iranischen Atomprogramms führt laut Internationaler Atomenergiebehörde (IAEA) zu einem immer ungenaueren Kenntnisstand über Aktivitäten in der Islamischen Republik. «Je länger die derzeitige Lage anhält, desto größer wird die Ungewissheit», betonte IAEA-Chef Rafael Grossi am Donnerstag. Seit Anfang 2021 kann die Behörde nicht mehr auf Daten ihrer Überwachungssysteme im Iran zugreifen, und im vergangenen Juni musste sie 27 Kameras abbauen. Auch bei einer Rückkehr zu dem früheren Inspektionsmodus würden Informationslücken offen bleiben, hieß es.</strong></p><p>Trotz der Inspektionsprobleme legte die IAEA am Donnerstag in Wien einen weiteren Quartalsbericht zum Iran vor. Demnach verfügt das Land über mehr als 62 Kilogramm an hoch angereichertem Uran. Laut Experten reichen rund 50 Kilogramm dieses Materials für eine Atomwaffe, falls es noch etwas höher auf 90 Prozent angereichert würde. Laut dem Bericht trieb Teheran seit dem September außerdem den Ausbau seiner Anreicherungsanlagen weiter voran.</p><p>Die Verhandlungen zur Wiederherstellung des Atomabkommens von 2015, welches das iranische Nuklearprogramm einschränken sollte, liegen seit Monaten auf Eis. Es fehlt die Zustimmung Teherans zu dem bereits ausverhandelten Lösungsentwurf, mit dem US-Sanktionen gegen den Iran aufgehoben und die vereinbarten Einschränkungen wieder umgesetzt würden.</p><p>Die jüngsten US-Wahlen sowie die Protestbewegung im Iran lassen die Aussicht auf eine Rettung des Atompaktes in noch weitere Ferne rücken. Laut US-Außenamt liegt der Fokus Washingtons derzeit nicht auf dem Atompakt, sondern auf der Unterstützung der iranischen Demonstranten. Die USA und die ebenfalls an den Atomverhandlungen beteiligte Europäische Union haben als Reaktion auf das gewaltsame Einschreiten gegen die Proteste Iran-Sanktionen verhängt. Die EU arbeitet an weiteren Sanktionen, die laut der deutschen Außenministerin Annalena Baerbock nächste Woche beschlossen werden sollen.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/zu-wenig-asylquartiere-verhandlungen-ergebnislos">Zu wenig Asylquartiere - Verhandlungen ergebnislos</a> <br>
                            <a href="/de/pages/orf-tv-chefredakteur-tritt-wegen-chats-mit-strache-zurueck">Chefredakteur tritt wegen Chats mit Strache zurück</a> <br>
                            <a href="/de/pages/oesterreich-zahlt-50-millionen-euro-fuer-klimaschaeden">Österreich zahlt 50 Millionen Euro für Klimaschäden</a> <br>
                            <a href="/de/pages/chats-bringen-zwei-top-journalisten-in-bedraengnis">Chats bringen zwei Top-Journalisten in Bedrängnis</a> <br>
                            <a href="/de/pages/insider-sagt-erstmals-in-oevp-korruptionsausschuss-aus">Insider sagt erstmals in ÖVP-Korruptionsausschuss aus</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/product/24/14/6d/pdf-online-abo-0d79-e21c.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://bit.ly/3DC804l" target="_blank" rel="nofollow">
                <img alt="Bringt Sie wieder in Balance. Rufen Sie an 1378 oder +66 (0)2 2066 8888."
                     title="Bringt Sie wieder in Balance. Rufen Sie an 1378 oder +66 (0)2 2066 8888."
                     src="//files.der-farang.com/files/bnr/6d/b2/91/bumrungrad-700x150-image-a19f.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International präsentiert Sunshine Prestige, dass neue Aushängeschild der Residenz für alle Altersstufen in Cha-am, Thailand."
                     title="Sunshine International präsentiert Sunshine Prestige, dass neue Aushängeschild der Residenz für alle Altersstufen in Cha-am, Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/e0/b9/sunshine-v11-prestige-580x100-orange-image-d8a0.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                            </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.swisshelpingpoint.com" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/67/75/a0/shp_banner220x280_v7-image-bff3.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/korruptionsvorwuerfe-nehammer-geht-auf-distanz">
                    Korruptionsvorwürfe: Nehammer geht auf Distanz                </a>
            </h4>
            <a class="" href="/de/pages/korruptionsvorwuerfe-nehammer-geht-auf-distanz">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/fb/ad/34/korruptionsvorwuerfe-nehammer-geht-auf-distanz-0bd9-1eff.jpg"
                             alt="Der österreichische Bundeskanzler Karl Nehammer nimmt an einer Pressekonferenz im österreichischen Bundeskanzleramt in Wien teil. Foto: epa/Max Brucker"/>
                                </a>
                        <div class="summary">
                WIEN: Österreichs Kanzler Karl Nehammer hat etwaige Korruption unter Ex-Regierungschef Sebastian Kurz (beide ÖVP) v...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/landing" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/47/fd/3c/for-you-travel-220x280-v1-image-9898.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/preis-fuer-autobahn-vignette-steigt-um-2-8-prozent">
                    Preis für Autobahn-Vignette steigt um 2,8 Prozent                </a>
            </h4>
            <a class="" href="/de/pages/preis-fuer-autobahn-vignette-steigt-um-2-8-prozent">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/7e/dc/3c/preview-preis-fuer-autobahn-vignette-steigt-um-2-8-prozent-8c3a.jpg"
                             alt="Foto: Pixabay/Kurt Bouda"/>
                                </a>
                        <div class="summary">
                WIEN: Das Fahren auf österreichischen Autobahnen und Schnellstraßen wird nächstes Jahr teurer.Der Preis für die V...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.thaitransport.de/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/28/b6/0a/thai-transport-220x280-v2-image-caeb.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/oesterreichs-bundespraesident-mahnt-zur-integritaet-in-der-politik">
                    Bundespräsident mahnt zur Integrität in der Politik                </a>
            </h4>
            <a class="" href="/de/pages/oesterreichs-bundespraesident-mahnt-zur-integritaet-in-der-politik">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/27/2e/1c/oesterreichs-bundespraesident-mahnt-zur-integritaet-in-der-politik-195c-eb37.jpg"
                             alt="Österreichs Bundespräsident Alexander Van der Bellen in Wien. Foto: epa/Christian Bruna"/>
                                </a>
                        <div class="summary">
                WIEN: Österreichs Bundespräsident Alexander Van der Bellen hat angesichts von Korruptionsvorwürfen gegen Spitzenpo...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/korruptionsverdacht-ex-kanzler-kurz-geht-in-die-gegenoffensive">
                    Ex-Kanzler Kurz geht in die Gegenoffensive                </a>
            </h4>
            <a class="" href="/de/pages/korruptionsverdacht-ex-kanzler-kurz-geht-in-die-gegenoffensive">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/c2/3c/b0/korruptionsverdacht-ex-kanzler-kurz-geht-in-die-gegenoffensive-429a-1b56.jpg"
                             alt="Der österreichische Ex-Kanzler Sebastian Kurz trifft zu einer Pressekonferenz in der Politischen Akademie der Österreichischen Volkspartei (ÖVP) in Wien ein. Foto: epa/Christian Bruna"/>
                                </a>
                        <div class="summary">
                WIEN: Österreichs ehemaliger Kanzler Sebastian Kurz hat in Reaktion auf Korruptions-Anschuldigungen eines früheren ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/korruptionsaffaere-um-oesterreichs-kanzlerpartei-belastet-koalition">
                    Korruptionsaffäre um Kanzlerpartei belastet Koalition                </a>
            </h4>
            <a class="" href="/de/pages/korruptionsaffaere-um-oesterreichs-kanzlerpartei-belastet-koalition">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/50/bf/c2/korruptionsaffaere-um-oesterreichs-kanzlerpartei-belastet-koalition-f80b-8855.jpg"
                             alt="Ehemaliger österreichischer Bundeskanzler Sebastian Kurz in Wien. Foto: epa/Christian Bruna"/>
                                </a>
                        <div class="summary">
                WIEN: Nach dem Rücktritt von Sebastian Kurz im Vorjahr rückten die Vorwürfe gegen ihn in den Hintergrund. Nun schw...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="210431,210308,210043,209699,209629">
<input id="banner_showing" type="hidden" value="2835,2736,2452">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1040">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="210900">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_container">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://luxuryvillasphuketthailand.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Bismarcks Paradise Phuket - Luxuriöse Villen mit privatem Pool"
                     title="Bismarcks Paradise Phuket - Luxuriöse Villen mit privatem Pool"
                     src="//files.der-farang.com/files/bnr/97/19/a0/bismarcks-paradise-phuket-luxury-villas-phuket-banner-farang-image-0754.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Alterswohnsitz als Investitionen, 7% garantierte Mieteinnahmen. Sunshine Prestige in Hua Hin, Thailand. Tel.: 080 999 3603."
                     title="Alterswohnsitz als Investitionen, 7% garantierte Mieteinnahmen. Sunshine Prestige in Hua Hin, Thailand. Tel.: 080 999 3603."
                     src="//files.der-farang.com/files/bnr/b1/39/ae/sunshine-prestige-180x150-image-e77e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/bnr/32/77/08/tropical-paradise-garden-180x150-image-9ed6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://pepperwoodresorts.com/" target="_blank" rel="nofollow">
                <img alt="Pepperwood Private Resorts"
                     title="Pepperwood Private Resorts"
                     src="//files.der-farang.com/files/bnr/eb/9f/c3/pepperwood-private-resorts-thailand-1-image-d9b8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/banner_05_180x150-image-b005-d3a3-9806.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.eidi-homestay.com" target="_blank" rel="nofollow">
                <img alt="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     title="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b8/6e/8d/eidi_180x150-v3-image-6943-3a35-e67a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Achtung Werbung, das nächste mal könnte hier Ihre Anzeige stehen. Ihre Werbung im FARANG wird von monatlich mehr als 300.000 Lesern gelesen! Rufen Sie unverbindlich an: +66 (0)81 252 18 42."
                     title="Achtung Werbung, das nächste mal könnte hier Ihre Anzeige stehen. Ihre Werbung im FARANG wird von monatlich mehr als 300.000 Lesern gelesen! Rufen Sie unverbindlich an: +66 (0)81 252 18 42."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/a1/9a/cd/df-self-promotion-180x150-v7-red-image-3b5e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://global-solidor.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     title="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/d8/9a/66/global-solidor-180x150-image-7dda.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://rigi-energy.com/" target="_blank" rel="nofollow">
                <img alt="Handgemachte, hochwertige Ketteli aus Edelsteinen oder als Makramee bei Rigi energy."
                     title="Handgemachte, hochwertige Ketteli aus Edelsteinen oder als Makramee bei Rigi energy."
                     src="//files.der-farang.com/files/bnr/b4/94/49/rigi-energy-180x150-image-c49c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://fsconsultings.com/" target="_blank" rel="nofollow">
                <img alt="Wir verbinden deutschsprachige Auswanderer in Pattaya. Tel: +66 82 001 3126"
                     title="Wir verbinden deutschsprachige Auswanderer in Pattaya. Tel: +66 82 001 3126"
                     src="//files.der-farang.com/files/bnr/db/5c/ea/fs-consulting-180x150-image-7e72.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Vertikal Sideboard oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:300px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5644354558"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/bnr/9c/f8/1d/rico-180x150-image-fa08.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/bnr/03/af/db/easy-abc-180x100-improved-image-1e47.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Thai-Ticker für noch mehr Thailand-Infos"
                     title="Thai-Ticker für noch mehr Thailand-Infos"
                     src="//files.der-farang.com/files/bnr/6f/3e/f7/thaiticker-180x150-image-1fd2.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://g-immobilien.com/" target="_blank" rel="nofollow">
                <img alt="Wir stehen Ihnen in deutscher Sprache zur Seite. G-Immobilien Hua Hin."
                     title="Wir stehen Ihnen in deutscher Sprache zur Seite. G-Immobilien Hua Hin."
                     src="//files.der-farang.com/files/bnr/02/18/07/g-immobilien-180x100-image-8e57.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://vivocare.ch/" target="_blank" rel="nofollow">
                <img alt="Thailands führende Longstay-Pflegeresidenz in Chiang Mai"
                     title="Thailands führende Longstay-Pflegeresidenz in Chiang Mai"
                     src="//files.der-farang.com/files/bnr/89/2c/3b/vivocare-180x100-image-aaca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/bnr/be/31/59/swiss-insurance_180x100-v2-image-46b4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt="Faszination-Fernost"
                     title="Faszination-Fernost"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0e/fe/32/faszination-thailand-180x100-image-86b6-9713-96c8-6c6d-1670.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de?utm_source=Der%20Farang&utm_medium=banner&utm_campaign=logo-hp-lower-right" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/bnr/d9/d4/f4/casa-pascal-180x100-image-bbc1.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.bikers-cafe.com/" target="_blank" rel="nofollow">
                <img alt="Garten-Oase / Coffee-House - Feines Thai- und Farang-Essen in Sattahip."
                     title="Garten-Oase / Coffee-House - Feines Thai- und Farang-Essen in Sattahip."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/8b/6a/80/the-bikers-cafe-180x100-image-567b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dr-olivier-clinic.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Dr. Olivier Clinic, Tel. 086 827 6922"
                     title="Dr. Olivier Clinic, Tel. 086 827 6922"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/0f/f8/03/oliver_180x100-image-40b1-2a70-9f8e-a9a0-8958.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://awesomerentalcars.ch/" target="_blank" rel="nofollow">
                <img alt="Autos mieten in der Schweiz - ab Flughafen Zürich, preiswert und unbegrenzte Kilometer bei Awesome Rental Cars."
                     title="Autos mieten in der Schweiz - ab Flughafen Zürich, preiswert und unbegrenzte Kilometer bei Awesome Rental Cars."
                     src="//files.der-farang.com/files/bnr/61/b1/fb/awesome-rental-cars-180x100-image-9095.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ctapattaya.de/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9d/e6/d1/cta-180x100-law-image-c323.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/FoxesSkyBar/" target="_blank" rel="nofollow">
                <img alt="Hua Hin Fine Dining mit fantastischen Sonnenuntergängen"
                     title="Hua Hin Fine Dining mit fantastischen Sonnenuntergängen"
                     src="//files.der-farang.com/files/bnr/b8/87/d8/sunshine-foxes-restaurant-180x100-image-f41c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ogb-bangkok.com" target="_blank" rel="nofollow">
                <img alt="Old German Beerhouse zweimal in Bangkok, Sukhumvit Soi 11 und Soi 13."
                     title="Old German Beerhouse zweimal in Bangkok, Sukhumvit Soi 11 und Soi 13."
                     src="//files.der-farang.com/files/bnr/33/32/22/old-german-beerhouse-180x100-image-75b5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.eidi-homestay.com/" target="_blank" rel="nofollow">
                <img alt="Eidi Homestay in Kalasin."
                     title="Eidi Homestay in Kalasin."
                     src="//files.der-farang.com/files/bnr/a8/7f/f6/eidi-180x100-image-47bd.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Quadrat Sideboard mitte -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5835926245"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-moving-service.ch/" target="_blank" rel="nofollow">
                <img alt="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     title="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/db/95/7c/swiss-moving-service-180x100-image-e9aa.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://ssb.or.th/" target="_blank" rel="nofollow">
                <img alt="Die Swiss Society Bangkok ist eine unpolitische, gemeinnützige Vereinigung von in Thailand lebenden Schweizern."
                     title="Die Swiss Society Bangkok ist eine unpolitische, gemeinnützige Vereinigung von in Thailand lebenden Schweizern."
                     src="//files.der-farang.com/files/bnr/cc/d4/50/swiss-society-bangkok180x100-image-6cdd.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2022 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Hier könnte Ihre Anzeige stehen... Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     title="Hier könnte Ihre Anzeige stehen... Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/65/fc/9f/df_online_adv_2020_940x120-image-2c4e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9e/98/4c/df-farang-online-940x120-image-b3e3.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/5a/99/15/df_online_abo_2022_940x120-image-ec11.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     title="Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/de/59/4e/df_adv_promo_2022_940x120-image-e41d.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/3d/d9/42/df-newsportal-940x120-red-image-0323.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ed/db/90/df-newsportal-940x120-image-b0c0-0d47-a145-cf8e-5b39-efea-cfd3-e330-b562-f72f-023d.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=260"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';
                var sCookieRequiredText = 'Diese Funktion erfordert das einmalige Akzeptieren der Cookies, siehe roten Balken ganz oben.';
                
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if (unsaved) {
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=260"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste({clipboard: "Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>%url%<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten. %date%<br/>"});
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=260"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=260"></script>
<script type="text/javascript">
    //<!--
    
                var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';
                
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        // load addthis dynamically to speed up loading, only when permitted
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=260"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'767f6dda3ef6585a',m:'EDjEtxShpnMlbe4zxjjJW7UwaFeil54cm91Y10ChIZM-1668090029-0-AThQ24JhfsROKGlyONsVlcXql8PfYPNp8n1a8xg1hhwH+fj4Of5rD6luir6EilBf5gg1zt3YXy9u38eVzDxYjUzpTeI27KzSLRY+IJxEvPgdHP40jHHuRDSQa+x1PA9q501P78RhpyivviIph86XjW4/KVyrGrfRBeF+WcSXNh7alxRrWmkPhU8qgLAydo3CNV7UI1F1zmCzG13FebypHRE=',s:[0xe5d62bf439,0xe538edf5b4],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
