<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion DER FARANG" >
<meta name="keywords" content="BANGKOK/NAKHON SI THAMMARAT: Der am Sonntag in Bangkok festgenommene Rocker Seksan Sukphimai oder Sek Loso hat Drogen eingenommen.Der Urin-Test fiel beim ..." >
<meta name="description" content=" BANGKOK/NAKHON SI THAMMARAT: Der am Sonntag in Bangkok festgenommene Rocker Seksan Sukphimai oder Sek Loso hat Drogen eingenommen. Der Urin-Test fiel beim ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="http://der-farang.com/de/pages/sek-loso-hat-crystal-meth-und-ecstasy-geschluckt" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Sek Loso hat Crystal Meth und Ecstasy geschluckt, Thailand" >
<meta property="og:image" content="http://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/17/65/7d/sek-loso-hat-crystal-meth-und-ecstasy-geschluckt-d4c6-9e9c.jpeg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="467" >
<meta property="og:description" content=" BANGKOK/NAKHON SI THAMMARAT: Der am Sonntag in Bangkok festgenommene Rocker Seksan Sukphimai oder Sek Loso hat Drogen eingenommen. Der Urin-Test fiel beim ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Sek Loso hat Crystal Meth und Ecstasy geschluckt, Thailand</title>    <base href="http://der-farang.com/"/>
    <link rel="shortcut icon" href="http://files.der-farang.com/favicon.ico?v=120"/>
    <link rel="apple-touch-icon"
          href="http://files.der-farang.com/images/apple-touch-icon.png?v=120"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="http://files.der-farang.com/images/apple-touch-icon-ipad.png?v=120"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="http://files.der-farang.com/images/apple-touch-icon-retina.png?v=120"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://der-farang.com/de/rss"/>

    <link href="http://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/js/libs/jquery.oembed.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/bootstrap.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/bootstrap-responsive.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/global.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/docs.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/application.css?v=120" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="http://files.der-farang.com/css/ie.css?v=120" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="http://files.der-farang.com/css/print-style.css?v=120" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/sek-loso-hat-crystal-meth-und-ecstasy-geschluckt" rel="canonical" >
<link href="//files.der-farang.com//css/page/details/view.css?v=120" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="http://der-farang.com/de">
            <img src="http://files.der-farang.com/images/farang_logo_301x80.png?v=120"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="http://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <a id="lnk-forgotten-password" class="pull-right" href="/de/pages/sek-loso-hat-crystal-meth-und-ecstasy-geschluckt/module/account/controller/forgotten/action/send-password">
                            Passwort zurücksetzen?                        </a>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="product"
                                                class="global-search">Produkte</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="classified"
                                                class="global-search">Kleinanzeigen</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Links</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="gallery"
                                                class="global-search">Galerie</label>
                                    </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="http://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. steht unter deutscher Führung und verschifft mehrmals im Monat Container und Pakete von Europa nach Thailand und umgekehrt."
                     title="Export3000 Co., Ltd. steht unter deutscher Führung und verschifft mehrmals im Monat Container und Pakete von Europa nach Thailand und umgekehrt."
                     src="//files.der-farang.com//files/000/000/00/03/banner/b0/b1/83/farang_ani_728x120_2017-image-c016-e052.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="span2 weather_widget_container">
            <!--  weather widget -->
            <div id="cont_25a3306759d2935b533af8d643a9b90c">
                    <span id="h_25a3306759d2935b533af8d643a9b90c">
                        <a href="http:://www.theweather.com/bangkok.htm"
                           target="_blank"
                           style="color:#808080; font-family:2; font-size:14px;">Wetter
                            in Bangkok
                        </a>
                    </span>
            </div>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="http://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1047" >Sport</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1041" >China</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1046" >Sport</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="http://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1042" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/oskar" >Oskar</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellungen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/festival-tipp" >Festivaltipps & Feiertage</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/finanzen" >Finanzen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/fruechte-in-thailand" >Früchte in Thailand</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

</li>

</ul>

    </li>

<li class="">

<a href="http://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/shop/abo" >Abo's</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/link/list" >Linkliste</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/kalendar" >Kalender</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="http://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1047" >Sport Thailand</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/bangkok">
                Bangkok            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        114428    </div>
        <div id="content" class="span9">
            <h1 data-id="114428"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Sek Loso hat Crystal Meth und Ecstasy geschluckt        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion DER FARANG                <span>|</span>
                                <span>03.01.18</span>
                        </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/17/65/7d/sek-loso-hat-crystal-meth-und-ecstasy-geschluckt-d4c6-9e9c.jpeg"
                 alt="Foto: The Nation"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Foto: The Nation</div>
        </div>
        <div class="page-content" data-id="114428"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><i>BANGKOK/NAKHON SI THAMMARAT: Der am Sonntag in Bangkok festgenommene Rocker Seksan Sukphimai oder Sek Loso hat Drogen eingenommen.</i></p><p>Der Urin-Test fiel beim Institute of Forensic Science positiv aus. Laut dem Police Generally Hospital muss Sek Loso Methamphetamine in Form von Crystal Meth oder Ice sowie Methylenedioxymethamphetamin, bekannt als Ecstasy, geschluckt haben. Das bestätigte Generalleutnant Charnthep Sesavej vom Büro der Bangkoker Polizei. Die Ermittler werden die Anklagepunkte gegen den Musiker von Widerstand gegen seine Verhaftung und illegalem Besitz einer Waffe um Konsum von Drogen erweitern.</p><p>Sek Loso befindet sich inzwischen auf der Polizeistation Phrom Khiri in Nakhon Si Thammarat. In dieser Provinz hatte Sek Loso am letzten Freitag nach einem Konzert vor der Statue des Königs Taksin eine Pistole gezogen und zehn Schüsse abgegeben. Er kann zwölf Tage ohne offizielle Anklage festgehalten werden. Nach seiner Verhaftung in Bangkok war der Rockstar erst gegen eine Kaution von 150.000 Baht freigelassen worden und kurz darauf von der Polizei Nakhon Si Thammarat verhaftet worden. Sein Rechtsanwalt hat inzwischen angekündigt, erneut seine Freilassung auf Kaution zu beantragen.</p>            </div>
    <div class="reference-wrapper">
            </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/sek-loso-hat-crystal-meth-und-ecstasy-geschluckt#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/cover-pdf-fa01-220x220-preview-picture_main-fe82.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://goo.gl/PqekXo" target="_blank" rel="nofollow">
                <img alt="Da Vinci Roboter Technologie im Bumrungrad Hospital in Bangkok. Präzision zur besseren Behandlung von Nieren- und Blasenkrebs."
                     title="Da Vinci Roboter Technologie im Bumrungrad Hospital in Bangkok. Präzision zur besseren Behandlung von Nieren- und Blasenkrebs."
                     src="//files.der-farang.com//files/000/000/00/03/banner/79/5c/7a/em_web_banner_davinci_700x150_px_gm-01-image-f4a3.jpg">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
        <p>Für unabhängige Themen senden Sie einen <a href="/de/contact" >Leserbrief</a> an die Redaktion. <a href="de/pages/kommentarseite" class="pull-right">Allgem. Kommentardiskussion</a></p>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="114428" id="item_id">

<input type="hidden" name="accounts_id" value="1" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentare werden nicht freigeschaltet: Alles in Bezug auf das Königshaus oder Kritik an der thailändischen Regierung. Provozierende, beleidigende, rassistische, obszöne, pietätlose sowie illegale Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel und jegliche Art von Werbung. Rückfragen können aus zeitlichen Gründen nicht beantwortet werden." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">* Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="4eb398d7adaa6604f3c592bb9529364e" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                    <div class="comment-wrapper row-fluid result-item">
                        <div class="comment-imagebox span2">
                                <img src="//files.der-farang.com/cache/70x70/1/1/images/accounts/default_male.png"
                     width="70" class="comment-image"/>
                            </div>
            <div class="comment-box span9">
                <div class="comment-heading">
                    Dr. Ulm                    <span class="comment-date"> 03.01.18 18:11                </span>
                </div>
                <div class="comment-title">
                                    </div>
                <div class="comment-text">
                    150000 bath viel zu viel für einen armen Rockstar!!                 </div>
            </div>
        </div>
        <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="http://www.mikeshoppingmall.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com//files/000/000/00/03/banner/ab/88/b1/mike-shopping-mall-220x280-image-6f6d-4933-3122-e4c8-74ef.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/vier-mio-menschen-besichtigten-koenigliches-krematorium">
                    Königliches Krematorium 4 Mio. Besucher                </a>
            </h4>
            <a class="" href="/de/pages/vier-mio-menschen-besichtigten-koenigliches-krematorium">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/40/3e/39/preview-vier-mio-menschen-besichtigten-koenigliches-krematorium-889e-b5e8-30a1-bcce-74bc.jpg"
                             alt="Foto: Thai Pbs"/>
                                </a>
                        <div class="summary">
                BANGKOK: Das Königliche Krematorium auf dem Platz Sanam Luang gegenüber dem Großen Palast haben in den letzten zwe...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/polizei-verhaftet-rocker-sek-loso">
                    Polizei verhaftet Rocker Sek Loso                </a>
            </h4>
            <a class="" href="/de/pages/polizei-verhaftet-rocker-sek-loso">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/e8/dc/ca/preview-polizei-verhaftet-rocker-sek-loso-5cea-e982-6d9f-3af4.jpg"
                             alt="Archivfoto: epa/Vincent Gautier"/>
                                </a>
                        <div class="summary">
                BANGKOK: Polizeichef General Chakthip Chaijinda hat am Sonntag eine Eliteeinheit der Polizei angeführt, das Haus des...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="114399,114393">
<input id="banner_showing" type="hidden" value="836,36">
<input id="region" type="hidden" value="2">
            <input id="pages_categories_id" type="hidden"
                   value="12">
            <input id="count" type="hidden" value="4">
            <input id="exclude" type="hidden" value="114428">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.surecell.co.th" target="_blank" rel="nofollow">
                <img alt="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     title="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     src="//files.der-farang.com//files/000/000/00/03/banner/fc/49/30/surecell-180x150-image-ee61.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/Jade.House.Pattaya/" target="_blank" rel="nofollow">
                <img alt="Jade House Thappraya Rd. in Pattaya"
                     title="Jade House Thappraya Rd. in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/03/banner/6c/3c/f7/jade-house-180x150-image-ca01-9682.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com//files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf-351c-42fb-f709.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com//files/000/000/00/02/banner/f7/17/71/thailand-immobilien_180x150-7ade-ccc9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/xsd1u6" target="_blank" rel="nofollow">
                <img alt="Leben ohne Brille dank ReLEx SMILE! Beratung im Bumrungrad Hospital in Bangkok."
                     title="Leben ohne Brille dank ReLEx SMILE! Beratung im Bumrungrad Hospital in Bangkok."
                     src="//files.der-farang.com//files/000/000/00/03/banner/84/7c/c5/bumrungrad-180x150-image-9476-7828-1a16.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.foryou-travel.asia/sonstiges" target="_blank" rel="nofollow">
                <img alt="For you Travel Tel.: 096 713 7877"
                     title="For you Travel Tel.: 096 713 7877"
                     src="//files.der-farang.com//files/000/000/00/02/banner/7a/53/92/for-you-travel-180x150-new2-image-c848-3969-df35-d3ea.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com//files/000/000/00/03/banner/9c/f8/1d/rico-180x150-new2-image-3380.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com//files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.beenat-garden-resort.de/" target="_blank" rel="nofollow">
                <img alt="Bee Nat Garden Resort nur 1300m vom Bangrak Strand entfernt auf Koh Samui."
                     title="Bee Nat Garden Resort nur 1300m vom Bangrak Strand entfernt auf Koh Samui."
                     src="//files.der-farang.com//files/000/000/00/03/banner/21/0f/76/beenat-180x150-image-aace-0f17.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com//files/000/000/00/03/banner/e8/c0/65/ris-swiss-section-180x150px-image-1699.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com//files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-image-0d61-37bc-a95f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.flowerparkvilla2.com/?l=ge" target="_blank" rel="nofollow">
                <img alt="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     title="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     src="//files.der-farang.com//files/000/000/00/03/banner/6c/dd/60/flower-park-villa-180x150-new2-image-6377.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.german-thai-group.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com//files/000/000/00/02/banner/ed/26/5b/german-thai_180x150-image-new-image-81ef-d00a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://box2thai.com" target="_blank" rel="nofollow">
                <img alt="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     title="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     src="//files.der-farang.com//files/000/000/00/03/banner/06/40/96/box2thai-180x150-new4-image-5cdf-a836-ce1f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com//files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com//files/000/000/00/03/banner/02/4d/7f/tropical-paradise-garden-180x150-new-image-71ea-image-e039.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thairecht.com" target="_blank" rel="nofollow">
                <img alt="SCHOLZ & Associates Rechtsanwälte – Notare  - Lawyer Bangkok – Phuket – Chiang Mai – Udon Thani –  Hua Hin – Kho Samui – Pattaya"
                     title="SCHOLZ & Associates Rechtsanwälte – Notare  - Lawyer Bangkok – Phuket – Chiang Mai – Udon Thani –  Hua Hin – Kho Samui – Pattaya"
                     src="//files.der-farang.com//files/000/000/00/03/banner/3a/83/5d/marcus-scholz-deutsche-180x150-new-2-image-196f-ff8c-2978-59a4-0d0e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.eidi-homestay.com" target="_blank" rel="nofollow">
                <img alt="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     title="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     src="//files.der-farang.com//files/000/000/00/02/banner/b8/6e/8d/eidi_180x150-v3-image-6943-3a35.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/heavengentlemansclub/" target="_blank" rel="nofollow">
                <img alt="Heaven Gentleman & Lounge Club in Pattaya"
                     title="Heaven Gentleman & Lounge Club in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/03/banner/75/04/ad/heaven-180x150-image-282d-9b24.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.lanee.ch/" target="_blank" rel="nofollow">
                <img alt="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     title="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     src="//files.der-farang.com//files/000/000/00/03/banner/84/f7/e6/lanee-residenz-180x100-image-106a-9970.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.champion-tour.com/" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com//files/000/000/00/02/banner/29/8f/95/global-solidor_180x100-new-v1-image-e539-9ad6-4cf3-2415.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.amazon.de/Phom-rak-Khun-liebe-dich/dp/3990260596" target="_blank" rel="nofollow">
                <img alt="Phom Rak Khun (Ich liebe Dich) - Der aktuelle Thailand-Roman jetzt als Taschenbuch erhältlich!"
                     title="Phom Rak Khun (Ich liebe Dich) - Der aktuelle Thailand-Roman jetzt als Taschenbuch erhältlich!"
                     src="//files.der-farang.com//files/000/000/00/03/banner/86/b1/22/phom-rak-khun-180x100-image-f296-8e9e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Munich Dental Clinic in Pattaya"
                     title="Munich Dental Clinic in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/02/banner/44/f6/83/munich-dental-clinic_180x100-new2-image-38e4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="" target="_blank" rel="nofollow">
                <img alt="Home Stay in Surin; Residenz für Alzheimer- und Demenzkranke."
                     title="Home Stay in Surin; Residenz für Alzheimer- und Demenzkranke."
                     src="//files.der-farang.com//files/000/000/00/03/banner/f9/a4/0a/home-stay-surin-180x100-image-c900.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamatpattaya.com" target="_blank" rel="nofollow">
                <img alt="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     title="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     src="//files.der-farang.com//files/000/000/00/02/banner/6e/cb/dd/siam-at-siam-180x100-image-5a99-fdd5-4193-ff49-59ca-6bd6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.boncafe.co.th" target="_blank" rel="nofollow">
                <img alt="BonCafe Pattaya, Tel. 038-421 048-49"
                     title="BonCafe Pattaya, Tel. 038-421 048-49"
                     src="//files.der-farang.com//files/000/000/00/02/banner/0f/f3/9b/boncafe-180x100-image-0d72-a8a0.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://de.a-sure.net/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com//files/000/000/00/02/banner/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissfood.net" target="_blank" rel="nofollow">
                <img alt="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     title="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     src="//files.der-farang.com//files/000/000/00/02/banner/9b/69/8e/swiss-food-pattaya-180x100-new3-image-13b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.winecellar-pattaya.com" target="_blank" rel="nofollow">
                <img alt="Wine Cellar Pattaya Restaurant, Tel. 081 306 1150"
                     title="Wine Cellar Pattaya Restaurant, Tel. 081 306 1150"
                     src="//files.der-farang.com//files/000/000/00/02/banner/b4/28/8d/wine-celler-pattaya-180x100-new-image-0ff2-6d86-011c-d4f5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com//files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.gis-thailand.com" target="_blank" rel="nofollow">
                <img alt="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     title="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     src="//files.der-farang.com//files/000/000/00/02/banner/cc/b0/98/gis-nursery-180x100-image-2429-aa8c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com//files/000/000/00/03/banner/6c/52/4f/apg-180x100-new2-image-eb6a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.sirikarnresidence.com/" target="_blank" rel="nofollow">
                <img alt="Sirikarn Residence in Pattaya-Naklua. Frühbuchungsrabatt ab 11,999 THB/mtl., mit Restaurant, Pool und Garten, Tel.: +66 81 865 9877"
                     title="Sirikarn Residence in Pattaya-Naklua. Frühbuchungsrabatt ab 11,999 THB/mtl., mit Restaurant, Pool und Garten, Tel.: +66 81 865 9877"
                     src="//files.der-farang.com//files/000/000/00/03/banner/b3/96/7a/sirikarn-180x100-image-9210-9ed7.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dr-olivier-clinic.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Dr. Olivier Clinic, Tel. 086 827 6922"
                     title="Dr. Olivier Clinic, Tel. 086 827 6922"
                     src="//files.der-farang.com//files/000/000/00/02/banner/0f/f8/03/oliver_180x100-image-40b1-2a70-9f8e-a9a0-8958.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.samuiroestiland.com" target="_blank" rel="nofollow">
                <img alt="Röstiland Flower Paradise Koh Samui, Tel. 089 9087683"
                     title="Röstiland Flower Paradise Koh Samui, Tel. 089 9087683"
                     src="//files.der-farang.com//files/000/000/00/02/banner/26/40/8f/flower-paradise_180x100-image-178f-a398.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ogb-bangkok.com" target="_blank" rel="nofollow">
                <img alt="Old German Beerhouse, Bangkok, Tel. 086 070 8749"
                     title="Old German Beerhouse, Bangkok, Tel. 086 070 8749"
                     src="//files.der-farang.com//files/000/000/00/02/banner/2f/37/d1/old-german-beerhouse_180x100-image-0eda-8e8b-8462.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.amigo-int.com" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com//files/000/000/00/02/banner/3e/f8/15/amigo-pattaya-180x100-6191.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//files.der-farang.com//files/000/000/00/03/banner/a0/2f/fd/discovery-garden-180x100-new2-image-5ede-1add-4b8e-fbab.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2018 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="http://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="http://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="http://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="http://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     title="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     src="//files.der-farang.com//files/000/000/00/03/banner/01/3a/00/df-newsportal-940x120-image-1fec-8d89-2a4d-82f3.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="http://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=120"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.ui.locale.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/bootstrap.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/modal.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/global.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/application.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/showmore-pagination.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/pagination.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/datepicker-de.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/ckeditor_init.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=120"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.oembed.js?v=120"></script>
<script type="text/javascript" src="/js/libs/jscroll-master/jquery.jscroll.min.js"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript" src="/js/page/details/view.js"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    var addthis_config = {'data_track_addressbar':true};
                    $.ajax({
                        url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                        dataType: 'script',
                        cache: true
                    });

                    $.ajax({
                        url: '//www.theweather.com/wid_loader/25a3306759d2935b533af8d643a9b90c',
                        dataType: 'script',
                        cache: true
                    });
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com//js/page/details/view.js?v=120"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });

</script>
</body>
</html>
