<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion DER FARANG" >
<meta name="keywords" content="DHAKA/NEU-DELHI (dpa) - Zyklon Bulbul hat am Samstagabend die Küste der südasiatischen Ländern Indien und Bangladesch erreicht. Der Sturm traf rund um ..." >
<meta name="description" content=" DHAKA/NEU-DELHI (dpa) - Zyklon Bulbul hat am Samstagabend die Küste der südasiatischen Ländern Indien und Bangladesch erreicht. Der Sturm traf rund um ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/zyklon-bulbul-erreicht-kueste-von-indien-und-bangladesch" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Zyklon Bulbul erreicht Küste von Indien und Bangladesch" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/97/40/25/zyklon-bulbul-erreicht-kueste-von-indien-und-bangladesch-dfb4.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="525" >
<meta property="og:description" content=" DHAKA/NEU-DELHI (dpa) - Zyklon Bulbul hat am Samstagabend die Küste der südasiatischen Ländern Indien und Bangladesch erreicht. Der Sturm traf rund um ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Zyklon Bulbul erreicht Küste von Indien und Bangladesch</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=176"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=176"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=176"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=176"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=176" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=176" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=176" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/zyklon-bulbul-erreicht-kueste-von-indien-und-bangladesch" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=176" media="screen" rel="stylesheet" type="text/css" >    <!-- Hotjar Tracking Code for der-farang.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1359629,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=176"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <a id="lnk-forgotten-password" class="pull-right" href="/de/pages/zyklon-bulbul-erreicht-kueste-von-indien-und-bangladesch/module/account/controller/forgotten/action/send-password">
                            Passwort zurücksetzen?                        </a>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://50plusabroad.ch/thailand-seminar/" target="_blank" rel="nofollow">
                <img alt="Ihr gelungener Start in Thailand!"
                     title="Ihr gelungener Start in Thailand!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/89/f0/3f/ad_50plusabroad_branding-banner_728x120px-image-5bc1.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container und Premiumpakete von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender zum Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container und Premiumpakete von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender zum Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ee/83/74/farang_online_728x120_2019-image-699c-2bb1.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.foryou-travel.asia/sonstiges" target="_blank" rel="nofollow">
                <img alt="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     title="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     src="//files.der-farang.com/files/000/000/00/03/banner/29/92/10/for-you-travel-728x120-v2-image-1d1d-image-ca3d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine Prestige - Luxuriöse Appartments 8% Mieteinnahmen garantiert inkl. 24. Stunden Nothilfeservice. Tel.: 09 555 09 505"
                     title="Sunshine Prestige - Luxuriöse Appartments 8% Mieteinnahmen garantiert inkl. 24. Stunden Nothilfeservice. Tel.: 09 555 09 505"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/sunshine-wellness-728x120-image-ea1d-b831.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1047" >Sport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1041" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1042" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buch Film Radio TV</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/das-bringt-der-tag" >Das bringt der Tag</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Wissenschaft</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Newsletter</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2019</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1047" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/indien">
                Indien            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        148538    </div>
        <div id="content" class="span9">
            <h1 data-id="148538"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Zyklon Bulbul erreicht Indien und Bangladesch        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion DER FARANG                <span>|</span>
                                <span>10.11.19</span>
                                    <span>|</span>
                                <span>
                    <a class="dossier-button" href="/de/dossiers/wetter">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/97/40/25/zyklon-bulbul-erreicht-kueste-von-indien-und-bangladesch-dfb4.jpg"
                 alt="Foto: Twitter/@AsitKumarBar1"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Foto: Twitter/@AsitKumarBar1</div>
        </div>
        <div class="page-content" data-id="148538"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><i>DHAKA/NEU-DELHI (dpa) - Zyklon Bulbul hat am Samstagabend die Küste der südasiatischen Ländern Indien und Bangladesch erreicht. </i><br></p><p>Der Sturm traf rund um die Sundarbans-Mangrovenwälder auf Land, wie die Behörden mitteilten. Diese verbinden den indischen Bundesstaat Westbengalen mit Bangladesch. Der Sturm habe sich leicht abgeschwächt und habe Geschwindigkeiten von 120 Stundenkilometer erreicht, sagte Meteorologin Ayesha Khatun in Dhaka. Sie rechne damit, dass es mehrere Stunden dauern werde, bis der Zyklon die Küste Bangladeschs überquert habe. Über Verletzte oder Schäden wurde zunächst nichts bekannt.</p><p>In Bangladesch mussten 300.000 Menschen ihre Häuser verlassen, wie lokale Behörden mitteilten. Insgesamt sollten bis zu 1,8 Millionen Menschen in Küstengebieten in Sicherheit gebracht werden. Meteorologen rechneten dort mit Überschwemmungen. Auch im Landesinneren wurden heftige Regenfälle erwartet. 1991 hatte ein Zyklon in Bangladesch verheerende Überschwemmungen verursacht und mehr als 100.000 Tote gefordert.</p><p>In Indien mussten am Samstag rund 120.000 Menschen ihre Häuser verlassen, wie die Behörden meldeten. Am Flughafen der Stadt Kolkata wurde der Betrieb vorsorglich für zunächst zwölf Stunden eingestellt. Die Ausläufer des Sturms hatten am Samstag laut Medienberichten bereits Regen und Wind in die Küstengebiete im Osten Indiens gebracht.</p>            </div>
    <div class="reference-wrapper">
        <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/zyklon-bulbul-erreicht-kueste-von-indien-und-bangladesch#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-daa5-d911.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://www.lotuswell.ch/wohneinheiten" target="_blank" rel="nofollow">
                <img alt="Hoher Komfort und bestens umsorgt, Ruhestand in der Lotuswell Residenz in Hua Hin, Thailand"
                     title="Hoher Komfort und bestens umsorgt, Ruhestand in der Lotuswell Residenz in Hua Hin, Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/78/b9/ca/lotuswell-700x150-newsportal-under-articles-image-0bb3-204f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://bit.ly/2Ni9rK2" target="_blank" rel="nofollow">
                <img alt="Umfassende Intensivpflege, erfahren Sie mehr über das ICU Excellence Center im Bunmrungrad Hospital, Tel.: 02-066.8888."
                     title="Umfassende Intensivpflege, erfahren Sie mehr über das ICU Excellence Center im Bunmrungrad Hospital, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/71/2a/3c/bumrungrad-700x150-image-a83a.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     title="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f0/96/96/cta-banner-fa2119-fa2619-law-image-b4cc.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="148538" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Folgende Kommentare können nicht freigeschaltet werden: Über das thailändische Königshaus, Kritik an der Regierung, beleidigende, sinnlose, provozierende, hasserfüllte, rassistische, obszöne sowie pietätlose Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel oder jegliche Art von Werbung." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent"><div class="controls"><label class="checkbox" id="gdpr_consent-label" for="gdpr_consent">
<input type="hidden" name="gdpr_consent" value=""><input type="checkbox" name="gdpr_consent" id="gdpr_consent" value="1" data:url="/de/pages/classified-terms-and-conditions" readonly="readonly">
Hiermit erkläre ich mich damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="fe4f573142f40305c0f9bce08f6224df" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/smogalarm-in-indien-neu-delhi-ringt-nach-luft">
                    Neu Delhi ringt nach Luft                </a>
            </h4>
            <a class="" href="/de/pages/smogalarm-in-indien-neu-delhi-ringt-nach-luft">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/3b/53/e5/preview-smogalarm-in-indien-neu-delhi-ringt-nach-luft-76f4.jpg"
                             alt="Foto: epa/Divyakant Solanki"/>
                                </a>
                        <div class="summary">
                NEU DELHI (dpa) - Fahrverbote und eine Luftreinigung extra für das weltberühmte Taj Mahal: Mit solchen Maßnahmen k...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.lotuswell.ch/salabua" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/lotuswell-220x280-v1-newsportal-article-right-image-67c7-0a95-d976.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/merkel-gute-chancen-fuer-deutsche-wirtschaft-in-indien">
                    Merkel: Gute Chancen für deutsche Wirtschaft in Indien                </a>
            </h4>
            <a class="" href="/de/pages/merkel-gute-chancen-fuer-deutsche-wirtschaft-in-indien">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/46/fb/32/preview-merkel-gute-chancen-fuer-deutsche-wirtschaft-in-indien-c725.jpeg"
                             alt="Bundeskanzlerin Angela Merkel (CDU), besichtigt die mit Solarenergie betriebene Metrostation Dwarka Sector 21 und lässt sich im Rahmen des Besuchs den Betrieb von elektrisch angetriebenen e-Rikschas erklären. Foto: Michael Kappeler/Dpa "/>
                                </a>
                        <div class="summary">
                NEU DELHI (dpa) - Angela Merkel sieht bei ihrem Indien-Besuch gute Chancen für mehr deutsche Investitionen. Zugleich...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.restaurant-in-pattaya.com/saint-martin" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/e8/d9/2f/casa-pascal-martingans-220x280-image-b5dc.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/merkel-macht-weltpolitik-zuhause-tobt-der-kampf-ums-erbe">
                    Merkel macht Weltpolitik                </a>
            </h4>
            <a class="" href="/de/pages/merkel-macht-weltpolitik-zuhause-tobt-der-kampf-ums-erbe">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/10/73/93/preview-merkel-macht-weltpolitik-zuhause-tobt-der-kampf-ums-erbe-b9ba.jpg"
                             alt="Foto: epa/Harish Tyagi"/>
                                </a>
                        <div class="summary">
                NEU DELHI (dpa) - Es sind die fünften deutsch-indischen Regierungskonsultationen für die Kanzlerin. Sie gilt in Ind...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://der-farang.com/de/contact" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/f6/0b/b6/df-eigenwerbung-220x280-image-0898.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/deutschland-und-indien-verstaerken-kooperation-bei-zukunftsthemen">
                    Deutschland und Indien verstärken Kooperation bei Zukunftsthemen                </a>
            </h4>
            <a class="" href="/de/pages/deutschland-und-indien-verstaerken-kooperation-bei-zukunftsthemen">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/67/9e/d1/deutschland-und-indien-verstaerken-kooperation-bei-zukunftsthemen-5101-4c7a.jpeg"
                             alt="Bundeskanzlerin Angela Merkel (CDU) wird von Narendra Modi, Premierminister von Indien, begrüßt. Merkel hält sich zu den deutsch-indischen Regierungskonsultationen in Delhi auf. Foto: Michael Kappeler/Dpa"/>
                                </a>
                        <div class="summary">
                NEU DELHI (dpa) - Neben militärischen Ehren und Besuchen von Gandhi-Gedenkstätten, sollen mehrere Abkommen untersch...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/merkel-trifft-indischen-premier-modi-5-regierungskonsultationen">
                    Merkel trifft indischen Premier Modi                </a>
            </h4>
            <a class="" href="/de/pages/merkel-trifft-indischen-premier-modi-5-regierungskonsultationen">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/33/2d/5c/auto-preview-merkel-trifft-indischen-premier-modi-5-regierungskonsultationen-57c8.jpg"
                             alt="Foto: Twitter/@udaipurkiran"/>
                                </a>
                        <div class="summary">
                NEU DELHI (dpa) - Neben militärischen Ehren und Besuchen von Gandhi-Gedenkstätten, sollen mehrere Abkommen untersch...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="148398,148040,148027,147982,147966">
<input id="banner_showing" type="hidden" value="36,1621,1665,1618">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1057">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="148538">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://www.foryou-travel.asia/sonstiges" target="_blank" rel="nofollow">
                <img alt="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     title="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     src="//files.der-farang.com/files/000/000/00/03/banner/02/0c/8b/for-you-travel-180x150-image-a537.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ca/f1/a3/discovery-garden-180x150-image-7459-a243-c1b9.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travelandfun.ch/" target="_blank" rel="nofollow">
                <img alt="WOW!!! Ferien nach Ihren Wünschen. Rufen Sie uns an, Tel.: +66 81 940 6885."
                     title="WOW!!! Ferien nach Ihren Wünschen. Rufen Sie uns an, Tel.: +66 81 940 6885."
                     src="//files.der-farang.com/files/000/000/00/02/banner/c7/4d/97/taf_180x150-new2-image-65dc.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/c0/65/ris-banner-general-180x150px-image-b39b-07af.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://bit.ly/2Ni9rK2" target="_blank" rel="nofollow">
                <img alt="Umfassende Intensivpflege, erfahren Sie mehr über das ICU Excellence Center im Bunmrungrad Hospital, Tel.: 02-066.8888."
                     title="Umfassende Intensivpflege, erfahren Sie mehr über das ICU Excellence Center im Bunmrungrad Hospital, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/cc/42/ac/bumrungrad-180x150-image-5671.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     title="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     src="//files.der-farang.com/files/000/000/00/02/banner/1f/0e/3d/humen-help-network_180x150-e0bb-827f-d2bf-6cec-34df-2996.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.flowerparkvilla2.com/?l=ge" target="_blank" rel="nofollow">
                <img alt="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     title="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/6c/dd/60/flower-park-villa-180x150-new2-image-6377.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/64/7b/ba/german-thai_180x150-image-92af.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf-351c-42fb-f709.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.thaizentrum.ch" target="_blank" rel="nofollow">
                <img alt="ThaiZentrum.ch – Übersetzung | Beglaubigung | Visa Service | Dokumentversand | Beratung – Wir unterstützen Sie, in der Schweiz und in Thailand."
                     title="ThaiZentrum.ch – Übersetzung | Beglaubigung | Visa Service | Dokumentversand | Beratung – Wir unterstützen Sie, in der Schweiz und in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/80/6b/ea/tz_farang_180x150_deth-image-b1ba.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9c/f8/1d/rico-180x150-image-b6f8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://diamondcateringpattaya.com/" target="_blank" rel="nofollow">
                <img alt="Professional – Top Food – Perfect Service with Diamond Catering in Jomtien Cpomplex POSEIDON RESIDENCE PATTAYA."
                     title="Professional – Top Food – Perfect Service with Diamond Catering in Jomtien Cpomplex POSEIDON RESIDENCE PATTAYA."
                     src="//files.der-farang.com/files/000/000/00/03/banner/cf/9a/24/diamondcatering-180x150-image-cceb.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ris-swiss-section.org/de/ueber-uns/info-session" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/49/af/6c/ris-banner-general-180x150px_tag-image-e3c1.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="https://www.vivobene.ch/de/" target="_blank" rel="nofollow">
                <img alt="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     title="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/8e/13/vivo-180x100-image-9f1e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt="Faszination-Fernost"
                     title="Faszination-Fernost"
                     src="//files.der-farang.com/files/000/000/00/03/banner/0e/fe/32/faszination-thailand-180x100-image-86b6-9713-96c8-6c6d-1670.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lanee.ch/" target="_blank" rel="nofollow">
                <img alt="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     title="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     src="//files.der-farang.com/files/000/000/00/03/banner/84/f7/e6/lanee-residenz-180x100-image-b037.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.championtourthailand.com/?language=GE" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca-b9fb-e73d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-new2-image-98af.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.domicil-pattaya.at/" target="_blank" rel="nofollow">
                <img alt="Domicil 2 Restaurant in Pattaya"
                     title="Domicil 2 Restaurant in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/df/12/ec/domicil-180x100-image-8905.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hotelzing.net/jomtien/" target="_blank" rel="nofollow">
                <img alt="Zing Resort & SPA Pattaya-Jomtien"
                     title="Zing Resort & SPA Pattaya-Jomtien"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ad/71/c8/zing-180x100-image-dd6d-650c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.gis-thailand.com" target="_blank" rel="nofollow">
                <img alt="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     title="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     src="//files.der-farang.com/files/000/000/00/02/banner/cc/b0/98/gis-nursery-180x100-image-2429-aa8c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/b7/ningnaja-180x100-image-5736.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bazi-leckerle-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     title="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     src="//files.der-farang.com/files/000/000/00/03/banner/30/99/28/leckerle-180x100-v2-image-0e1a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamproperties.net" target="_blank" rel="nofollow">
                <img alt="Siam Properties in Pattaya"
                     title="Siam Properties in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/67/c6/a1/siam-properties_160x90-e534-2ed7.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.edelweissth.com" target="_blank" rel="nofollow">
                <img alt="EDELWEISS das gemuetliche Restaurant und Gästehaus in Pattaya"
                     title="EDELWEISS das gemuetliche Restaurant und Gästehaus in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/fe/70/c3/edelweiss-180x100-image-ed31.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dp-harley-rent-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Biken im Paradies "
                     title="Biken im Paradies "
                     src="//files.der-farang.com/files/000/000/00/03/banner/0f/84/0b/favor-180x100-image-b494.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c3/99/86/german-thai_180x100-image-eb90.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globaltv.to/" target="_blank" rel="nofollow">
                <img alt="GlobalHDTV jetzt abonnieren!"
                     title="GlobalHDTV jetzt abonnieren!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ac/62/7a/globaltv_180x100-806f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/banner/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de/" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d9/d4/f4/casa-pascal-180x100-image-dcd6.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalpropertythailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/50/90/5d/global-insurance-property-180x100-image-4646-1fa7-083a-9e8b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/pages/Meat-Stuff-Coltd/192645104217055" target="_blank" rel="nofollow">
                <img alt="Metzgereibetrieb in Pattaya"
                     title="Metzgereibetrieb in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/c9/13/30/meat-stuff-180x100-image-bd9d.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2019 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9e/98/4c/df-farang-online-940x120-image-b3e3.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f3/f1/b7/df-newsportal-940x120-red-image-5dc5.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=176"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. <br>Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=176"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=176"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=176"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=176"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    //if (oFACookie.hasConsent()) {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-9019837-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    //}
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        //if (oFACookie.hasConsent()) {
            var trackOutboundLink = function (url) {
                _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
            }

            $('body').delegate('div.banner_item a', 'click', function () {
                var a_href = $(this).attr('href');
                trackOutboundLink(a_href);
            });
        //}
    });

</script>
</body>
</html>
