<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="HONGKONG : Nach der Corona-Pause geht Hongkongs Protestbewegung wieder auf die Straßen. Die Demonstranten kämpfen gleich gegen zwei Gesetze, die Peking ..." >
<meta name="description" content=" HONGKONG : Nach der Corona-Pause geht Hongkongs Protestbewegung wieder auf die Straßen. Die Demonstranten kämpfen gleich gegen zwei Gesetze, die Peking ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/umstrittene-gesetze-loesen-neue-proteste-aus" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Umstrittene Gesetze lösen neue Proteste aus" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/66/34/14/umstrittene-gesetze-loesen-neue-proteste-aus-78f4.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="466" >
<meta property="og:description" content=" HONGKONG : Nach der Corona-Pause geht Hongkongs Protestbewegung wieder auf die Straßen. Die Demonstranten kämpfen gleich gegen zwei Gesetze, die Peking ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Umstrittene Gesetze lösen neue Proteste aus</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=222"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=222"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=222"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=222"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=222" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=222" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=222" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/umstrittene-gesetze-loesen-neue-proteste-aus" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=222" media="screen" rel="stylesheet" type="text/css" >    <!-- Hotjar Tracking Code for der-farang.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1359629,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=222"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/fd/4a/728x120_farang_mivoliscontainer_14-04-image-8471.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/thai-minikurs/?go=39" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/c9/15/91/banner728x120-image-9ba5.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/dd/55/easy-abc-728x120-v2-image-0c4f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://de.sunshine-residences.com/" target="_blank" rel="nofollow">
                <img alt="Auf dem Gelände eines Erstklasshotels. Sunshine Prestige Hua Hin, Tel.: 09 555 09 505."
                     title="Auf dem Gelände eines Erstklasshotels. Sunshine Prestige Hua Hin, Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/banner/a0/0e/5e/sunshine-v19-prestige-728x120-image-5482.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buch Film Radio TV</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Finanzen & Wirtschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2020</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/hongkong">
                Hongkong            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        159763    </div>
        <div id="content" class="span9">
            <h1 data-id="159763"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Umstrittene Gesetze lösen neue Proteste aus        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>27.05.20</span>
                                    <span>|</span>
                                <span class="red-text">Aktualisiert um: 20:05</span>
                                    <span>|</span>
                                    <span class="red-text bc-bold">Überblick</span>
                                    <span>|</span>
                                    <span>
                    <a class="dossier-button" href="/de/dossiers/coronavirus">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/66/34/14/umstrittene-gesetze-loesen-neue-proteste-aus-78f4.jpg"
                 alt="Die Sudenten versammelten sich, um die Demonstranten in Hongkong zu unterstützen, die gegen das Nationale Sicherheitsgesetz der chinesischen Regierung protestierten. EPA/JEON HEON-KYUN Foto: epa/Jeon Heon-kyun"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Die Sudenten versammelten sich, um die Demonstranten in Hongkong zu unterstützen, die gegen das Nationale Sicherheitsgesetz der chinesischen Regierung protestierten. EPA/JEON HEON-KYUN Foto: epa/Jeon Heon-kyun</div>
        </div>
        <div class="page-content" data-id="159763"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>HONGKONG : Nach der Corona-Pause geht Hongkongs Protestbewegung wieder auf die Straßen. Die Demonstranten kämpfen gleich gegen zwei Gesetze, die Peking seiner Sonderverwaltungsregion verordnen will.</strong></p><p> Ärger über zwei geplante und hoch umstrittene Gesetze haben in Hongkong neue Proteste ausgelöst. Mit einem Großaufgebot sicherte die Polizei am Mittwoch Straßen rund um den Hongkonger Legislativrat ab, wo die zweite Lesung für ein Gesetz angesetzt war, das den Missbrauch der chinesischen Nationalhymne unter Strafe stellen soll. </p><p>Annähernd 300 Demonstranten, von denen einige auch Brandsätze bei sich getragen haben sollen, wurden festgenommen, wie die Polizei mitteilte. An mehreren Orten in der Stadt kam es zu Demonstrationen mit Hunderten Teilnehmern. Die Sicherheitskräfte feuerten mit Pfeffermunition, um Demonstranten zu vertreiben. </p><p>Nach monatelanger Pause wegen des Coronavirus wurden die Demokratie-Proteste in Hongkong in der vergangenen Woche erstmals wieder im größeren Umfang entfacht. Auslöser waren Pekings Pläne für ein Sicherheitsgesetz, das sich gegen subversive und separatistische Aktivitäten in Hongkong richtet.</p><p>US-Präsident Donald Trump sah am Dienstag die Zukunft des Finanzstandorts durch Chinas Pläne gefährdet. Die Sprecherin des Weißen Hauses, Kayleigh McEnany, sagte im Weißen Haus, der Präsident sei «verärgert» über Chinas Vorgehen. Es sei schwierig zu erkennen, wie Hongkong ein Finanzzentrum bleiben könne, wenn China die umstrittenen Pläne vorantreibe.</p><p>Trump wurde später von Journalisten nach etwaigen Maßnahmen gegen China gefragt. «Wir machen derzeit etwas, ich denke, das werden Sie sehr interessant finden», sagte er. Er wolle darüber noch nicht sprechen, werde sich aber vor dem Ende der Woche dazu äußern.</p><p>Mit Blick auf das geplante Sicherheitsgesetz appellierte die Menschenrechtsbeauftragte der Bundesregierung an China, die Rechte und Freiheiten der Menschen in der Sonderverwaltungszone zu bewahren. «Der Respekt vor demokratischen Debatten und die Beachtung der Rechte und Freiheiten in Hongkong ist durch das Vorgehen Pekings gefährdet», erklärte Bärbel Kofler in Berlin. Der hohe Grad an Autonomie sei Grundlage für gesellschaftliche Stabilität und wirtschaftlichen Wohlstand in Hongkong.</p><p>Das überraschende Vorhaben der kommunistischen Führung hat die Atmosphäre neu angeheizt. Der seit Freitag tagende Volkskongress soll zum Abschluss seiner Plenarsitzung am Donnerstag einen Beschluss verabschieden, der dem Ständigen Ausschuss des Parlaments einen Auftrag zum Erlass eines Gesetzes zum Schutz der nationalen Sicherheit gibt, das Hongkongs Grundgesetz angehängt werden soll. </p><p>Bei dem Gesetz, das am Mittwoch vom Hongkonger Parlament in der zweiten Lesung besprochen werden sollte, geht es dagegen darum, einen Missbrauch der chinesischen Nationalhymne unter Strafe zu stellen. Der Gesetzentwurf, der bereits im vergangenen Jahr vorgelegt wurde, sieht vor, dass Beleidigungen oder der Einsatz der Hymne «Marsch der Freiwilligen» für kommerzielle Zwecke künftig mit bis zu drei Jahren Haft und einer Geldstrafe von 50.000 Hongkong-Dollar (etwa 5600 Euro) geahndet werden können. </p><p>Seit der Rückgabe an China 1997 wird Hongkong als eigenes Territorium nach dem Grundsatz «ein Land, zwei Systeme» autonom regiert. Seit vergangenem Sommer erlebt die Metropole schon Woche für Woche Demonstrationen, die sich gegen die eigene Regierung, als brutal empfundene Einsätze der Polizei und den langen Arm Pekings richten. Erst die Pandemie hatte die Proteste zum Stillstand gebracht.  </p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/umstrittene-gesetze-loesen-neue-proteste-aus#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-bc4d-eb48.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://k-techfitness.com/de/" target="_blank" rel="nofollow">
                <img alt="Körperliche Fitness als Grundlage für ein gesundes und langes Leben"
                     title="Körperliche Fitness als Grundlage für ein gesundes und langes Leben"
                     src="//files.der-farang.com/tmp/banner/78/30/51/2e/k-fitness-700x150-v2-rudergeraet-image.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.lotuswell.ch/wohneinheiten" target="_blank" rel="nofollow">
                <img alt="Hoher Komfort und bestens umsorgt, Ruhestand in der Lotuswell Residenz in Hua Hin, Thailand"
                     title="Hoher Komfort und bestens umsorgt, Ruhestand in der Lotuswell Residenz in Hua Hin, Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/78/b9/ca/lotuswell-700x150-newsportal-under-articles-image-0bb3-204f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/?go=68" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/71/e0/9b/700x150-1-image-fb8a.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://bit.ly/3bJv2WD" target="_blank" rel="nofollow">
                <img alt="Grippeimpfung vor Ort, Bumrungrad Hospital, erfahren Sie mehr, Tel.: 02-066.8888."
                     title="Grippeimpfung vor Ort, Bumrungrad Hospital, erfahren Sie mehr, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/95/19/2c/bumrungrad-grippeimpfung-vor-ort-700x150-image-9c95.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="159763" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Folgende Kommentare können nicht freigeschaltet werden: Über das thailändische Königshaus, Kritik an der Regierung, beleidigende, sinnlose, provozierende, hasserfüllte, rassistische, obszöne sowie pietätlose Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel oder jegliche Art von Werbung." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent"><div class="controls"><label class="checkbox" id="gdpr_consent-label" for="gdpr_consent">
<input type="hidden" name="gdpr_consent" value=""><input type="checkbox" name="gdpr_consent" id="gdpr_consent" value="1" data:url="/de/pages/classified-terms-and-conditions" readonly="readonly">
Hiermit erkläre ich mich damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="1a6729af8ef7cee89fd65622ed7e237f" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.lotuswell.ch/wohneinheiten" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/lotuswell-220x280-v2-newsportal-article-right-image-510a-6e28-6835-5818-4f0d-2bf4-b192-8e8d-7660-a417.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/neue-proteste-in-hongkong-polizei-geht-mit-traenengas-vor">
                    Proteste in Hongkong flammen neu auf                </a>
            </h4>
            <a class="" href="/de/pages/neue-proteste-in-hongkong-polizei-geht-mit-traenengas-vor">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/98/37/9e/neue-proteste-in-hongkong-polizei-geht-mit-traenengas-vor-e92d-3503.jpg"
                             alt="Demonstranten blockieren den Verkehr während einer Kundgebung gegen die Umsetzung des Gesetzes zur nationalen Sicherheit in Hongkong. Foto: epa/JEROME FAVRE"/>
                                </a>
                        <div class="summary">
                HONGKONG/PEKING: Mit den Plänen für ein Sicherheitsgesetz in Hongkong hat Chinas Führung die politische Atmosphär...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://bazi-leckerle-pattaya.com/menue.html" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/6f/26/88/leckerle-bazi-220x280-image-f5d1.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/chinas-sicherheitsgesetze-fuer-hongkong-totengelaeut-fuer-autonomie">
                    Chinas Sicherheitsgesetze für Hongkong                </a>
            </h4>
            <a class="" href="/de/pages/chinas-sicherheitsgesetze-fuer-hongkong-totengelaeut-fuer-autonomie">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/72/a7/4b/preview-chinas-sicherheitsgesetze-fuer-hongkong-totengelaeut-fuer-autonomie-ed15.jpg"
                             alt=""/>
                                </a>
                        <div class="summary">
                HONGKONG: Kritiker befürchten ein Ende der Freiheiten in Hongkong. Es formiert sich massiver Widerstand gegen Chinas...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/chinas-fuehrung-plant-eigenes-sicherheitsgesetz-fuer-hongkong">
                    Chinas Führung plant eigenes Sicherheitsgesetz für Hongkong                </a>
            </h4>
            <a class="" href="/de/pages/chinas-fuehrung-plant-eigenes-sicherheitsgesetz-fuer-hongkong">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/13/c7/66/preview-chinas-fuehrung-plant-eigenes-sicherheitsgesetz-fuer-hongkong-c259.jpg"
                             alt=""/>
                                </a>
                        <div class="summary">
                HONGKONG:  In einem kontroversen Schritt plant Chinas Führung den Erlass eines eigenen Sicherheitsgesetzes für Hong...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.ogb-bangkok.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/banner/07/81/1d/old-german-beerhouse-delivery-image-87d7.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/polizei-setzt-mehr-als-200-demonstranten-in-hongkong-fest">
                    Polizei setzt mehr als 200 Demonstranten fest                </a>
            </h4>
            <a class="" href="/de/pages/polizei-setzt-mehr-als-200-demonstranten-in-hongkong-fest">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/e3/7d/b1/preview-polizei-setzt-mehr-als-200-demonstranten-in-hongkong-fest-cd0a.jpg"
                             alt="Protestler gestikulieren während eines "Sing with you"-Protestes in einem Einkaufszentrum in Hongkong. Foto: epa/Jerome Favre"/>
                                </a>
                        <div class="summary">
                HONGKONG: In Hongkong sind bei den jüngsten Protesten gegen die Regierung rund 230 Demonstranten festgenommen worden...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.beiotto.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/52/d2/75/beiotto-220x280-deutscher-spargel-image-3479.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/hongkong-schenkt-buergern-geld-gegen-konjunkturschwaeche">
                    Hongkong schenkt Bürgern Geld gegen Konjunkturschwäche                </a>
            </h4>
            <a class="" href="/de/pages/hongkong-schenkt-buergern-geld-gegen-konjunkturschwaeche">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/38/35/8b/preview-hongkong-schenkt-buergern-geld-gegen-konjunkturschwaeche-aee3.jpg"
                             alt="Foto: epa/Jerome Favre"/>
                                </a>
                        <div class="summary">
                HONGKONG (dpa) - Die Wirtschaft der chinesischen Sonderverwaltungszone und früheren britischen Kolonie leidet seit l...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="159608,159557,159478,158926,154738">
<input id="banner_showing" type="hidden" value="1635,1944,36,2024,1932">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1180">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="159763">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://german-thai.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/02/66/e3/german-thai_180x150-image-new-image-9334.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Sideboard rechts oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.thailernen.net/?go=67" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/d7/9c/62/180x150-1-image-ee3f.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sixaway.ch/" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d7/7f/00/sixaway-180x150-image-62c1.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/banner/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sideboard rechts oben 180x150 px -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="4068431589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     title="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     src="//files.der-farang.com/files/000/000/00/03/banner/8c/8a/58/df-banner-logo-180x300-image-0a50.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9c/f8/1d/rico-180x150-image-b6f8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sunshine-residences.com/" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/96/54/sunshine-international-180x150-image-9cc5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.polohelp.com/" target="_blank" rel="nofollow">
                <img alt="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     title="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/54/hua-hin-children-180x150-image-32fe-493d-0337-ea63-a8c6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/3bJv2WD" target="_blank" rel="nofollow">
                <img alt="Grippeimpfung vor Ort, Bumrungrad Hospital, erfahren Sie mehr, Tel.: 02-066.8888."
                     title="Grippeimpfung vor Ort, Bumrungrad Hospital, erfahren Sie mehr, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/8d/88/18/bumrungrad-grippeimpfung-vor-ort-180x150-image-b96e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/c0/65/ris-banner-general-180x150px-image-b39b-07af.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisshelpingpoint.com" target="_blank" rel="nofollow">
                <img alt="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz und nach Deutschland zu reisen?"
                     title="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz und nach Deutschland zu reisen?"
                     src="//files.der-farang.com/files/000/000/00/02/banner/b6/a1/08/swiss-helping-point-180x150-new2-image-4112-df85-eed6-8a21-25c2-0a78-a7a6-a349.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Achtung Werbung, das nächste mal könnte hier Ihre Anzeige stehen. Ihre Werbung im FARANG wird von monatlich mehr als 300.000 Lesern gelesen! Rufen Sie unverbindlich an: +66 (0)81 252 18 42."
                     title="Achtung Werbung, das nächste mal könnte hier Ihre Anzeige stehen. Ihre Werbung im FARANG wird von monatlich mehr als 300.000 Lesern gelesen! Rufen Sie unverbindlich an: +66 (0)81 252 18 42."
                     src="//files.der-farang.com/files/000/000/00/03/banner/a1/9a/cd/df-self-promotion-180x150-v7-red-image-3b5e.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.championtourthailand.com/?language=GE" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca-b9fb-e73d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dp-harley-rent-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Biken im Paradies "
                     title="Biken im Paradies "
                     src="//files.der-farang.com/files/000/000/00/03/banner/0f/84/0b/favor-180x100-image-b494.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.uebersetzungsbuero-pattaya.de/" target="_blank" rel="nofollow">
                <img alt="Deutsch / thailändisches  Übersetzungsbüro Pattaya"
                     title="Deutsch / thailändisches  Übersetzungsbüro Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/32/14/a6/frank-thanakorn-haussels-180x100-image-d30d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classified/list" target="_blank" rel="nofollow">
                <img alt="Thailand größter Kleinanzeigenmarkt"
                     title="Thailand größter Kleinanzeigenmarkt"
                     src="//files.der-farang.com/files/000/000/00/03/banner/90/db/9d/classifieds_180x100-image-b6bd-cc15.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hafele.com/th/en/" target="_blank" rel="nofollow">
                <img alt="Häfele Thailand Tel. +66 38 332 485"
                     title="Häfele Thailand Tel. +66 38 332 485"
                     src="//files.der-farang.com/files/000/000/00/02/banner/b4/28/8d/hafele-180x100-image-b107.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.amigo-int.com/Default_de.php" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/3e/f8/15/amigo-pattaya-180x100-6191-fb09.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     title="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     src="//files.der-farang.com/files/000/000/00/02/banner/17/0c/94/hhnthailand_180x100-image-cfe7-7d1f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/b2/ae/tropical-paradise-garden-180x100-image-9b54.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bumrungrad.com/en" target="_blank" rel="nofollow">
                <img alt="Bumrungrad International Hospital in Bangkok"
                     title="Bumrungrad International Hospital in Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/fb/8f/ef/bumrungrad-180x100-image-70cc.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.lotuswell.ch/" target="_blank" rel="nofollow">
                <img alt="Lotuswell - Seniorenresidenz in Hua Hin, Thailand"
                     title="Lotuswell - Seniorenresidenz in Hua Hin, Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/7e/9e/34/lotuswell-resort-180x100-image-5d06.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/b7/ningnaja-180x100-image-5736.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.boncafe.co.th" target="_blank" rel="nofollow">
                <img alt="BonCafe Pattaya, Tel. 038-421 048-49"
                     title="BonCafe Pattaya, Tel. 038-421 048-49"
                     src="//files.der-farang.com/files/000/000/00/02/banner/0f/f3/9b/boncafe-180x100-image-0d72-a8a0.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/maps/hEBQaEC7XFQgnd6k9" target="_blank" rel="nofollow">
                <img alt="TGL Thai German Language Sprachunterricht in Pattaya"
                     title="TGL Thai German Language Sprachunterricht in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/56/f9/f8/tgl-180x100-image-f635.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/Nanapasa.naklua" target="_blank" rel="nofollow">
                <img alt="Nanapasa Sprachschule in Pattaya"
                     title="Nanapasa Sprachschule in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/37/2d/3f/nanapasa-180x100-image-4183.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://myoffice4travel.com/de/" target="_blank" rel="nofollow">
                <img alt="MyOffice 4 Travel; Ihr zuverlässiger Reisepartner unter Schweizer Leitung."
                     title="MyOffice 4 Travel; Ihr zuverlässiger Reisepartner unter Schweizer Leitung."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c0/58/f5/my-office-180x100-image-20f8-d741.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt="Faszination-Fernost"
                     title="Faszination-Fernost"
                     src="//files.der-farang.com/files/000/000/00/03/banner/0e/fe/32/faszination-thailand-180x100-image-86b6-9713-96c8-6c6d-1670.jpg">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2020 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f3/f1/b7/df-newsportal-940x120-red-image-5dc5.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9e/98/4c/df-farang-online-940x120-image-b3e3.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=222"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. <br>Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=222"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=222"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=222"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=222"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    //if (oFACookie.hasConsent()) {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-9019837-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    //}
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        //if (oFACookie.hasConsent()) {
            var trackOutboundLink = function (url) {
                _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
            }

            $('body').delegate('div.banner_item a', 'click', function () {
                var a_href = $(this).attr('href');
                trackOutboundLink(a_href);
            });
        //}
    });

</script>
</body>
</html>
