<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion DER FARANG" >
<meta name="keywords" content="BERLIN (dpa) -  Bundesverkehrsminister Andreas Scheuer (CSU) hat erleichtert auf die positive Einschätzung des EU-Generalanwalts zur Rechtmäßigkeit der ..." >
<meta name="description" content=" BERLIN (dpa) - Bundesverkehrsminister Andreas Scheuer (CSU) hat erleichtert auf die positive Einschätzung des EU-Generalanwalts zur Rechtmäßigkeit der ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/scheuer-sieht-rechtmaessigkeit-der-pkw-maut-bestaetigt" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Scheuer sieht Rechtmäßigkeit der Pkw-Maut bestätigt, Deutschland" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/1e/be/91/scheuer-sieht-rechtmaessigkeit-der-pkw-maut-bestaetigt-b79d.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="466" >
<meta property="og:description" content=" BERLIN (dpa) - Bundesverkehrsminister Andreas Scheuer (CSU) hat erleichtert auf die positive Einschätzung des EU-Generalanwalts zur Rechtmäßigkeit der ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Scheuer sieht Rechtmäßigkeit der Pkw-Maut bestätigt, Deutschland</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=148"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=148"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=148"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=148"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=148" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=148" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=148" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/scheuer-sieht-rechtmaessigkeit-der-pkw-maut-bestaetigt" rel="canonical" >
<link href="//files.der-farang.com//css/page/details/view.css?v=148" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=148"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <a id="lnk-forgotten-password" class="pull-right" href="/de/pages/scheuer-sieht-rechtmaessigkeit-der-pkw-maut-bestaetigt/module/account/controller/forgotten/action/send-password">
                            Passwort zurücksetzen?                        </a>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://www.sunshine-residences.com/" target="_blank" rel="nofollow">
                <img alt="Sunshine – Ihre Langzeitresidenz mit altersgerechter Ausstattung."
                     title="Sunshine – Ihre Langzeitresidenz mit altersgerechter Ausstattung."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e6/d8/54/sunshine-wellness-728x120-image-31e2-4f34.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container und Premiumpakete von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender zum Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container und Premiumpakete von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender zum Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/26/58/8e/farang_ani_728x120_2018_september-image-559a-c8de-8802-88f2.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1047" >Sport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1041" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1046" >Sport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1042" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oskar" >Oskar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buch Film Radio TV</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Wissenschaft</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo's</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Newsletter</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2019</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1047" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/deutschland">
                Deutschland            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        132623    </div>
        <div id="content" class="span9">
            <h1 data-id="132623"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Scheuer sieht Rechtmäßigkeit der Pkw-Maut bestätigt        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion DER FARANG                <span>|</span>
                                <span>06.02.19</span>
                        </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/1e/be/91/scheuer-sieht-rechtmaessigkeit-der-pkw-maut-bestaetigt-b79d.jpg"
                 alt="Foto: epa/Hayoung Jeon"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Foto: epa/Hayoung Jeon</div>
        </div>
        <div class="page-content" data-id="132623"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><i>BERLIN (dpa) -  Bundesverkehrsminister Andreas Scheuer (CSU) hat erleichtert auf die positive Einschätzung des EU-Generalanwalts zur Rechtmäßigkeit der geplanten Pkw-Maut reagiert. Dieser bestätige klar die Rechtsauffassung, dass es keine Diskriminierung aus Gründen der Staatsangehörigkeit gebe, sagte Scheuer am Mittwoch. «Die Maut ist europarechtskonform.» </i></p><p>Die Einschätzung des Gutachters sei ein nächster wichtiger Schritt, um das Maut-System im Oktober 2020 zum Laufen zu bringen. Die Nutzerfinanzierung durch alle, die die Straßen nutzten, sei richtig und schaffe Gerechtigkeit. </p><p>Der Generalanwalt beim Europäischen Gerichtshof (EuGH), Nils Wahl, hatte am Mittwoch erklärt, Fahrzeughalter aus dem Ausland würden durch die deutsche Maut nicht diskriminiert (Rechtssache C-591/17). Er empfahl den EuGH-Richtern daher, die Klage Österreichs gegen die in Deutschland beschlossene Maut abzulehnen. Das Gutachten ist nicht verbindlich; ein Urteil in der Sache dürfte in den kommenden Monaten fallen.</p>            </div>
    <div class="reference-wrapper">
        <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/scheuer-sieht-rechtmaessigkeit-der-pkw-maut-bestaetigt#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/cover-pdf-fa03-220x220-preview-picture_main-b18b.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://bit.ly/2TmY19B" target="_blank" rel="nofollow">
                <img alt="Pioniere im Bereich Patientenpflege und Sicherheit, Bumrungrad Hospital in Bangkok, Tel.: +66 (0)2 066 8888"
                     title="Pioniere im Bereich Patientenpflege und Sicherheit, Bumrungrad Hospital in Bangkok, Tel.: +66 (0)2 066 8888"
                     src="//files.der-farang.com/files/000/000/00/03/banner/4c/22/bd/em_web_banner_pioneering_700x150_px-01-image-a7af-6474.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://box2thai.com" target="_blank" rel="nofollow">
                <img alt="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     title="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     src="//files.der-farang.com/files/000/000/00/03/banner/87/57/15/box2thai-700x150-image-a1bc.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.sprachschulepattaya.de/" target="_blank" rel="nofollow">
                <img alt="CTA-Certified Translation Pattaya Co., Ltd., Deutsch -A1-Sprachkurse mit 190 Stunden."
                     title="CTA-Certified Translation Pattaya Co., Ltd., Deutsch -A1-Sprachkurse mit 190 Stunden."
                     src="//files.der-farang.com/files/000/000/00/03/banner/79/40/ab/cta-banner-fa0119-fa0319-v1-image-0f9f.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
        <p>Für unabhängige Themen senden Sie einen <a href="/de/contact" >Leserbrief</a> an die Redaktion. <a href="de/pages/kommentarseite" class="pull-right">Allgem. Kommentardiskussion</a></p>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="132623" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentare werden nicht freigeschaltet: Alles in Bezug auf das Königshaus oder Kritik an der thailändischen Regierung. Beleidigende, sinnlose, provozierende, hasserfüllte, rassistische, obszöne, pietätlose sowie illegale Inhalte. Verlinkungen nach externen Webseiten (z.b. YouTube), fehlender Bezug zum Artikel und jegliche Art von Werbung. Rückfragen können aus zeitlichen Gründen nicht beantwortet werden." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent"><div class="controls"><label class="checkbox" id="gdpr_consent-label" for="gdpr_consent">
<input type="hidden" name="gdpr_consent" value=""><input type="checkbox" name="gdpr_consent" id="gdpr_consent" value="1" data:url="/de/pages/classified-terms-and-conditions" readonly="readonly">
Hiermit erkläre ich mich damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="ac5c326c92d0ad518906ab2039241382" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.sunshine-residences.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/39/e4/97/sunshine-wellness-220x280-image-44ed.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/ministerin-stellt-anforderungen-fuer-tierwohl-logo-vor">
                    Ministerin stellt Anforderungen für Tierwohl-Logo vor                </a>
            </h4>
            <a class="" href="/de/pages/ministerin-stellt-anforderungen-fuer-tierwohl-logo-vor">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/98/ee/14/preview-ministerin-stellt-anforderungen-fuer-tierwohl-logo-vor-ed04.jpg"
                             alt="Foto: epa/David Chang"/>
                                </a>
                        <div class="summary">
                BERLIN (dpa) - Ein staatliches Siegel soll Verbrauchern bald anzeigen, wenn sie Fleisch aus besserer Tierhaltung kauf...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/bundesregierung-verspricht-weitere-erhoehung-der-verteidigungsausgaben">
                    Bundesregierung verspricht weitere Erhöhung der Verteidigungsausgaben                </a>
            </h4>
            <a class="" href="/de/pages/bundesregierung-verspricht-weitere-erhoehung-der-verteidigungsausgaben">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/d6/71/ed/preview-bundesregierung-verspricht-weitere-erhoehung-der-verteidigungsausgaben-a163.jpg"
                             alt="Foto: epa/Tomasz Waszczuk"/>
                                </a>
                        <div class="summary">
                Die Nato drängt Deutschland zu höheren Verteidigungsausgaben. In der mittelfristigen Planung von Finanzminister Sch...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <ins class="bookingaff" data-aid="1416921" data-target_aid="1416921" data-prod="nsb" data-width="200" data-height="200" data-lang="de" data-dest_id="5757" data-dest_type="region">
    <!-- Anything inside will go away once widget is loaded. -->
    <a href="//www.booking.com?aid=1416921">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/vor-anti-is-konferenz-maas-warnt-vor-vakuum-nach-us-abzug-aus-syrien">
                    Maas warnt vor Vakuum nach US-Abzug aus Syrien                </a>
            </h4>
            <a class="" href="/de/pages/vor-anti-is-konferenz-maas-warnt-vor-vakuum-nach-us-abzug-aus-syrien">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/6e/1c/78/preview-vor-anti-is-konferenz-maas-warnt-vor-vakuum-nach-us-abzug-aus-syrien-5a4b-68cf-2467.jpg"
                             alt="Foto: epa/Robert Ghement"/>
                                </a>
                        <div class="summary">
                BERLIN/WASHINGTON (dpa) - Bundesaußenminister Heiko Maas warnt angesichts des angekündigten Abzugs der US-Soldaten ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/autokennzeichen-abgleich-in-drei-laendern-zum-teil-verfassungswidrig">
                    Autokennzeichen-Abgleich in drei Ländern zum Teil verfassungswidrig                </a>
            </h4>
            <a class="" href="/de/pages/autokennzeichen-abgleich-in-drei-laendern-zum-teil-verfassungswidrig">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/53/c5/c4/automatische-erfassung-von-fahrzeug-kennzeichen-preview_image-99fd.jpeg"
                             alt="Eine transportable automatisierte Kennzeichenerkennungs-Anlage (AKE) steht vor einem Polizeiauto. Foto: Daniel Karmann/Dpa"/>
                                </a>
                        <div class="summary">
                KARLSRUHE (dpa) - Ohne dass die Pkw-Insassen etwas mitbekommen, scannt die Polizei an manchen deutschen Straßen die ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/strom-vom-energiediscounter-guenstig-aber-nicht-immer-ohne-risiko">
                    Strom vom Energiediscounter                </a>
            </h4>
            <a class="" href="/de/pages/strom-vom-energiediscounter-guenstig-aber-nicht-immer-ohne-risiko">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/6d/26/f9/preview-strom-vom-energiediscounter-guenstig-aber-nicht-immer-ohne-risiko-fd31-7a82-41b6.jpg"
                             alt="Foto: epa/Federico Gambarini"/>
                                </a>
                        <div class="summary">
                ESSEN (dpa) - Erneut hat ein Stromdiscounter Insolvenz angemeldet. Verbraucherschützer und Vergleichsportale streite...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="132621,132620,132578,132566,132561">
<input id="banner_showing" type="hidden" value="1248,36,757">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="48">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="132623">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.surecell.co.th" target="_blank" rel="nofollow">
                <img alt="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     title="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     src="//files.der-farang.com/files/000/000/00/03/banner/fc/49/30/surecell-180x150-image-ee61-2678.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/02/4d/7f/tropical-paradise-garden-180x150-image-1c61.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/02/banner/16/51/cf/global-solidor_180x150-new-v1-image-eee4-29c3-357c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://immo-thailand-property.com/" target="_blank" rel="nofollow">
                <img alt="Ihr deutschsprechender Immobilienberater in Hua Hin"
                     title="Ihr deutschsprechender Immobilienberater in Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/dc/87/c1/immo-property-180x150-dunkelblau-image-a218.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/02/banner/f7/17/71/thailand-immobilien_180x150-7ade-ccc9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.flowerparkvilla2.com/?l=ge" target="_blank" rel="nofollow">
                <img alt="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     title="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/6c/dd/60/flower-park-villa-180x150-new2-image-6377.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homestaysurin.com/" target="_blank" rel="nofollow">
                <img alt="Home Stay in Surin; Residenz für Alzheimer- und Demenzkranke."
                     title="Home Stay in Surin; Residenz für Alzheimer- und Demenzkranke."
                     src="//files.der-farang.com/files/000/000/00/03/banner/66/02/29/home-stay-surin-180x150-image-bfa6-82d4-f738-0935-e53e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf-351c-42fb-f709.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9c/f8/1d/rico-180x150-new2-image-3380.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://bit.ly/2FY7ZLu" target="_blank" rel="nofollow">
                <img alt="Das Bumrungrad Hospital in Bangkok ist Pionier in der Behandlung von Herzrhythmusstörungen. Das erste Krankenhaus in Asien mit Cardiolnsight Technelogie."
                     title="Das Bumrungrad Hospital in Bangkok ist Pionier in der Behandlung von Herzrhythmusstörungen. Das erste Krankenhaus in Asien mit Cardiolnsight Technelogie."
                     src="//files.der-farang.com/files/000/000/00/03/banner/fe/51/51/em_web_banner_cardioinsighr_gm_940x90_px-01-image-28d1.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://box2thai.com" target="_blank" rel="nofollow">
                <img alt="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     title="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/40/96/box2thai-180x150-image-b776.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/c0/65/ris-swiss-section-180x150px-image-1699-eecd.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://bit.ly/2FY7ZLu" target="_blank" rel="nofollow">
                <img alt="Das Bumrungrad Hospital in Bangkok ist Pionier in der Behandlung von Herzrhythmusstörungen. Das erste Krankenhaus in Asien mit Cardiolnsight Technelogie."
                     title="Das Bumrungrad Hospital in Bangkok ist Pionier in der Behandlung von Herzrhythmusstörungen. Das erste Krankenhaus in Asien mit Cardiolnsight Technelogie."
                     src="//files.der-farang.com/files/000/000/00/03/banner/01/e9/56/em_web_banner_cardioinsight_gm_180x150_px-01-image-e217.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://property-hua-hin.com/de" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/5e/ac/43/hhpa-ad-image-132b-aa27-3de7-433f.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://poseidon-pattaya.com/poseidon-pattaya-wine-cellar-restaurant" target="_blank" rel="nofollow">
                <img alt="Fleischfondue 555 THB so viel Sie mögen. Im Restaurant Wine Cellar in Jomtien Cpomplex POSEIDON RESIDENCE PATTAYA."
                     title="Fleischfondue 555 THB so viel Sie mögen. Im Restaurant Wine Cellar in Jomtien Cpomplex POSEIDON RESIDENCE PATTAYA."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e0/04/06/poseidon-180x150-image-3686-525f-b715-cd4e-1a5e.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="https://www.vivobene.ch/de/" target="_blank" rel="nofollow">
                <img alt="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     title="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/8e/13/vivo-180x100-image-9f1e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-new2-image-98af.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.champion-tour.com/" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lanee.ch/" target="_blank" rel="nofollow">
                <img alt="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     title="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     src="//files.der-farang.com/files/000/000/00/03/banner/84/f7/e6/lanee-residenz-180x100-image-b037.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com/files/000/000/00/03/banner/9d/e6/d1/cta-180x100-new3-image-4428.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/000/000/00/02/banner/03/af/db/abc_180x100-8d5e-4c07-42b8-a1b5-be71-4b0e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dp-harley-rent-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Biken im Paradies "
                     title="Biken im Paradies "
                     src="//files.der-farang.com/files/000/000/00/03/banner/0f/84/0b/favor-180x100-image-b494.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamproperties.net" target="_blank" rel="nofollow">
                <img alt="Siam Properties in Pattaya"
                     title="Siam Properties in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/67/c6/a1/siam-properties_160x90-e534-2ed7.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hlayer.ch" target="_blank" rel="nofollow">
                <img alt="Layer Reisebüro Für Flüge ab der Schweiz..."
                     title="Layer Reisebüro Für Flüge ab der Schweiz..."
                     src="//files.der-farang.com/files/000/000/00/02/banner/35/f4/a8/layer_180x100-e7d0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.beachcaferestaurant.info/" target="_blank" rel="nofollow">
                <img alt="Beach Cafe und Restaurant Hua Hin"
                     title="Beach Cafe und Restaurant Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d2/40/e3/beach-cafe-180x100-image-adc8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.cta-gems.com/" target="_blank" rel="nofollow">
                <img alt="CTA Gems in Pattaya Tel.: 083 353 565"
                     title="CTA Gems in Pattaya Tel.: 083 353 565"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6c/8d/ba/cta-gems-180x100-image-a3f6-8992-7247.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.amigo-int.com" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/3e/f8/15/amigo-pattaya-180x100-6191.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     title="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     src="//files.der-farang.com/files/000/000/00/02/banner/17/0c/94/hhnthailand_180x100-image-cfe7.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissfood.net" target="_blank" rel="nofollow">
                <img alt="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     title="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     src="//files.der-farang.com/files/000/000/00/02/banner/9b/69/8e/swiss-food-pattaya-180x100-new3-image-13b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//files.der-farang.com/files/000/000/00/02/banner/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamatpattaya.com" target="_blank" rel="nofollow">
                <img alt="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     title="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     src="//files.der-farang.com/files/000/000/00/02/banner/6e/cb/dd/siam-at-siam-180x100-image-5a99-fdd5-4193-ff49-59ca-6bd6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.gis-thailand.com" target="_blank" rel="nofollow">
                <img alt="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     title="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     src="//files.der-farang.com/files/000/000/00/02/banner/cc/b0/98/gis-nursery-180x100-image-2429-aa8c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.borussiapark.net/" target="_blank" rel="nofollow">
                <img alt="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     title="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     src="//files.der-farang.com/files/000/000/00/02/banner/5c/04/92/borussia-park-180x100-image-539d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de/" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d9/d4/f4/casa-pascal-180x100-image-dcd6.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2019 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f3/f1/b7/df-newsportal-940x120-red-image-5dc5.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=148"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. <br>Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=148"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=148"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/page/details/view.js"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com//js/page/details/view.js?v=148"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    //if (oFACookie.hasConsent()) {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-9019837-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    //}
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        //if (oFACookie.hasConsent()) {
            var trackOutboundLink = function (url) {
                _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
            }

            $('body').delegate('div.banner_item a', 'click', function () {
                var a_href = $(this).attr('href');
                trackOutboundLink(a_href);
            });
        //}
    });

</script>
</body>
</html>
