<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Stefan Tabeling (dpa) " >
<meta name="keywords" content="HOHENSTEIN-ERNSTTHAL: Dass der Top-Rennstall Bora-hansgrohe den deutschen Meistertitel unter sich ausmacht, schien eigentlich eine klare Sache. Doch im ..." >
<meta name="description" content=" HOHENSTEIN-ERNSTTHAL: Dass der Top-Rennstall Bora-hansgrohe den deutschen Meistertitel unter sich ausmacht, schien eigentlich eine klare Sache. Doch im ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/aussenseitersieg-bei-rad-dm-meisen-duepiert-die-stars-um-ackermann" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Außenseitersieg bei Rad-DM: Meisen düpiert die Stars um Ackermann" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/e9/b8/7f/aussenseitersieg-bei-rad-dm-meisen-duepiert-die-stars-um-ackermann-91ca.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="457" >
<meta property="og:description" content=" HOHENSTEIN-ERNSTTHAL: Dass der Top-Rennstall Bora-hansgrohe den deutschen Meistertitel unter sich ausmacht, schien eigentlich eine klare Sache. Doch im ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Außenseitersieg bei Rad-DM: Meisen düpiert die Stars um Ackermann</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=230"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=230"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=230"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=230"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=230" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=230" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=230" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/aussenseitersieg-bei-rad-dm-meisen-duepiert-die-stars-um-ackermann" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=230" media="screen" rel="stylesheet" type="text/css" >    <!-- Hotjar Tracking Code for der-farang.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1359629,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=230"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/fd/4a/728x120_farang_mivoliscontainer_14-04-image-8471.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine Prestige Hua Hin - GÜNSTIGERE Pflege als in Europa, Tel.: 095 948 0350."
                     title="Sunshine Prestige Hua Hin - GÜNSTIGERE Pflege als in Europa, Tel.: 095 948 0350."
                     src="//files.der-farang.com/files/000/000/00/03/banner/1b/52/30/sunshine-v1-prestige-728x120-blue-image-d343.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/thai-minikurs/?go=39" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/c9/15/91/banner728x120-png-image-b2e8.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/dd/55/easy-abc-728x120-image-3abd.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2020</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/radsport">
                Radsport            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        165095    </div>
        <div id="content" class="span9">
            <h1 data-id="165095"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Außenseitersieg bei Rad-DM        </h1>
                        <h2 data-id="165095"
                data-module="page" data-element="subtitle"
                contenteditable="false" class="page-subtitle">
                ​Meisen düpiert die Stars um Ackermann            </h2>
                    <div class="article-meta-wrapper">
            Von:  Stefan Tabeling (dpa)                 <span>|</span>
                                <span>23.08.20</span>
                                    <span>|</span>
                                <span>
                    <a class="dossier-button" href="/de/dossiers/coronavirus">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/e9/b8/7f/aussenseitersieg-bei-rad-dm-meisen-duepiert-die-stars-um-ackermann-91ca.jpg"
                 alt="Marcel Meisen (vorn) vom Team Alpecin gewinnt das Rennen vor Pascal Ackermann (3.v.l.) vom Team Bora und Alexander Krieger (verdeckt) vom Team Alpecin. Foto: Hendrik Schmidt/dpa-zentralbild/dpa"
                 class="page_image"/>

                        <div class="image-title "
                 style="width:100%;">Marcel Meisen (vorn) vom Team Alpecin gewinnt das Rennen vor Pascal Ackermann (3.v.l.) vom Team Bora und Alexander Krieger (verdeckt) vom Team Alpecin. Foto: Hendrik Schmidt/dpa-zentralbild/dpa</div>
        </div>
        <div class="page-content" data-id="165095"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>HOHENSTEIN-ERNSTTHAL: Dass der Top-Rennstall Bora-hansgrohe den deutschen Meistertitel unter sich ausmacht, schien eigentlich eine klare Sache. Doch im Sprint schlägt plötzlich Marcel Meisen zu - ein ausgewiesener Querfeldein-Radprofi.</strong></p><p>Pascal Ackermann war sichtlich bedient. «Das tut weh. Die Enttäuschung ist relativ groß, dass ich die Teamarbeit nicht vollenden konnte», sagte der deutsche Sprintstar, nachdem ihm ein Querfeldeinfahrer bei den deutschen Straßenradmeisterschaften die Schau gestohlen hatte. Marcel Meisen holte sich am Sonntag auf dem Sachsenring völlig überraschend den Titel und fügte dem hochfavorisierten Bora-hansgrohe-Team einen empfindlichen Dämpfer sechs Tage vor dem Tour-de-France-Start zu.</p><p>Ackermann, der Meister von 2018, musste sich im Sprint nach 168 Kilometern mit dem zweiten Platz begnügen. Dritter wurde Alexander Krieger, ein Teamkollege von Meisen beim Rennstall Alpecin-Fenix. «Cool bleiben, und auf die eigenen Stärken vertrauen. Ich wusste, dass mir der Regen liegt. Auch der Anstieg vor dem Ziel kam mir entgegen. Ich habe gleich gemerkt, dass ich einen guten Punch habe. Ich habe die Corona-Zeit ganz gut genutzt», sagte Überraschungssieger Meisen.</p><p>Meisen, wer? Der 31-Jährige aus Stolberg ist eigentlich im Querfeldeinsport beheimatet, holte sich dort bereits fünf Mal den deutschen Meistertitel - zuletzt Anfang des Jahres. «Ich kenne das Gefühl vom Cross, aber auf der Straße ist das eine andere Hausnummer», sagte Meisen. Dort hatte ihn niemand auf der Rechnung. Nun tritt er die Nachfolge von Maximilian Schachmann an. Der gebürtige Berliner fehlte bei der DM wegen eines Schlüsselbeinbruchs.</p><p><strong>Eigentlich war es eine ausgemachte Sache, dass Bora-hansgrohe sich den Titel holt. Zu überlegen schien die Mannschaft. Und auch im Rennen waren die Trikots des Raublinger Rennstalls immer wieder vorne zu sehen. Nachdem kein Fahrer dem Feld entkommen konnte, lief es schließlich auf einen Sprint hinaus. Wer sollte schon den Giro-Etappengewinner Ackermann schlagen?</strong></p><p>Für Bora ist es eine Pleite vor der Tour, wo sie Emanuel Buchmann auf das Podium bringen wollen. Buchmann verzichtete auf eine Teilnahme. Der gebürtige Ravensburger, der letzte Woche noch gestürzt war, setzte stattdessen seine Vorbereitung auf die Tour fort. Auch weitere Topfahrer wie Tony Martin, John Degenkolb oder Nils Politt hatten auf die Reise nach Sachsen verzichtet. Ursprünglich sollte die DM im Juni in Stuttgart ausgetragen werden. Nach der Absage wegen der Corona-Pandemie sprang wie im Vorjahr der Sachsenring als Ausrichter ein.</p><p>Die Meisterschaften fanden unter strikten Corona-Regeln statt. Nicht mehr als 1000 Zuschauer waren zugelassen, die Fahrer mussten außerhalb des Rennens einen Mundschutz tragen.</p><p>Bei den Frauen hatte zuvor Ex-Weltmeisterin Lisa Brennauer ihren Titel aus dem Vorjahr erfolgreich verteidigt. Die 32-Jährige siegte nach 96 Kilometern vor Charlotte Becker und Tanja Erath. Für die Allgäuerin war es der dritte Meistertitel im Straßenrennen.</p><p>«Das war alles andere als einfach. Meine Teamkolleginnen haben viel für mich gearbeitet. Ich bin froh, dass wir es geschafft haben», sagte Brennauer, die bereits an diesem Montag bei der EM in Plouay im Einzelzeitfahren an den Start geht. «Das ist ein dichter Plan, aber ich habe mir die Strecke angeschaut. Ich weiß, was auf mich zukommt», betonte die Zeitfahr-Weltmeisterin von 2014.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/raumfahrer-auf-iss-suchen-nach-leck-keine-gefahr-fuer-besatzung">Raumfahrer auf ISS suchen nach Leck </a> <br>
                            <a href="/de/pages/heftige-kritik-nach-rad-stuerzen-buchmann-und-schachmann-verletzt">Heftige Kritik nach Rad-Stürzen</a> <br>
                            <a href="/de/pages/stresstest-fuer-die-tour-de-france-buchmann-bin-heiss-drauf">Stresstest für die Tour de France - Buchmann</a> <br>
                            <a href="/de/pages/corona-beschraenkungen-strassenrad-wm-in-der-schweiz-droht-absage">Straßenrad-WM in der Schweiz droht Absage</a> <br>
                            <a href="/de/pages/mordanschlag-heftige-kritik-nach-jakobsens-horrorsturz">Heftige Kritik nach Jakobsens Horrorsturz</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/aussenseitersieg-bei-rad-dm-meisen-duepiert-die-stars-um-ackermann#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-e942-17b7.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://www.sprachschulepattaya.de/" target="_blank" rel="nofollow">
                <img alt="Der nächste Deutsch-A1-Sprachkurse mit 190 Stunden wird von CTA-Certified Translation Pattaya angeboten, Tel.: 086 345 6300."
                     title="Der nächste Deutsch-A1-Sprachkurse mit 190 Stunden wird von CTA-Certified Translation Pattaya angeboten, Tel.: 086 345 6300."
                     src="//files.der-farang.com/files/000/000/00/03/banner/54/f5/f4/cta-german-a1-2020-07-15-2020-09-07-v4-image-4331.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/banner/b2/ee/b7/hhl_700x150-image-b5b7-ecaf.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://bit.ly/335JyXk" target="_blank" rel="nofollow">
                <img alt="40. JUBILÄUM: Das Bumrungrad International Hospital feiert 40 Jahre hochwertige Gesundheitsfürsorge., Tel.: 02-066.8888."
                     title="40. JUBILÄUM: Das Bumrungrad International Hospital feiert 40 Jahre hochwertige Gesundheitsfürsorge., Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/bf/42/4c/bumrungrad-700x150-image-a7a7.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://sintotex.com" target="_blank" rel="nofollow">
                <img alt="Sinto ist führender Hersteller individueller Bekleidung für Sport, Schule, Beruf und Gesichtsmasken."
                     title="Sinto ist führender Hersteller individueller Bekleidung für Sport, Schule, Beruf und Gesichtsmasken."
                     src="//files.der-farang.com/files/000/000/00/03/banner/07/cb/5f/sinto-700x150-image-fae1.gif">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="165095" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Keine Kommentare über die thailändische Königsfamilie, Kritik an der Regierung, beleidigende, sinnlose, provozierende, hasserfüllte, rassistische, obszöne sowie pietätlose Inhalte. Nicht erlaubt sind Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel oder jegliche Art von Werbung." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent"><div class="controls"><label class="checkbox" id="gdpr_consent-label" for="gdpr_consent">
<input type="hidden" name="gdpr_consent" value=""><input type="checkbox" name="gdpr_consent" id="gdpr_consent" value="1" data:url="/de/pages/kommentarseite" readonly="readonly">
Hiermit erkläre ich die <a href="/de/pages/kommentarseite" id="term_link" target="_blank">Kommentarregeln</a> gelesen zu haben, damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="dc25af524d68111ffa99f9c86d94d58d" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.thailernen.net/?go=79" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/2c/d4/e8/thai-lernen-news-image-84cb.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/offiziell-daenischer-tour-de-france-start-wird-auf-2022-verlegt">
                    Dänischer Tour-de-France-Start wird auf 2022 verlegt                </a>
            </h4>
            <a class="" href="/de/pages/offiziell-daenischer-tour-de-france-start-wird-auf-2022-verlegt">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/0c/6a/88/preview-offiziell-daenischer-tour-de-france-start-wird-auf-2022-verlegt-a4e3-83d0.jpg"
                             alt="Foto: Pixabay/Jo Wiggijo"/>
                                </a>
                        <div class="summary">
                KOPENHAGEN: Die Tour de France 2021 wird nicht wie zunächst geplant in Dänemark beginnen. Nach wochenlangen Verhand...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/sohn-beim-doping-geholfen-ex-radprofi-lienhart-zehn-jahre-gesperrt">
                    Sohn beim Doping geholfen - Ex-Radprofi Lienhart zehn Jahre gesperrt                </a>
            </h4>
            <a class="" href="/de/pages/sohn-beim-doping-geholfen-ex-radprofi-lienhart-zehn-jahre-gesperrt">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/e9/2c/81/preview-sohn-beim-doping-geholfen-ex-radprofi-lienhart-zehn-jahre-gesperrt-46fc.jpg"
                             alt="Foto: Pixabay/Jo Wiggijo"/>
                                </a>
                        <div class="summary">
                WIEN:  Wegen der Weitergabe von Dopingsubstanzen an seinen Sohn ist der frühere Radprofi und WM-Medaillengewinner Jo...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="http://www.homerly-seniorliving.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/19/4c/f6/homerly-220x280-image-316c.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/radprofi-rick-zabel-konzept-fuer-die-tour-de-france-ist-fragil">
                    Konzept für die Tour de France ist fragil                </a>
            </h4>
            <a class="" href="/de/pages/radprofi-rick-zabel-konzept-fuer-die-tour-de-france-ist-fragil">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/2c/43/a1/preview-radprofi-rick-zabel-konzept-fuer-die-tour-de-france-ist-fragil-3214-5c34.png"
                             alt="Das offizielle Logo der Tour de France. Foto: epa/Gero Breloer"/>
                                </a>
                        <div class="summary">
                PARIS: Der deutsche Radprofi Rick Zabel hat Zweifel daran, dass die Tour de France in Corona-Zeiten komplett gefahren...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.foryou-travel.asia/sonstiges" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/banner/ae/bf/77/for-you-travel-220x280-v2-image-17ab.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/tour-de-france-im-fernsehen-ard-one-und-sportschau-de">
                    Tour de France im Fernsehen: ARD, One und «sportschau.de»                </a>
            </h4>
            <a class="" href="/de/pages/tour-de-france-im-fernsehen-ard-one-und-sportschau-de">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/04/fd/c5/preview-tour-de-france-im-fernsehen-ard-one-und-sportschau-de-1bf9.png"
                             alt="Das offizielle Logo der Tour de France. Foto: epa/Gero Breloer"/>
                                </a>
                        <div class="summary">
                BERLIN:  Die ARD wird von der verschobenen Tour de France so umfangreich berichten wie ursprünglich im Juli geplant....            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/kopenhagen-bestaetigt-gespraeche-ueber-problematischen-tour-start-2021">
                    Kopenhagen bestätigt Gespräche über problematischen Tour-Start 2021                </a>
            </h4>
            <a class="" href="/de/pages/kopenhagen-bestaetigt-gespraeche-ueber-problematischen-tour-start-2021">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/0d/24/3f/preview-kopenhagen-bestaetigt-gespraeche-ueber-problematischen-tour-start-2021-b541.jpg"
                             alt="Fotomontage: DER FARANG"/>
                                </a>
                        <div class="summary">
                KOPENHAGEN:  Der Start zur Tour de France 2021 könnte anders als geplant doch nicht in Dänemark erfolgen. Kopenhage...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="163868,163500,163307,163265,163251">
<input id="banner_showing" type="hidden" value="2095,36,2096,2050">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1216">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="165095">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/c0/65/ris-banner-general-180x150px-image-b39b-07af.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/335JyXk" target="_blank" rel="nofollow">
                <img alt="40. JUBILÄUM: Das Bumrungrad International Hospital feiert 40 Jahre hochwertige Gesundheitsfürsorge., Tel.: 02-066.8888."
                     title="40. JUBILÄUM: Das Bumrungrad International Hospital feiert 40 Jahre hochwertige Gesundheitsfürsorge., Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d3/a7/f4/bumrungrad-180x150-image-48e0.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/96/54/sunshine-international-180x150-image-9cc5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/03/banner/9b/72/e3/global-solidor_180x150-image-597b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9c/f8/1d/rico-180x150-image-b6f8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.polohelp.com/" target="_blank" rel="nofollow">
                <img alt="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     title="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/54/hua-hin-children-180x150-image-32fe-493d-0337-ea63-a8c6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/qualitativ-hochwertige-villa-mit-pool" target="_blank" rel="nofollow">
                <img alt="Neue Villa mit Pool zu verkaufen in Hua Hin."
                     title="Neue Villa mit Pool zu verkaufen in Hua Hin."
                     src="//files.der-farang.com/files/000/000/00/02/banner/58/4b/98/hausverkauf-hua-hin-180x150-image-4c9b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Sideboard rechts oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/banner/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sixaway.ch/" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d7/7f/00/sixaway-180x150-image-62c1.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sideboard rechts oben 180x150 px -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="4068431589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/b7/ningnaja-180x100-image-5736.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dp-harley-rent-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Biken im Paradies "
                     title="Biken im Paradies "
                     src="//files.der-farang.com/files/000/000/00/03/banner/0f/84/0b/favor-180x100-image-b494.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c3/99/86/german-thai_180x100-image-eb90.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com/files/000/000/00/03/banner/9d/e6/d1/cta-180x100-image-9240.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/banner/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a-fb26.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/banner/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.amigo-int.com/Default_de.php" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/3e/f8/15/amigo-pattaya-180x100-6191-fb09.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/03/banner/fc/cb/60/global-solidor_180x100-image-64c3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.borussiapark.net/" target="_blank" rel="nofollow">
                <img alt="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     title="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     src="//files.der-farang.com/files/000/000/00/02/banner/5c/04/92/borussia-park-180x100-image-539d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Thai-Ticker"
                     title="Thai-Ticker"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6f/3e/f7/thaiticker-180x100-2-image-3f60-d173-f248-4712.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/Nanapasa.naklua" target="_blank" rel="nofollow">
                <img alt="Nanapasa Sprachschule in Pattaya"
                     title="Nanapasa Sprachschule in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/37/2d/3f/nanapasa-180x100-image-4183.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bazi-leckerle-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     title="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     src="//files.der-farang.com/files/000/000/00/03/banner/30/99/28/leckerle-180x100-v2-image-0e1a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/000/000/00/02/banner/03/af/db/abc_180x100-8d5e-4c07-42b8-a1b5-be71-4b0e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bzpattaya.wordpress.com/" target="_blank" rel="nofollow">
                <img alt="Deutschsprachiges Begegnungszentrum in Naklua, Pattaya, Thailand"
                     title="Deutschsprachiges Begegnungszentrum in Naklua, Pattaya, Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e1/31/4f/begegnungszentrum-pattaya-180x100-image-11b3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-moving-service.ch/" target="_blank" rel="nofollow">
                <img alt="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     title="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     src="//files.der-farang.com/files/000/000/00/03/banner/db/95/7c/swiss-moving-service-150x100-image-c3de.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalpropertythailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/50/90/5d/global-insurance-property-180x100-image-4646-1fa7-083a-9e8b.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2020 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f3/f1/b7/df-newsportal-940x120-red-image-5dc5.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=230"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. <br>Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=230"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=230"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=230"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=230"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    //if (oFACookie.hasConsent()) {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-9019837-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    //}
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        //if (oFACookie.hasConsent()) {
            var trackOutboundLink = function (url) {
                _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
            }

            $('body').delegate('div.banner_item a', 'click', function () {
                var a_href = $(this).attr('href');
                trackOutboundLink(a_href);
            });
        //}
    });

</script>
</body>
</html>
