<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="Schimmelpfennig zu Basketballer Saibou: «Akzeptierter Teil des Teams»TRIER:  Der Deutsche Olympische Sportbund (DOSB) hat keine Probleme mit einer ..." >
<meta name="description" content=" Schimmelpfennig zu Basketballer Saibou: «Akzeptierter Teil des Teams» TRIER: Der Deutsche Olympische Sportbund (DOSB) hat keine Probleme mit einer ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/nachrichten-aus-der-sportwelt-am-donnerstag-66" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Nachrichten aus der Sportwelt am Donnerstag" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/6d/f4/aa/main-nachrichten-aus-der-sportwelt-am-donnerstag-66-830c.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="390" >
<meta property="og:description" content=" Schimmelpfennig zu Basketballer Saibou: «Akzeptierter Teil des Teams» TRIER: Der Deutsche Olympische Sportbund (DOSB) hat keine Probleme mit einer ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Nachrichten aus der Sportwelt am Donnerstag</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=246"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=246"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=246"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=246"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=246" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=246" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=246" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/nachrichten-aus-der-sportwelt-am-donnerstag-66" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=246" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=246"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo#druckausgabe">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_show_page_top">
                <div class="banner_item ">
                            <a href="https://www.homelandhuahin.com/de" target="_blank" rel="nofollow">
                <img alt="Herzlich Willkommen bei Homeland Hua Hin, Tel.: +66 61 525 9646"
                     title="Herzlich Willkommen bei Homeland Hua Hin, Tel.: +66 61 525 9646"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/8b/db/50/homeland-728x120-image-7bef.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/lektion-1/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai lernen für Deutschsprachige kostenlos testen"
                     title="Thai lernen für Deutschsprachige kostenlos testen"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/e3/ca/04/728-120-lektion1-image-46a4.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/e4/dd/55/easy-abc-728x120-image-3abd.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.jamago.net/en/home" target="_blank" rel="nofollow">
                <img alt="Red Grape Juice 100% Concentrat"
                     title="Red Grape Juice 100% Concentrat"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/33/bb/83/jamago-image-75d3.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1291" >Nur (k)ein Gedicht</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2021</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/sport-ausland">
                Sport Ausland            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        183957    </div>
        <div id="content" class="span9">
            <h1 data-id="183957"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Nachrichten aus der Sportwelt am Donnerstag        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>15.07.21</span>
                                    <span>|</span>
                                <span class="red-text">Aktualisiert um: 13:30</span>
                                    <span>|</span>
                                    <span class="red-text bc-bold">Überblick</span>
                        </div>
        <div class="banner_content_top">
                    </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/6d/f4/aa/main-nachrichten-aus-der-sportwelt-am-donnerstag-66-830c.jpg"
                 alt="Fotomontage: DER FARANG"
                 class="page_image"/>

                        <div class="image-title bc-align-right"
                 style="width:100%;">Fotomontage: DER FARANG</div>
        </div>
        <div class="page-content" data-id="183957"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>Schimmelpfennig zu Basketballer Saibou: «Akzeptierter Teil des Teams»</strong></p><p>TRIER:  Der Deutsche Olympische Sportbund (DOSB) hat keine Probleme mit einer Olympia-Teilnahme des umstrittenen Basketballers Joshiko Saibou. «Die Äußerungen waren damals nicht gut, aber er hat sich dafür inzwischen entschuldigt. Auch Joshiko Saibou hat sich für Tokio qualifiziert, wurde wie alle Qualifizierten einem Integrity Check unterzogen und wird in Tokio nun unter Einhaltung aller Corona-Regeln als akzeptierter Teil des Teams Basketball an den Spielen teilnehmen können», sagte Dirk Schimmelpfennig, Chef de Mission in Tokio und DOSB-Vorstand Leistungssport.</p><p>Saibou hatte 2020 an Demonstrationen gegen die staatlichen Maßnahmen zur Eindämmung der Corona-Pandemie teilgenommen. Bei den Veranstaltungen waren Anhänger von Verschwörungstheorien und rechte Gruppierungen dabei gewesen. Dass er sich von diesen nicht schon früher distanziert habe, sei ein Fehler gewesen, räumte Saibou jüngst ein. «Ich habe zu keinem einzigen Zeitpunkt auch nur eine Verschwörungstheorie verbreitet. Weder persönlich noch auf Social Media», sagte der 31-Jährige in einem dpa-Interview.</p><p>Saibou hat das Thema für sich abgehakt. Er sei teamintern super aufgenommen worden, «ich habe es aber auch nicht anders erwartet», erklärte der Aufbauspieler am Mittwoch bei einem Medientermin in Trier. «Wir fokussieren uns auf den Basketball, und das ist das, wofür wir hier sind. Alles andere ist in der Außenwelt», betonte Saibou.</p><hr><p><strong>Friedensnobelpreisträger Yunus erhält olympischen Lorbeer</strong></p><p>TOKIO:  Friedensnobelpreisträger Muhammad Yunus aus Bangladesch wird vom Internationalen Olympischen Komitee während der Eröffnungsfeier der Spiele in Tokio ausgezeichnet. Wie das IOC am Donnerstag mitteilte, wird der 81-Jährige am Freitag kommender Woche den olympischen Lorbeer (Olympic Laurel) erhalten. Yunus ist der zweite Preisträger nach dem kenianischen Leichtathletik-Olympiasieger Kipchoge Keino vor fünf Jahren in Rio de Janeiro.</p><p>Das IOC würdigt mit der Auszeichnung die Verdienste von Yunus für seine Projekte im Sport. Der Wirtschaftsfachmann erhielt 2006 den Friedensnobelpreis für seine Idee, sogenannte Mikrokredite ohne Sicherheiten vor allem an Frauen zu vergeben, damit sie sich aus ihrer Armut befreien können. Der Yunus Sports Hub fungiert nach eigenen Angaben als Netzwerk für lokale Lösungen im Sport und durch Sport.</p><p>Yunus unterstütze Athletinnen und Athleten dabei, bei einer unternehmerischen Karriere nach dem Sport sozial verantwortlich zu handeln, hob IOC-Präsident Thomas Bach hervor. Für die kommenden Sommerspiele 2024 in Paris helfe er bei der Entwicklung eines Modells, das einen minimalen Einfluss auf die Erde habe und größtmögliche Nachhaltigkeit für die Menschen des Gastgeberlandes ermögliche. «Wir sind sehr dankbar dafür, dass er all dies für die olympische Gemeinschaft tut», sagte Bach. Yunus betonte, der Sport könne Leben verändern, und rief dazu auf, dessen Kraft zu nutzen. Die Olympischen Spiele in Tokio beginnen am 23. Juli und enden am 8. August.</p><hr><p><strong>Timo Horn traut Fußballern bei Olympia trotz Absagen etwas zu</strong></p><p>FRANKFURT/MAIN:  Olympiasilbermedaillengewinner Timo Horn glaubt auch bei der aktuellen deutschen Fußball-Auswahl an ein gutes Abschneiden im olympischen Turnier. Darüber zu jammern, dass nicht alle 22 Kaderplätze gefüllt werden konnten, bringe niemandem etwas, schrieb Horn in einer Kolumne für den «Kicker» (Donnerstag). «Vor fünf Jahren war es auch nicht viel anders als heute. Durch den Erfolg, den wir damals dann hatten, waren die Probleme vorab vergessen», schrieb der Torwart, der 2016 in Brasilien erst im Elfmeterschießen an Olympiasieger Brasilien scheiterte. Beide Teams treffen nun zum Start in der Gruppenphase aufeinander.</p><p>«Richtig weit zu kommen, sollte allerdings auch in diesem Jahr wieder unser Anspruch sein», schrieb Horn. «Ich drücke der Mannschaft die Daumen und bin sicher: Wenn sie schnell als Team zusammenwächst, dann ist auch in Japan einiges für die Jungs möglich.»</p><p>Die deutschen Fußballer bestreiten das Olympia-Turnier in Tokio mit nur 18 Spielern. Erlaubt wäre ein Olympia-Kader mit 22 Akteuren, die sich angesichts der bevorstehenden Bundesligasaison aber nicht finden ließen. Das DFB-Team trifft in der Vorrunde neben Brasilien noch auf Saudi-Arabien und die Elfenbeinküste.</p><hr><p><strong>Spieler der US-Basketballer im Gesundheits- und Sicherheitsprotokoll</strong></p><p>LAS VEGAS:  Wenige Tage vor der Abreise zu den Olympischen Spielen gibt es in der Basketball-Nationalmannschaft der USA offenbar einen Coronaverdachtsfall.</p><p>«Ein Mitglied der Herren- Nationalmannschaft der USA ist im Gesundheits- und Sicherheitsprotokoll», teilte der Verband am Donnerstag (Ortszeit) mit. Angaben dazu, aus welchen Gründen und um welchen Spieler es sich handelt, machte der Verband keine.</p><hr><p><strong>Wechsel perfekt: Donnarumma unterschreibt Vertrag bis 2026 in Paris</strong></p><p>PARIS: Der Wechsel von Italiens Fußball-Nationaltorhüter Gianluigi Donnarumma vom AC Mailand zu Paris Saint-Germain ist perfekt. Der 22 Jahre alte Europameister unterschrieb beim Champions-League-Finalisten von 2020 einen Vertrag bis 2026, wie PSG am Mittwoch mitteilte. Donnarumma war bei der Europameisterschaft als bester Spieler des Turniers ausgezeichnet worden. Im Finale der EM gegen England hatte er zwei Elfmeter gehalten und so den 3:2-Sieg Italiens im Elfmeterschießen gesichert.</p><hr><p><strong>Pogacar gewinnt Königsetappe der Tour de France</strong></p><p>COL DU PORTET: Top-Favorit Tadej Pogacar hat die Königsetappe der 108. Tour de France gewonnen. Der slowenische Radfahrer siegte am Mittwoch auf dem 2215 Meter hohen Col du Portet und feierte seinen zweiten Tageserfolg. Zweiter wurde nach 178,4 Kilometern von Muret auf den Pyrenäen-Pass der Däne Jonas Vingegaard vor Richard Carapaz aus Ecuador. In der Gesamtwertung gab es am französischen Nationalfeiertag die erwarteten Verschiebungen. Spitzenreiter Pogacar liegt nun 5:39 Minuten vor Vingegaard und 5:43 Minuten vor Carapaz.</p><hr><p><strong>Haas-Teamchef plant auch für 2022 mit Mick Schumacher</strong></p><p>SILVERSTONE: Haas-Teamchef Günther Steiner rechnet auch für die kommende Formel-1-Saison mit einem Verbleib von Mick Schumacher bei dem US-Rennstall. «Im Moment sieht es aus, als ob wir nächstes Jahr mit derselben Fahrerpaarung fahren. Wir müssen noch ein paar Details klären, aber sonst ist alles klar», sagte Steiner RTL im Interview am Mittwoch. «Es sollte alles so bleiben wie dieses Jahr.»</p><hr><p><strong>Tennis: Nach Kohlschreiber auch Koepfer in Hamburg ausgeschieden</strong></p><p>HAMBURG: Dominik Koepfer ist als letzter deutscher Spieler beim ATP-Tennisturnier am Hamburger Rothenbaum ausgeschieden. Der 26 Jahre alte Profi aus Furtwangen musste sich im Achtelfinale trotz eines starken Auftritts dem an eins gesetzten French-Open-Finalisten Stefanos Tsitsipas aus Griechenland mit 6:7 (2:7), 3:6 geschlagen geben. Zuvor war bereits Philipp Kohlschreiber gescheitert. Der 37 Jahre alte Augsburger unterlag vor 2300 Zuschauern bei den Hamburg European Open dem an Nummer sechs gesetzten Serben Filip Krajinovic nach einer ebenfalls guten Leistung mit 5:7, 6:4, 3:6.</p><hr><p><strong>Englischer Fußballnationalspieler Sancho beklagt Rassismus</strong></p><p>LONDON: Nach Marcus Rashford hat sich auch der englische Fußball-Nationalspieler Jadon Sancho zu den rassistischen Beleidigungen nach seinem vergebenen Elfmeter im EM-Finale geäußert. Es sei «traurigerweise nichts Neues», schrieb der 21-Jährige auf Instagram und fügte hinzu: «Wir müssen als Gesellschaft besser lernen, Leute zur Verantwortung zu ziehen». Gleichzeitig zeigte sich der Borussia-Dortmund-Spieler, dessen Wechsel zu Manchester United unmittelbar bevorsteht, aber auch zuversichtlich. «Hass wird niemals siegen», schrieb Sancho.</p><hr><p><strong>Schalke-Torhüter Schubert wechselt nach Arnheim</strong></p><p>GELSENKIRCHEN: Markus Schubert wechselt vom FC Schalke 04 zu Vitesse Arnheim. Wie der Revierclub am Mittwoch mitteilte, unterschrieb der zuletzt an Eintracht Frankfurt ausgeliehene 23 Jahre alte Schlussmann beim niederländischen Erstligisten einen Dreijahresvertrag. Er ist damit der 20. Profi, der den Absteiger aus der Fußball-Bundesliga in diesem Sommer verlässt. Dem Vernehmen nach erfolgte der Transfer trotz eines Vertrages bis 2023 ablösefrei.</p><hr><p><strong>Schwimm-Duo aus Russland kurz vor Tokio suspendiert</strong></p><p>MOSKAU: Veronika Andrussenko und Alexander Kudaschew aus Russland sind kurz vor den Olympischen Spielen in Tokio vom Schwimmverband Fina vorläufig suspendiert worden. Grund sind laut Mitteilung des Verbandes Verstöße gegen die Anti-Doping-Bestimmungen. Grundlage sind demnach von der Welt-Anti-Doping-Agentur WADA vorgelegte Beweise aus der Untersuchung von Materialien aus dem Moskauer Anti-Doping-Labor. Weitere Details nannte die Fina am Mittwochabend nicht.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/nachrichten-aus-der-sportwelt-am-mittwoch-65">Nachrichten aus der Sportwelt am Mittwoch</a> <br>
                            <a href="/de/pages/nachrichten-aus-der-sportwelt-am-dienstag-65">Nachrichten aus der Sportwelt am Dienstag</a> <br>
                            <a href="/de/pages/nachrichten-aus-der-sportwelt-am-montag-64">Nachrichten aus der Sportwelt am Montag</a> <br>
                            <a href="/de/pages/nachrichten-aus-der-sportwelt-am-sonntag-66">Nachrichten aus der Sportwelt am Sonntag</a> <br>
                            <a href="/de/pages/nachrichten-aus-der-sportwelt-am-samstag-64">Nachrichten aus der Sportwelt am Samstag</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-4aae-1476.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International präsentiert Sunshine Prestige, dass neue Aushängeschild der Residenz für alle Altersstufen in Cha-am, Thailand."
                     title="Sunshine International präsentiert Sunshine Prestige, dass neue Aushängeschild der Residenz für alle Altersstufen in Cha-am, Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/e0/b9/sunshine-v11-prestige-700x150-orange-image-d020.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     title="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/b1/39/e1/df-online-abo-stcc-700x150-px-image-0cd5.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://bit.ly/30tjFhi" target="_blank" rel="nofollow">
                <img alt="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     title="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6e/f8/0b/bumrungrad-700x150-womans-center-packages-image-7f3e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.ctapattaya.de/" target="_blank" rel="nofollow">
                <img alt="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     title="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/95/5a/15/cta-rechtsberatung-2020-10-24-2021-01-31-law-image-0838.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                            </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.flugreisen-koller.ch/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/b1/66/b5/flugreise-koller-220x280-new-v2-image-172f.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-freitag-66">
                    Nachrichten aus der Sportwelt am Freitag                </a>
            </h4>
            <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-freitag-66">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/54/de/f1/nachrichten-aus-der-sportwelt-am-freitag-66-6a35-1bda.jpg"
                             alt="Die Bronzemedaillengewinnerin Gesa Felicitas Krause aus Deutschland. Foto: epa/Valdrin Xhemaj"/>
                                </a>
                        <div class="summary">
                «Müde» Hindernisläuferin Gesa Krause Fünfte in Monte CarloMONACO: Lauf-Ass Gesa Krause hat bei ihrem letzten Ren...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/sonstiges" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/bnr/ae/bf/77/for-you-travel-220x280-v2-image-17ab.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-donnerstag-65">
                    Nachrichten aus der Sportwelt am Donnerstag                </a>
            </h4>
            <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-donnerstag-65">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/ad/2a/d1/preview-nachrichten-aus-der-sportwelt-am-donnerstag-65-8254.jpg"
                             alt="Fotomontage: DER FARANG"/>
                                </a>
                        <div class="summary">
                Zuschauer bei Olympia-Gruppenspiel der deutschen Fußballer erlaubtBERLIN:  Anders als in der Olympia-Stadt Tokio dü...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/back2thailand" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/bnr/d2/0b/e7/for-you-travel-220x280-image-a440.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-mittwoch-64">
                    Nachrichten aus der Sportwelt am Mittwoch                </a>
            </h4>
            <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-mittwoch-64">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/f6/d0/b6/nachrichten-aus-der-sportwelt-am-mittwoch-64-a09d-3697.jpg"
                             alt="Auch Michael Sollbauer vom Wolfsberger AC reagiert nach der UEFA Europa League. Foto: epa/Guido Kirchner"/>
                                </a>
                        <div class="summary">
                Dynamo Dresden verpflichtet Innenverteidiger Michael SollbauerHEILBAD HEILIGENSTADT: Fußball-Zweitligist Dynamo Dres...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.thaitransport.de/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/28/b6/0a/thai-transport-220x280-v2-webseite-image-efdb.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-dienstag-64">
                    Nachrichten aus der Sportwelt am Dienstag                </a>
            </h4>
            <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-dienstag-64">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/1b/ad/40/nachrichten-aus-der-sportwelt-am-dienstag-64-a5ee-b440.jpg"
                             alt="Hajo Seppelt, Redakteur des öffentlich-rechtlichen Fernsehens der ARD. Foto: epa/Laurent Gillieron"/>
                                </a>
                        <div class="summary">
                ARD-Experte Seppelt: Sommerspiele werden «auch Doping-Spiele»BERLIN: Die Olympischen Spiele in Tokio werden nach Ü...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-montag-63">
                    Nachrichten aus der Sportwelt am Montag                </a>
            </h4>
            <a class="" href="/de/pages/nachrichten-aus-der-sportwelt-am-montag-63">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/46/c1/33/nachrichten-aus-der-sportwelt-am-montag-63-c6d1-3ac1.jpg"
                             alt="Die Deutsche Laura Ludwig. Foto: epa/Valda Kalnina"/>
                                </a>
                        <div class="summary">
                Schwere Beach-Vorrunde für Titelverteidigerin Ludwig bei OlympiaBERLIN: Titelverteidigerin Laura Ludwig und ihre Par...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="183598,183553,183484,183424,183376">
<input id="banner_showing" type="hidden" value="2237,2050,2358,2452">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1046">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="183957">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_container">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     title="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/b4/ba/af/thaiticker-180x150-image-de10.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://swissthai.com/" target="_blank" rel="nofollow">
                <img alt="Schweizerisch-Thailändische Handelskammer"
                     title="Schweizerisch-Thailändische Handelskammer"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/84/b2/0b/swissthai-logo_180x150-image-ff61.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Sideboard rechts oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sideboard rechts oben 180x150 px -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="4068431589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     title="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/8c/8a/58/df-banner-logo-180x300-image-0a50.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/2a/34/ab/banner_05_180x150-image-b005.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sixaway.ch/" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d7/7f/00/sixaway-180x150-image-62c1-image-9001.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/30tjFhi" target="_blank" rel="nofollow">
                <img alt="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     title="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/8d/09/e4/bumrungrad-180x150-womans-center-packages-image-f231.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/ris-banner-general-180x150px-image-b39b-07af-b2d6-6397-054a.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/3b720mk" target="_blank" rel="nofollow">
                <img alt="Mövenpick BDMS Wellness Resort empfiehlt sich als 5-Sterne-ASQ-Hotel in Bangkok mit eigenem Balkon zu fairen Preisen."
                     title="Mövenpick BDMS Wellness Resort empfiehlt sich als 5-Sterne-ASQ-Hotel in Bangkok mit eigenem Balkon zu fairen Preisen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/a6/d2/59/movenpick-180x150-image-bbf9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/81/44/81/german-thai_180x150-image-new-image-8bc7.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/06/96/54/sunshine-international-180x150-image-9cc5.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/c3/99/86/german-thai_180x100-image-eb90.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6d/9c/b7/ningnaja-180x100-image-bddf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.borussiapark.net/" target="_blank" rel="nofollow">
                <img alt="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     title="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/5c/04/92/borussia-park-180x100-image-539d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/newsamisrestaurant/" target="_blank" rel="nofollow">
                <img alt="Sämis International Restaurant Darkside-Pattaya"
                     title="Sämis International Restaurant Darkside-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/2d/1b/2a/samit-180x100-image-7f35.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalpropertythailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/50/90/5d/global-insurance-property-180x100-image-4646-1fa7-083a-9e8b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hafele.com/th/en/" target="_blank" rel="nofollow">
                <img alt="Häfele Thailand Tel. +66 38 332 485"
                     title="Häfele Thailand Tel. +66 38 332 485"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b4/28/8d/hafele-180x100-image-b107.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/03/af/db/abc_180x100-8d5e-4c07-42b8-a1b5-be71-4b0e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dhv-thailand.de/" target="_blank" rel="nofollow">
                <img alt="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     title="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/3c/55/deutscher-hilfsverein-180x100-image-31c8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.fayo-health.asia/german" target="_blank" rel="nofollow">
                <img alt="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     title="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/30/3e/d4/siam-health-180x100-image-3dba.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.amigo-int.com/Default_de.php" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/3e/f8/15/amigo-pattaya-180x100-6191-fb09.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.vivobene.ch/de/" target="_blank" rel="nofollow">
                <img alt="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     title="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/e4/8e/13/vivo-180x100-image-9f1e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/a0/2f/fd/discovery-garden-180x100-new2-image-5ede-1add-4b8e-fbab.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://farangtaxi.com" target="_blank" rel="nofollow">
                <img alt="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     title="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/72/b3/2a/farangtaxi-180x100-d136.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2021 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/df-newsportal-940x120-red-image-5dc5-d1be.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=246"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=246"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=246"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=246"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=246"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
</body>
</html>
