<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Thomas Wolfer (dpa) " >
<meta name="keywords" content="LE CASTELLET: Charles Leclerc startet vom ersten Platz in den Großen Preis von Frankreich. Gegen das intelligente Ferrari-Teamwork hat der Weltmeister ..." >
<meta name="description" content=" LE CASTELLET: Charles Leclerc startet vom ersten Platz in den Großen Preis von Frankreich. Gegen das intelligente Ferrari-Teamwork hat der Weltmeister ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/im-windschatten-zur-pole-position-ferrari-gegen-verstappen-clever" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Im Windschatten zur Pole Position: Ferrari gegen Verstappen clever" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/0f/ac/72/main-im-windschatten-zur-pole-position-ferrari-gegen-verstappen-clever-95a3.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="390" >
<meta property="og:description" content=" LE CASTELLET: Charles Leclerc startet vom ersten Platz in den Großen Preis von Frankreich. Gegen das intelligente Ferrari-Teamwork hat der Weltmeister ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Im Windschatten zur Pole Position: Ferrari gegen Verstappen clever</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=253"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=253"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=253"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=253"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=253" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=253" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/im-windschatten-zur-pole-position-ferrari-gegen-verstappen-clever" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=253" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=253"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                                    </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_show_page_top">
                <div class="banner_item ">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/bnr/e4/dd/55/easy-abc728x120-image-3b54.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.fazwaz.de/" target="_blank" rel="nofollow">
                <img alt="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     title="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     src="//files.der-farang.com/files/bnr/74/37/8a/trichada-sky-image-4338.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/bnr/56/46/45/ris-banner_728x120-image-f4f8.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.เรียนภาษาเยอรมัน.online/deutsch/go/10/" target="_blank" rel="nofollow">
                <img alt="Deutsch lernen für Thais..."
                     title="Deutsch lernen für Thais..."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/cd/d9/6e/2021-12-13-www-thaideutsch-net-thai-deutsch-lernen-image-8c07.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1291" >Nur (k)ein Gedicht</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1296" >Roman</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1295" >Recht & Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/olympia" >Olympia</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/formel-1">
                Formel 1            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        204423    </div>
        <div id="content" class="span9">
            <h1 data-id="204423"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Im Windschatten zur Pole Position: Ferrari gegen Verstappen clever        </h1>
                        <div class="article-meta-wrapper">
            Von:  Thomas Wolfer (dpa)                 <span>|</span>
                                <span>23.07.22</span>
                                    <span>|</span>
                                <span class="red-text">Aktualisiert um: 22:40</span>
                                    <span>|</span>
                                    <span>
                    <a class="dossier-button" href="/de/dossiers/motorsport">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                    </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/0f/ac/72/main-im-windschatten-zur-pole-position-ferrari-gegen-verstappen-clever-95a3.jpg"
                 alt="Der niederländische Formel-1-Pilot Max Verstappen von Aston Martin Red Bull Racing bestreitet den Formel-1-Grand-Prix von Großbritannien auf dem Silverstone Circuit in Northamptonshire. Foto: epa/Andrew Boyers"
                 class="page_image"/>

                        <div class="image-title "
                 style="width:100%;">Der niederländische Formel-1-Pilot Max Verstappen von Aston Martin Red Bull Racing bestreitet den Formel-1-Grand-Prix von Großbritannien auf dem Silverstone Circuit in Northamptonshire. Foto: epa/Andrew Boyers</div>
        </div>
        <div class="page-content" data-id="204423"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>LE CASTELLET: Charles Leclerc startet vom ersten Platz in den Großen Preis von Frankreich. Gegen das intelligente Ferrari-Teamwork hat der Weltmeister keine Chance. Max Verstappen glaubt trotzdem, am Sonntag im besseren Auto zu sitzen.</strong></p><p> Dank eines cleveren Windschatten-Manövers hat sich Ferrari-Star Charles Leclerc den ersten Startplatz für das Formel-1-Rennen in Frankreich gesichert. Im Schutz des Autos seines Teamkollegen Carlos Sainz war der Monegasse am Samstag in Le Castellet nicht zu bezwingen und raste völlig überlegen auf die Pole Position. Der 24-Jährige lag bei seiner schnellsten Runde mehr als drei Zehntelsekunden vor dem in der Hitze am Mittelmeer chancenlosen Weltmeister Max Verstappen im Red Bull. Dritter wurde dessen mexikanischer Stallrivale Sergio Perez.</p><p>«Wir stehen auf einer sehr guten Position. Hoffentlich können wir morgen den Sieg heimfahren», sagte der WM-Zweite Leclerc nach der 16. Pole Position seiner Karriere und bedankte sich auch sofort bei seinem hilfsbereiten Teamkollegen: «Es hat dank Carlos geklappt. Ohne Carlos wäre es wesentlich knapper gewesen. Hoffentlich ist er morgen zurück im Kampf ganz vorne.»</p><p>Die Scuderia konnte mit Sainz taktieren, da der 27-Jährige keine Chance auf einen Platz ganz vorne hatte. Er wurde für den Wechsel technischer Elemente bestraft und muss am Sonntag (15.00 Uhr/Sky) von ganz hinten auf die Jagd gehen. Ferrari nutzte diesen Umstand einen Tag vor dem Grand Prix clever aus und benutzte Sainz zweimal als kraftvolles Zugpferd für Leclerc. Im perfekten Zusammenspiel war Red Bull dagegen ohne Chance auf einen Konter. «Ferrari hat das Windschatten-Spiel optimal genutzt», sagte Red Bulls Berater Helmut Marko: «Der Rückstand ist aber nicht so drastisch, wie es ausschaut.»</p><p>Davon war auch Verstappen überzeugt, der als WM-Führender mit 38 Punkten vor Leclerc in den zwölften Saisonlauf geht. «Unsere Stärke ist nicht das Qualifying, wir hatten ein paar Probleme. Es war kniffliger als ich gehofft hatte», sagte der Niederländer, der schon seit über einem Monat auf einen Grand-Prix-Sieg wartet: «Wir haben ein gutes Rennauto, wir sind schnell auf den Geraden, das können wir morgen gut nutzen.»</p><p>Sebastian Vettel wurde im Aston Martin 14. Für Mick Schumacher war die Qualifikation schon nach dem ersten Durchgang beendet. Eigentlich hatte der Haas-Rennfahrer den Platz für die zweite K.o.-Runde schon sicher, dem 23-Jährigen wurde allerdings nachträglich die schnellste Zeit gestrichen. Schumacher hatte verbotenerweise die Strecke verlassen und sich so angeblich einen Vorteil verschafft, wie die Rennleitung nachträglich entschied.</p><p>«Von unserem Blickwinkel sah es nicht so aus. Wenn sie (die Rennleitung) das denken, gibt es aber keinen Grund rumzudiskutieren. Sie werden ihre Meinung nicht ändern», sagte Schumacher bei Sky: «Schade! Aber wir müssen dann einfach im Rennen mehr machen und mehr überholen.»</p><p>Gewertet wurde so nur Schumachers zweitbeste Runde, die lediglich für Position 19 reichte. Von diesem Startplatz wird der Sohn von Rekordweltmeister Michael Schumacher aber nicht antreten müssen, da Sainz und Kevin Magnussen im zweiten Haas jeweils nach ganz hinten müssen. Für Schumacher soll es von Platz 17 losgehen, für Vettel von 12.</p><p>Sainz und Magnussen werden dafür bestraft, dass Teile an der Antriebseinheit ausgetauscht wurden und dabei jeweils das zulässige Limit überschritten wurde. Sainz war zuvor bereits am Freitag sanktioniert worden, nachdem er im Training mit einer neuen Steuerelektronik für die Antriebseinheit unterwegs gewesen war.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/verstappen-im-heissen-formel-1-training-in-frankreich-hinter-ferrari">Verstappen im heißen Formel-1-Training hinter Ferrari</a> <br>
                            <a href="/de/pages/schlaglichter-zum-circuit-paul-ricard-1">Schlaglichter zum Circuit Paul Ricard</a> <br>
                            <a href="/de/pages/vettel-denkt-nicht-an-karriereende-gibt-klare-absicht-weiterzumachen">Vettel denkt nicht an Karriereende</a> <br>
                            <a href="/de/pages/das-muss-man-zum-grossen-preis-von-frankreich-wissen-1">Das muss man zum Großen Preis von Frankreich wissen</a> <br>
                            <a href="/de/pages/steiner-ueber-michael-schumacher-legende-fuer-alle-formel-1-fans">Steiner über Michael Schumacher</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/im-windschatten-zur-pole-position-ferrari-gegen-verstappen-clever#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/product/24/14/6d/pdf-online-abo-b55b-04c0.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Artikelseite unterhalb Artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3798249403"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://bit.ly/3QWRGj9" target="_blank" rel="nofollow">
                <img alt="Die Evolution der medizinischen Bildgebungstechnologie. Hotline 063 189 3406 oder 1378."
                     title="Die Evolution der medizinischen Bildgebungstechnologie. Hotline 063 189 3406 oder 1378."
                     src="//files.der-farang.com/files/bnr/e8/33/e0/bumrungrad-ki-technologie-700x150-image-28de.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thaitransport.ch/index.php/eigener-container" target="_blank" rel="nofollow">
                <img alt="Mit dem eigenen Container umziehen hat Vorteile, info@thaitransport.de"
                     title="Mit dem eigenen Container umziehen hat Vorteile, info@thaitransport.de"
                     src="//files.der-farang.com/files/bnr/22/17/ad/improved3-image-7505.gif">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="204423" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentatoren werden gebeten, keine Kommentare abzugeben, die zu Konflikten führen könnten, wie z.B. verleumderische, vulgäre oder gewalttätige Ausdrücke, falsch geschriebene Namen, Diskussionen über Moderationsmaßnahmen, Zitate ohne Quellenangabe (URL's sind nicht gestattet) oder alles, was über die Monarchie und kritisch gegenüber der Regierung angesehen wird." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent_check"><div class="controls"><label class="checkbox" id="gdpr_consent_check-label" for="gdpr_consent_check">
<input type="hidden" name="gdpr_consent_check" value=""><input type="checkbox" name="gdpr_consent_check" id="gdpr_consent_check" value="1" data:url="/de/pages/kommentarseite" readonly="readonly">
Hiermit erkläre ich die <a href="/de/pages/kommentarseite" id="term_link" target="_blank">Kommentarregeln</a> gelesen zu haben, damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="8367b8acc5243ac29868abf8fc5f402d" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.swisshelpingpoint.com" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/67/75/a0/shp_banner220x280_v7-image-bff3.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/eine-besondere-freundschaft-laudator-todt-und-michael-schumacher">
                    Laudator Todt und Michael Schumacher                </a>
            </h4>
            <a class="" href="/de/pages/eine-besondere-freundschaft-laudator-todt-und-michael-schumacher">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/10/6c/5a/eine-besondere-freundschaft-laudator-todt-und-michael-schumacher-8244-5655.jpg"
                             alt="Jean Todt und Corinna Schumacher. Foto: Gero Breloer/dpa"/>
                                </a>
                        <div class="summary">
                KÖLN/GLAND: Michael Schumacher wird mit den Staatspreis von NRW ausgezeichnet. Die Lobrede wird Jean Todt halten. Da...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.maithaientertainment.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/1a/67/27/_df-l-maithai-l-banner-220x280-image-6ccc.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/formel-1-massnahmen-gegen-hoppeln-plaene-fuer-ueberrollbuegel">
                    Formel-1-Maßnahmen gegen Hoppeln                </a>
            </h4>
            <a class="" href="/de/pages/formel-1-massnahmen-gegen-hoppeln-plaene-fuer-ueberrollbuegel">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/77/3b/16/preview-formel-1-massnahmen-gegen-hoppeln-plaene-fuer-ueberrollbuegel-250a.jpg"
                             alt="Collage: DER FARANG"/>
                                </a>
                        <div class="summary">
                PARIS: Im Kampf gegen das Hoppeln von Formel-1-Autos sind mehrere Regeländerungen für die kommende Saison geplant. ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/landing" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/47/fd/3c/for-you-travel-220x280-v1-image-e272.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nein-zu-fan-beleidigungen-in-der-formel-1-null-tolerenz">
                    Nein zu Fan-Beleidigungen in der Formel 1                </a>
            </h4>
            <a class="" href="/de/pages/nein-zu-fan-beleidigungen-in-der-formel-1-null-tolerenz">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/96/09/93/nein-zu-fan-beleidigungen-in-der-formel-1-null-tolerenz-0886-2917.jpg"
                             alt="Sebastian Vettel aus Deutschland vom Team Aston Martin rutscht von der Strecke. Foto: Matthias Schrader"/>
                                </a>
                        <div class="summary">
                SPIELBERG: Sebastian Vettel fordert ein lebenslanges Verbot. Andere beziehen auch klar Stellung «nach der hässliche...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.thaitransport.de/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/28/b6/0a/thai-transport-220x280-v2-image-caeb.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/darauf-muss-man-achten-beim-grossen-preis-von-oesterreich-1">
                    Darauf muss man achten beim Großen Preis von Österreich                </a>
            </h4>
            <a class="" href="/de/pages/darauf-muss-man-achten-beim-grossen-preis-von-oesterreich-1">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/68/98/d4/darauf-muss-man-achten-beim-grossen-preis-von-oesterreich-1-761d-5b78.jpg"
                             alt="Der niederländische Formel-1-Pilot Max Verstappen von Red Bull Racing in Aktion während des Sprintrennens zum Großen Preis von Österreich auf dem Red Bull Ring in Spielberg. Foto: epa/Christian Bruna"/>
                                </a>
                        <div class="summary">
                SPIELBERG: Elf Rennen vorbei. Elf kommen noch. Mick Schumacher darf sich drauf freuen. Sebastian Vettel eher weniger....            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/formel-1-verurteilt-voellig-inakzeptable-kommentare-unter-fans">
                    Formel 1 verurteilt «völlig inakzeptable Kommentare»                </a>
            </h4>
            <a class="" href="/de/pages/formel-1-verurteilt-voellig-inakzeptable-kommentare-unter-fans">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/fd/d4/64/formel-1-verurteilt-voellig-inakzeptable-kommentare-unter-fans-8705-acd0.jpg"
                             alt="Großer Preis der Formel 1 von Österreich - Freies Training und Sprintrennen. Foto: epa/Ronald Wittek"/>
                                </a>
                        <div class="summary">
                SPIELBERG: Stimmung ja, Beleidigungen nein. Beim Großen Preis von Österreich missachten Schilderungen in Sozialen N...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="204174,203961,203710,203643,203661">
<input id="banner_showing" type="hidden" value="2835,2855,2736,2452">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1213">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="204423">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_container">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://global-solidor.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     title="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/d8/9a/66/global-solidor-180x150-image-7dda.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     title="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/b4/ba/af/thaiticker-180x150-image-de10.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.eidi-homestay.com" target="_blank" rel="nofollow">
                <img alt="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     title="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b8/6e/8d/eidi_180x150-v3-image-6943-3a35-e67a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Vertikal Sideboard oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:300px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5644354558"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Vertikal Sideboard oben Block -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="7695802822"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Alterswohnsitz als Investitionen, 7% garantierte Mieteinnahmen. Sunshine Prestige in Hua Hin, Thailand. Tel.: 080 999 3603."
                     title="Alterswohnsitz als Investitionen, 7% garantierte Mieteinnahmen. Sunshine Prestige in Hua Hin, Thailand. Tel.: 080 999 3603."
                     src="//files.der-farang.com/files/bnr/b1/39/ae/sunshine-prestige-180x150-image-a4e3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://pepperwoodresorts.com/" target="_blank" rel="nofollow">
                <img alt="Pepperwood Private Resorts"
                     title="Pepperwood Private Resorts"
                     src="//files.der-farang.com/files/bnr/eb/9f/c3/pepperwood-private-resorts-thailand-1-image-d9b8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://swissthai.com/" target="_blank" rel="nofollow">
                <img alt="Schweizerisch-Thailändische Handelskammer"
                     title="Schweizerisch-Thailändische Handelskammer"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/84/b2/0b/swissthai-logo_180x150-image-ff61.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/banner_05_180x150-image-b005-d3a3-9806.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://ssb.or.th/" target="_blank" rel="nofollow">
                <img alt="Die Swiss Society Bangkok ist eine unpolitische, gemeinnützige Vereinigung von in Thailand lebenden Schweizern."
                     title="Die Swiss Society Bangkok ist eine unpolitische, gemeinnützige Vereinigung von in Thailand lebenden Schweizern."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/60/24/3f/swiss-society-bangkok180x150-image-a7df.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/06/96/54/sunshine-international-180x150-image-9cc5-image-a324.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a-fb26.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-moving-service.ch/" target="_blank" rel="nofollow">
                <img alt="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     title="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/db/95/7c/swiss-moving-service-180x100-image-e9aa.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siam-health-products.asia/" target="_blank" rel="nofollow">
                <img alt="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     title="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     src="//files.der-farang.com/files/bnr/30/3e/d4/siam-health-180x100-image-3dba-image-56b6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/03/af/db/abc_180x100-8d5e-4c07-42b8-a1b5-be71-4b0e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Quadrat Sideboard mitte -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5835926245"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Quadrat Sideboard mitte Block -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="1788870028"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de?utm_source=Der%20Farang&utm_medium=banner&utm_campaign=logo-hp-lower-right" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/bnr/d9/d4/f4/casa-pascal-180x100-image-bbc1.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/newsamisrestaurant/" target="_blank" rel="nofollow">
                <img alt="Sämis International Restaurant Darkside-Pattaya"
                     title="Sämis International Restaurant Darkside-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/2d/1b/2a/samit-180x100-image-7f35.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dhv-thailand.de/" target="_blank" rel="nofollow">
                <img alt="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     title="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/3c/55/deutscher-hilfsverein-180x100-image-31c8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hafele.com/th/en/" target="_blank" rel="nofollow">
                <img alt="Häfele Thailand Tel. +66 38 332 485"
                     title="Häfele Thailand Tel. +66 38 332 485"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b4/28/8d/hafele-180x100-image-b107.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamproperties.net" target="_blank" rel="nofollow">
                <img alt="Immiobilienmakler SiamProperties in Pattaya, Tel.: 089 499 1000"
                     title="Immiobilienmakler SiamProperties in Pattaya, Tel.: 089 499 1000"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/67/c6/a1/siam-properties-180x100-image-ea3c.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://global-solidor.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     title="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/fc/cb/60/global-solidor-180x100-image-7973.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6d/9c/b7/ningnaja-180x100-image-bddf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ctapattaya.de/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9d/e6/d1/cta-180x100-law-image-c323.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2022 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/5a/99/15/df_online_abo_2022_940x120-image-ec11.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     title="Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/de/59/4e/df_adv_promo_2022_940x120-image-e41d.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Hier könnte Ihre Anzeige stehen... Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     title="Hier könnte Ihre Anzeige stehen... Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/65/fc/9f/df_online_adv_2020_940x120-image-2c4e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/3d/d9/42/df-newsportal-940x120-red-image-0323.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9e/98/4c/df-farang-online-940x120-image-b3e3.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ed/db/90/df-newsportal-940x120-image-b0c0-0d47-a145-cf8e-5b39-efea-cfd3-e330-b562-f72f-023d.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=253"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';
                var sCookieRequiredText = 'Diese Funktion erfordert das einmalige Akzeptieren der Cookies, siehe roten Balken ganz oben.';
                
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if (unsaved) {
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=253"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste({clipboard: "Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>%url%<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten. %date%<br/>"});
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=253"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';
                
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        // load addthis dynamically to speed up loading, only when permitted
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=253"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'72f5d35a6ad26fe5',m:'pVh5UrE58efkyy89.jEIv38irsHBYK6bE0V56ooJffI-1658594088-0-AXD4FQpMPngNl0gGAveL3vyzkqb/ojYDok3gZsOdRi0DudXDOcf8l+uP2FPvOR1nugEzQbqFsqlNjOeYLXfXxxrYaiyubxHtVfYRYOa8vNn1jq58V9LboPah5TKOhIr9BqnODagwkDJ7T+OIsuKQP7BhHg6NLKRtS2qR+mWDTTGdsa1VGOZs7Qj/hBWynMNWXqzTXhKFB0KseA91NTaAtYs=',s:[0x1e8420738c,0x0e15c2b6e8],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
