<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="LUXEMBURG/BERLIN: Seit der sogenannten Flüchtlingskrise von 2015 wird an einigen Grenzen im Schengen-Raum kontrolliert. Wie lange soll das weitergehen? ..." >
<meta name="description" content=" LUXEMBURG/BERLIN: Seit der sogenannten Flüchtlingskrise von 2015 wird an einigen Grenzen im Schengen-Raum kontrolliert. Wie lange soll das weitergehen? ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/grenzkontrollen-oesterreichs-wohl-rechtswidrig-folgen-fuer-bayern" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Grenzkontrollen Österreichs wohl rechtswidrig - Folgen für Bayern?" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/68/19/c0/grenzkontrollen-oesterreichs-wohl-rechtswidrig-folgen-fuer-bayern-5aca-351b.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="482" >
<meta property="og:description" content=" LUXEMBURG/BERLIN: Seit der sogenannten Flüchtlingskrise von 2015 wird an einigen Grenzen im Schengen-Raum kontrolliert. Wie lange soll das weitergehen? ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Grenzkontrollen Österreichs wohl rechtswidrig - Folgen für Bayern?</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=253"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=253"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=253"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=253"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=253" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=253" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=253" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/grenzkontrollen-oesterreichs-wohl-rechtswidrig-folgen-fuer-bayern" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=253" media="screen" rel="stylesheet" type="text/css" ><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1650985200'></script></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=253"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo#druckausgabe">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_show_page_top">
                <div class="banner_item ">
                            <a href="https://www.thailernen.net/alphabet/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai-Alphabet lernen..."
                     title="Thai-Alphabet lernen..."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/728-120-alphabet-2-image-8e54-3f84.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/bnr/e4/dd/55/easy-abc728x120-image-3b54.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailand-pass.de" target="_blank" rel="nofollow">
                <img alt="Thailand Pass leicht gemacht!"
                     title="Thailand Pass leicht gemacht!"
                     src="//files.der-farang.com/files/bnr/95/2c/3f/thailand-pass-banner-gif-2-image-2f5e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/bnr/56/46/45/ris-banner_728x120-image-f4f8.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.fazwaz.de/" target="_blank" rel="nofollow">
                <img alt="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     title="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     src="//files.der-farang.com/files/bnr/74/37/8a/trichada-sky-image-4338.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1291" >Nur (k)ein Gedicht</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1296" >Roman</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1295" >Recht & Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/olympia" >Olympia</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Newsletter</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2022</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/eu">
                EU            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        199304    </div>
        <div id="content" class="span9">
            <h1 data-id="199304"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Grenzkontrollen Österreichs wohl rechtswidrig - Folgen für Bayern?        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>26.04.22</span>
                        </div>
        <div class="banner_content_top">
                    </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/68/19/c0/grenzkontrollen-oesterreichs-wohl-rechtswidrig-folgen-fuer-bayern-5aca-351b.jpg"
                 alt="Migranten warten in einer Schlange an der slowenisch-österreichischen Grenze in Spielfeld. Foto: epa/Erwin Scheriau"
                 class="page_image"/>

                        <div class="image-title "
                 style="width:100%;">Migranten warten in einer Schlange an der slowenisch-österreichischen Grenze in Spielfeld. Foto: epa/Erwin Scheriau</div>
        </div>
        <div class="page-content" data-id="199304"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>LUXEMBURG/BERLIN: Seit der sogenannten Flüchtlingskrise von 2015 wird an einigen Grenzen im Schengen-Raum kontrolliert. Wie lange soll das weitergehen? Ein Urteil des Europäischen Gerichtshofs, das Österreich betrifft, sorgt nun auch in Deutschland für Diskussionsstoff.</strong></p><p>Die während der großen Flüchtlingsbewegung 2015 zwischen Österreich und Slowenien eingeführten Grenzkontrollen dürften europarechtswidrig sein. Der Europäische Gerichtshof wies in einem Urteil vom Dienstag darauf hin, dass Staaten solche Kontrollen nur im Fall «einer neuen ernsthaften Bedrohung seiner öffentlichen Ordnung oder seiner inneren Sicherheit» verlängern dürfen. «Im vorliegenden Fall scheint Österreich (...) nicht nachgewiesen zu haben, dass eine neue Bedrohung vorliegt.» Eine abschließende Entscheidung liegt jedoch beim zuständigen Gericht in Österreich (Rechtssachen C-368/20 und C-369/20).</p><p>Die Bundesregierung habe das Urteil zur Kenntnis genommen, teilte ein Sprecher des Bundesinnenministeriums auf Anfrage mit. «Die Auswertung und Prüfung etwaiger Auswirkungen auf die von Deutschland angeordneten vorübergehenden Binnengrenzkontrollen an der deutsch-österreichischen Landgrenze dauert an», fügte er hinzu.</p><p>Eigentlich gibt es im Schengen-Raum, dem 26 europäische Länder angehören, keine stationären Personenkontrollen an den Grenzen. In den vergangenen Jahren hatten aber mehrere Staaten eine Ausnahmeregelung genutzt und wieder teilweise Grenzkontrollen eingeführt. Deutschland kontrolliert seit Herbst 2015 an der Grenze zu Österreich, nachdem sich Zehntausende Flüchtlinge und andere Migranten von Griechenland über die Balkan-Route auf den Weg nach Westeuropa gemacht hatten.</p><p>«Seit letztem Jahr steigt der Migrationsdruck auf Deutschland deutlich an, daher wäre es fahrlässig, die Kontrollen auslaufen zu lassen», sagte die stellvertretende Vorsitzende der Unionsfraktion, Andrea Lindholz (CSU). Zudem finde in Bayern dieses Jahr der G7-Gipfel in Elmau statt. Der Grünen-Innenpolitiker Marcel Emmerich sprach sich hingegen dafür aus, die Kontrollen, die ohne eine Verlängerung am 11. Mai auslaufen würden, zu beenden. Der Bundestagsabgeordnete sagte: «Reflexhaft immer wieder neue Grenzkontrollen einzufordern und bestehende willkürlich zu verlängern, löst nicht nur keine Probleme, sondern verstößt auch gegen europäisches Recht.» Aus dem Bundesinnenministerium hieß es, die Entscheidung für oder gegen eine mögliche erneute Verlängerung der Kontrollen sei noch nicht getroffen worden.</p><p>Hintergrund der Entscheidung des Europäischen Gerichtshofs ist ein Verfahren, bei dem sich ein Slowene nach Einführung der Kontrollen an der Grenze zu Österreich zweimal geweigert hatte, seinen Pass zu zeigen. Er erhielt dafür eine Geldstrafe von 36 Euro. Der Kläger war jedoch der Meinung, dass die Kontrollen gegen EU-Recht verstießen und klagte vor einem Gericht in Österreich.</p><p>Österreichs Innenminister Gerhard Karner verwies darauf, dass sein Land stark von Migration betroffen sei, und dass auch dieses Jahr viele Menschen auf illegalem Weg eingereist seien. «Wenn es notwendig ist, die Bevölkerung und die Grenzen zu schützen, dann werden wir das auch in Zukunft tun», sagte der konservative Politiker bei einem Treffen mit seinem tschechischen Amtskollegen Vít Raku?an in Prag. Auch die Bundesregierung begründete die Kontrollen einem Dokument der EU-Kommission zufolge zuletzt immer wieder mit sogenannter Sekundärmigration von einem EU-Land ins andere und mit der Situation an den EU-Außengrenzen.</p><p>In seinem Urteil weist der Gerichtshof nun darauf hin, dass der Schengenraum eine der größten Errungenschaften der EU sei. «Die Wiedereinführung von Kontrollen an den Binnengrenzen muss daher eine Ausnahme bleiben und sollte nur als letztes Mittel eingesetzt werden.»</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/von-der-leyen-ruft-eu-zu-schnellen-waffenlieferungen-in-ukraine-auf">Schnelle Waffenlieferungen an die Ukraine</a> <br>
                            <a href="/de/pages/eu-stoppt-praktische-ausbildung-von-sicherheitskraeften-in-mali">EU stoppt praktische Ausbildung von Sicherheitskräften in Mali</a> <br>
                            <a href="/de/pages/oesterreichs-aussenminister-verteidigt-kanzler-besuch-bei-putin">Österreichs Außenminister verteidigt Kanzler-Besuch bei Putin</a> <br>
                            <a href="/de/pages/neues-eu-sanktionspaket-gegen-russland-in-kraft">Neues EU-Sanktionspaket gegen Russland in Kraft</a> <br>
                            <a href="/de/pages/von-der-leyen-besucht-butscha-nach-bekanntwerden-von-kriegsverbrechen">Von der Leyen besucht Butscha nach Bekanntwerden von Kriegsverbrechen</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/grenzkontrollen-oesterreichs-wohl-rechtswidrig-folgen-fuer-bayern#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/product/24/14/6d/pdf-online-abo-8f64-370e.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://bit.ly/3NrsWOj" target="_blank" rel="nofollow">
                <img alt="Thailands bestes Krankenhaus 2022 Eines der besten 150 Krankenhäuser der Welt. Hotline 063 189 3406 oder 1378."
                     title="Thailands bestes Krankenhaus 2022 Eines der besten 150 Krankenhäuser der Welt. Hotline 063 189 3406 oder 1378."
                     src="//files.der-farang.com/files/bnr/e4/65/ae/bumrungrad-newsweek-700x150-image-7263.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.jobschweiz.com/remote-job/" target="_blank" rel="nofollow">
                <img alt="Quereinstieg in die Personalberatung Arbeite irgendwo auf der Welt an deinem Erfolg bei der JOB SCHWEIZ AG!"
                     title="Quereinstieg in die Personalberatung Arbeite irgendwo auf der Welt an deinem Erfolg bei der JOB SCHWEIZ AG!"
                     src="//files.der-farang.com/files/bnr/56/cb/94/banner-farang_jobschweizg-ag-2-image-4700.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Artikelseite unterhalb Artikel -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3798249403"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="199304" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentatoren werden gebeten, keine Kommentare abzugeben, die zu Konflikten führen könnten, wie z.B. verleumderische, vulgäre oder gewalttätige Ausdrücke, falsch geschriebene Namen, Diskussionen über Moderationsmaßnahmen, Zitate ohne Quellenangabe (URL's sind nicht gestattet) oder alles, was über die Monarchie und kritisch gegenüber der Regierung angesehen wird." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent_check"><div class="controls"><label class="checkbox" id="gdpr_consent_check-label" for="gdpr_consent_check">
<input type="hidden" name="gdpr_consent_check" value=""><input type="checkbox" name="gdpr_consent_check" id="gdpr_consent_check" value="1" data:url="/de/pages/kommentarseite" readonly="readonly">
Hiermit erkläre ich die <a href="/de/pages/kommentarseite" id="term_link" target="_blank">Kommentarregeln</a> gelesen zu haben, damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="39561779370cea69e1ee4d9e878e572c" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.sunshine-residences.com/?lang=de" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/d5/36/97/sunshine-v21-prestige-220x280-image-903c.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/un-institution-zu-ukraine-krieg-bis-zu-47-millionen-mehr-hungernde">
                    Bis zu 47 Millionen mehr Hungernde                </a>
            </h4>
            <a class="" href="/de/pages/un-institution-zu-ukraine-krieg-bis-zu-47-millionen-mehr-hungernde">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/e9/e9/31/un-institution-zu-ukraine-krieg-bis-zu-47-millionen-mehr-hungernde-3795-0c73.jpg"
                             alt="Foto: epa/Yahya Arhab"/>
                                </a>
                        <div class="summary">
                STRAßBURG/KIEW: Fast 50 Millionen Menschen auf der Welt könnten nach Schätzung einer UN-Organisation zu Hungernden...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/landing" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/47/fd/3c/for-you-travel-220x280-v1-image-e272.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/eu-kommission-geht-wegen-rechtsstaatsverstoessen-gegen-ungarn-vor">
                    EU-Kommission ermittelt gegen Ungarn                </a>
            </h4>
            <a class="" href="/de/pages/eu-kommission-geht-wegen-rechtsstaatsverstoessen-gegen-ungarn-vor">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/e7/a9/70/eu-kommission-geht-wegen-rechtsstaatsverstoessen-gegen-ungarn-vor-0d70-b68e.jpg"
                             alt="EU-Kommissionspräsidentin Ursula von der Leyen in Straßburg. Foto: epa/Ronald Wittek"/>
                                </a>
                        <div class="summary">
                STRAßBURG: Ungarn muss sich wegen möglicher Verstöße gegen die Rechtsstaatlichkeit als erstes Land einem Verfahre...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.sunshine-residences.com/our-restaurants-bars/?lang=de" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/28/ac/fe/sunshine-foxes-restaurant-220x280-image-de70.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/ukraine-krieg-wie-westliche-regierungschefs-die-krise-meistern">
                    Wie westliche Regierungschefs die Krise meistern                </a>
            </h4>
            <a class="" href="/de/pages/ukraine-krieg-wie-westliche-regierungschefs-die-krise-meistern">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/08/8d/12/ukraine-krieg-wie-westliche-regierungschefs-die-krise-meistern-6a50-f81e.jpg"
                             alt="Die russische Invasion in der Ukraine. Foto: epa/Str"/>
                                </a>
                        <div class="summary">
                BERLIN: Die Welt schaut seit Wochen auf den erbitterten Krieg in der Ukraine. Innenpolitische Themen werden nicht nur...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.thaitransport.de/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/28/b6/0a/thai-transport-220x280-v2-image-8fbf-image-0047.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/auf-konfrontationskurs-chinas-russland-naehe-belastet-gipfel-mit-eu">
                    EU und China völlig uneins über Ukraine-Krieg                </a>
            </h4>
            <a class="" href="/de/pages/auf-konfrontationskurs-chinas-russland-naehe-belastet-gipfel-mit-eu">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/f9/6d/5a/auf-konfrontationskurs-chinas-russland-naehe-belastet-gipfel-mit-eu-7d09-0953.jpg"
                             alt="Belgien EU-China-Gipfel. Foto: epa/Olivier Matthys / Pool"/>
                                </a>
                        <div class="summary">
                BRÜSSEL/PEKING: Die Gräben zwischen der EU und China sind in den vergangenen Monaten ständig tiefer geworden. Der ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/brexit-beschaedigt-wirtschaft-der-falklandinseln-schwer">
                    Brexit beschädigt Wirtschaft der Falklandinseln schwer                </a>
            </h4>
            <a class="" href="/de/pages/brexit-beschaedigt-wirtschaft-der-falklandinseln-schwer">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/c3/7d/40/brexit-beschaedigt-wirtschaft-der-falklandinseln-schwer-2953-62fd.jpg"
                             alt="Falkland Inseln. Foto: epa/Felipe Trueba"/>
                                </a>
                        <div class="summary">
                STANLEY:  Der Brexit hat die Wirtschaft der Falklandinseln schwer in Mitleidenschaft gezogen. Grund sind vor allem di...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="198390,198315,198123,198087,197998">
<input id="banner_showing" type="hidden" value="2818,2736,2819,2452">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1181">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="199304">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_container">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.jobschweiz.com/remote-job/" target="_blank" rel="nofollow">
                <img alt="Quereinstieg in die Personalberatung Arbeite irgendwo auf der Welt an deinem Erfolg bei der JOB SCHWEIZ AG!"
                     title="Quereinstieg in die Personalberatung Arbeite irgendwo auf der Welt an deinem Erfolg bei der JOB SCHWEIZ AG!"
                     src="//files.der-farang.com/files/bnr/f5/b1/b8/job-alert-job-schweiz-ag_farang-1-1-image-17a1.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://ssb.or.th/" target="_blank" rel="nofollow">
                <img alt="Die Swiss Society Bangkok ist eine unpolitische, gemeinnützige Vereinigung von in Thailand lebenden Schweizern."
                     title="Die Swiss Society Bangkok ist eine unpolitische, gemeinnützige Vereinigung von in Thailand lebenden Schweizern."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/60/24/3f/swiss-society-bangkok180x150-image-a7df.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Vertikal Sideboard oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:300px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5644354558"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/28/38/02/vr-brokers-a-sure-180x150.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/banner_05_180x150-image-b005-d3a3-9806.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Vertikal Sideboard oben Block -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="7695802822"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://swissthai.com/" target="_blank" rel="nofollow">
                <img alt="Schweizerisch-Thailändische Handelskammer"
                     title="Schweizerisch-Thailändische Handelskammer"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/84/b2/0b/swissthai-logo_180x150-image-ff61.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/06/96/54/sunshine-international-180x150-image-9cc5-image-a324.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://global-solidor.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     title="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/d8/9a/66/global-solidor-180x150-image-7dda.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.eidi-homestay.com" target="_blank" rel="nofollow">
                <img alt="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     title="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b8/6e/8d/eidi_180x150-v3-image-6943-3a35-e67a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     title="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/b4/ba/af/thaiticker-180x150-image-de10.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sixaway.ch/?lang=de" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d7/7f/00/sixaway-180x150-image-62c1-image-9001.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.ebneterswissvalley.com" target="_blank" rel="nofollow">
                <img alt="Ferienhaus in der Nähe von Chiang Mai, Ebneter Swiss Valley..."
                     title="Ferienhaus in der Nähe von Chiang Mai, Ebneter Swiss Valley..."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/swiss-valley-180x100-v4-image-8902-69ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://global-solidor.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     title="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/fc/cb/60/global-solidor-180x100-image-7973.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamproperties.net" target="_blank" rel="nofollow">
                <img alt="Immiobilienmakler SiamProperties in Pattaya, Tel.: 089 499 1000"
                     title="Immiobilienmakler SiamProperties in Pattaya, Tel.: 089 499 1000"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/67/c6/a1/siam-properties-180x100-image-ea3c.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hafele.com/th/en/" target="_blank" rel="nofollow">
                <img alt="Häfele Thailand Tel. +66 38 332 485"
                     title="Häfele Thailand Tel. +66 38 332 485"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b4/28/8d/hafele-180x100-image-b107.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt="Faszination-Fernost"
                     title="Faszination-Fernost"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0e/fe/32/faszination-thailand-180x100-image-86b6-9713-96c8-6c6d-1670.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Quadrat Sideboard mitte -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5835926245"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de?utm_source=Der%20Farang&utm_medium=banner&utm_campaign=logo-hp-lower-right" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d9/d4/f4/casa-pascal-180x100-image-dcd6.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.fayo-health.asia/german" target="_blank" rel="nofollow">
                <img alt="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     title="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/30/3e/d4/siam-health-180x100-image-3dba.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/bramburipattaya/" target="_blank" rel="nofollow">
                <img alt="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     title="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/02/45/95/bramburi-180x100-image-0bb8-6c7a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dhv-thailand.de/" target="_blank" rel="nofollow">
                <img alt="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     title="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/3c/55/deutscher-hilfsverein-180x100-image-31c8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6d/9c/b7/ningnaja-180x100-image-bddf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/newsamisrestaurant/" target="_blank" rel="nofollow">
                <img alt="Sämis International Restaurant Darkside-Pattaya"
                     title="Sämis International Restaurant Darkside-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/2d/1b/2a/samit-180x100-image-7f35.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a-fb26.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/03/af/db/abc_180x100-8d5e-4c07-42b8-a1b5-be71-4b0e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2022 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="http://www.dachatdeife.de/bewerbung" target="_blank" rel="nofollow">
                <img alt="Chat Moderatoren gesucht"
                     title="Chat Moderatoren gesucht"
                     src="//files.der-farang.com/files/bnr/41/91/ef/chatdeife_940x90px-image-0970.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=253"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';
                var sCookieRequiredText = 'Diese Funktion erfordert das einmalige Akzeptieren der Cookies, siehe roten Balken ganz oben.';
                
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if (unsaved) {
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=253"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste({clipboard: "Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>%url%<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten. %date%<br/>"});
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=253"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=253"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';
                
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        // load addthis dynamically to speed up loading, only when permitted
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=253"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'70207cd5fb5482a4',m:'R4CCLaC4M7SqdToaHuH3ezGps1ildKOjp7LBExYzI0A-1650988368-0-Ac9e5P/hA6mCVpuo91Eku+ZuJvD2MIu4BEhVhgDzuLtjcKNHXEmuj7Zsmtp96Lz0I9ESKWRJPlIZHp5NkWHS4Vq9amw2Q2r3bytedc4uoAChtfb1RHY+8Q6ZU14CATopnAg5+Rc44he+mK/Z1Nw1+Vtz2avKH+IkRfi7/4WZeG8NQgopaGiLEhBBHuA6oSV+2vHbYCFrx2JBTCfXf0HwI6g=',s:[0xe44ac97f67,0x27d8c74f29],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>
</html>
