<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="BERLIN: Zuletzt sorgten Hacker-Angriffe mit Lösegeld-Trojanern auf große Unternehmen für Schlagzeilen - und weitreichende Folgen. Einem Experten zufolge ..." >
<meta name="description" content=" BERLIN: Zuletzt sorgten Hacker-Angriffe mit Lösegeld-Trojanern auf große Unternehmen für Schlagzeilen - und weitreichende Folgen. Einem Experten ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/experte-erwartet-ki-wettruesten-mit-hackern" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Experte erwartet KI-Wettrüsten mit Hackern" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/80/15/e7/main-experte-erwartet-ki-wettruesten-mit-hackern-e73d.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="390" >
<meta property="og:description" content=" BERLIN: Zuletzt sorgten Hacker-Angriffe mit Lösegeld-Trojanern auf große Unternehmen für Schlagzeilen - und weitreichende Folgen. Einem Experten ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Experte erwartet KI-Wettrüsten mit Hackern</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=247"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=247"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=247"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=247"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=247" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=247" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=247" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/experte-erwartet-ki-wettruesten-mit-hackern" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=247" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=247"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo#druckausgabe">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_show_page_top">
                <div class="banner_item ">
                            <a href="https://www.thailernen.net/lektion-1/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai lernen für Deutschsprachige kostenlos testen"
                     title="Thai lernen für Deutschsprachige kostenlos testen"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/e3/ca/04/728-120-lektion1-image-94cb.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/e4/dd/55/abc-728x120-image-78aa.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.sunshine-residences.com/?lang=" target="_blank" rel="nofollow">
                <img alt="INVESTIETREN Sie in Ihren Altersruhesitz. Sunshine Prestige Hua Hin, Tel.: 09 555 09 505."
                     title="INVESTIETREN Sie in Ihren Altersruhesitz. Sunshine Prestige Hua Hin, Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d5/c1/86/sunshine-v4-prestige-728x120-orange-image-f5bc.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1291" >Nur (k)ein Gedicht</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/olympia" >Olympia</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2021</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/computerwelt">
                Computerwelt            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        184980    </div>
        <div id="content" class="span9">
            <h1 data-id="184980"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Experte erwartet KI-Wettrüsten mit Hackern        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>02.08.21</span>
                                    <span>|</span>
                                <span>
                    <a class="dossier-button" href="/de/dossiers/kriminalitaet">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                    </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/80/15/e7/main-experte-erwartet-ki-wettruesten-mit-hackern-e73d.jpg"
                 alt="Foto: Pixabay"
                 class="page_image"/>

                        <div class="image-title bc-align-right"
                 style="width:100%;">Foto: Pixabay</div>
        </div>
        <div class="page-content" data-id="184980"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>BERLIN: Zuletzt sorgten Hacker-Angriffe mit Lösegeld-Trojanern auf große Unternehmen für Schlagzeilen - und weitreichende Folgen. Einem Experten zufolge könnte der Kampf gegen Cyberattacken bald in eine andere Richtung weitergehen.</strong></p><p> Im Kampf gegen Cyberattacken kündigt sich nach Expertenmeinung ein Wettlauf mit Hackern bei künstlicher Intelligenz an. Angreifer dürften bald dazu übergehen, ihre Schadsoftware automatisch von Algorithmen verändern zu lassen, damit sie nicht von Antivirenprogrammen erkannt wird, sagte der Forschungsschef der IT-Sicherheitsfirma F-Secure, Mikko Hyppönen, der Deutschen Presse-Agentur.</p><p>Aktuell prüften die Online-Kriminellen in regelmäßigen Abständen, ob zum Beispiel ihre Lösegeld-Trojaner von Antivirensoftware gestoppt werden und passen sie bei Bedarf an. «Dieser Ablauf kann sehr leicht durch maschinelles Lernen ersetzt werden», sagte Hyppönen. Dann könnten Hacker ihre Angriffs-Software sogar alle 15 Sekunden modifizieren, um ihre Entdeckung zu erschweren. Die einzige Lösung für die Sicherheitsfirmen wäre, ihre Systeme auf ähnliche Weise an diese Schlagzahl anzupassen. «Wir hätten sofort ein Wettrüsten zwischen künstlichen Intelligenzen auf der bösen und der guten Seite.»</p><p>Zugleich warnte Hyppönen, dass selbstlernende Systeme auf Basis von maschinellem Lernen inzwischen so komplex und intransparent würden, dass ihre Funktionsweise für Menschen kaum noch nachzuvollziehen sei. «Es ist kein gutes Gefühl, Systeme aufzubauen, die man selbst nicht versteht.» Genau das werde aber passieren, je mehr künstliche Intelligenz im Kampf gegen Cyberattacken zum Einsatz kommt.</p><p>Eine potenzielle große Gefahr sieht Hyppönen in noch unentdeckten Schwachstellen in den älteren WLAN-Protokollen, die von allen möglichen Geräten zur Funkverbindung genutzt werden. «Ein Alptraumszenario wäre, wenn jemand eine Sicherheitslücke finden würde, über die man anfällige Geräte im Umkreis infizieren kann.» Dann würde man zum Beispiel im Büro jeden Computer in Reichweite anstecken - oder jedes Smartphone in der U-Bahn. «Wir haben so etwas noch nicht gesehen, aber es könnte passieren.»</p><p>Zuletzt hatten vor allem Angriffe mit Lösegeld-Trojanern auf große Unternehmen für Schlagzeilen gesorgt. Solche Programme verschlüsseln Daten auf Computern und fordern Lösegeld für die Freigabe. In den jüngsten Fällen waren unter anderem eine wichtige Benzin-Pipeline in den USA, der weltgrößte Fleischkonzern JBS sowie ein IT-Dienstleister und zahlreiche Kunden betroffen.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/reporter-ohne-grenzen-mit-neuem-podcast-zu-pressefreiheit">Reporter ohne Grenzen mit neuem Podcast zu Pressefreiheit</a> <br>
                            <a href="/de/pages/deutscher-onlinehandel-sieht-sich-weiter-auf-wachstumskurs">Deutscher Onlinehandel sieht sich weiter auf Wachstumskurs</a> <br>
                            <a href="/de/pages/t-mobile-us-meldet-gewinnsprung-und-starkes-kundenwachstum">T-Mobile US meldet Gewinnsprung und starkes Kundenwachstum</a> <br>
                            <a href="/de/pages/robinhood-boersengang-floppt-aktie-faellt-bei-premiere-deutlich">Robinhood-Börsengang floppt</a> <br>
                            <a href="/de/pages/wasserknappheit-corona-internetzensur-iraner-im-protestmodus">Wasserknappheit, Corona, Internetzensur: Iraner im Protestmodus</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/experte-erwartet-ki-wettruesten-mit-hackern#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-be2d-b702.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://www.fooddeliverypattaya.com/?utm_source=DerFarang&utm_medium=banner&utm_campaign=first" target="_blank" rel="nofollow">
                <img alt="Restaurant Casa Pascal, Gerichte à la carte. Wir liefern unsere Speisen direkt an Ihre Haustüre. Tel.: 061 643 99 69."
                     title="Restaurant Casa Pascal, Gerichte à la carte. Wir liefern unsere Speisen direkt an Ihre Haustüre. Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/25/04/13/casa-pascal-700x150-image-1600.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.ctapattaya.de/" target="_blank" rel="nofollow">
                <img alt="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     title="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/95/5a/15/cta-rechtsberatung-2020-10-24-2021-01-31-law-image-0838.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     title="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/b1/39/e1/df-online-abo-stcc-700x150-px-image-0cd5.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://k-techfitness.com/de/" target="_blank" rel="nofollow">
                <img alt="Alle unsere Geräte für gehobene Ansprüche ermöglichen ein optimales Training zur Stärkung Ihrer Ausdauer, Muskulatur und Gesundheit sowie zur Verbesserung Ihrer Herz- und Lungenaktivität."
                     title="Alle unsere Geräte für gehobene Ansprüche ermöglichen ein optimales Training zur Stärkung Ihrer Ausdauer, Muskulatur und Gesundheit sowie zur Verbesserung Ihrer Herz- und Lungenaktivität."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/69/6a/cus-x-trend-700x150-v4-image-887f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://bit.ly/30tjFhi" target="_blank" rel="nofollow">
                <img alt="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     title="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/bumrungrad-700x150-womans-center-packages-image-7f3e-4b92.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="184980" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentatoren werden gebeten, keine Kommentare abzugeben, die zu Konflikten führen könnten, wie z.B. verleumderische, vulgäre oder gewalttätige Ausdrücke, falsch geschriebene Namen, Diskussionen über Moderationsmaßnahmen, Zitate ohne Quellenangabe (URL's sind nicht gestattet) oder alles, was über die Monarchie und kritisch gegenüber der Regierung angesehen wird." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent_check"><div class="controls"><label class="checkbox" id="gdpr_consent_check-label" for="gdpr_consent_check">
<input type="hidden" name="gdpr_consent_check" value=""><input type="checkbox" name="gdpr_consent_check" id="gdpr_consent_check" value="1" data:url="/de/pages/kommentarseite" readonly="readonly">
Hiermit erkläre ich die <a href="/de/pages/kommentarseite" id="term_link" target="_blank">Kommentarregeln</a> gelesen zu haben, damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="2720ec9c05404ac0adf2d5e53e4de779" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.flugreisen-koller.ch/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/b1/66/b5/flugreise-koller-220x280-new-v2-image-172f.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/facebook-verdoppelt-gewinn-und-warnt-vor-gegenwind">
                    Facebook verdoppelt Gewinn - und warnt vor Gegenwind                </a>
            </h4>
            <a class="" href="/de/pages/facebook-verdoppelt-gewinn-und-warnt-vor-gegenwind">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/98/69/9b/preview-facebook-verdoppelt-gewinn-und-warnt-vor-gegenwind-06a4.jpg"
                             alt="Ein Facebook-Logo an einer Ausstellung in Paris. Foto: epa/Franck Robichon"/>
                                </a>
                        <div class="summary">
                MENLO PARK: Facebook warnt seit Monaten, dass Maßnahmen von Apple zum Schutz der Privatsphäre die personalisierte W...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/sonstiges" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/bnr/ae/bf/77/for-you-travel-220x280-v2-image-17ab.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/israels-verteidigungsminister-aeussert-sich-in-paris-zu-nso-skandal">
                    Israels Verteidigungsminister äußert sich in Paris zu NSO-Skandal                </a>
            </h4>
            <a class="" href="/de/pages/israels-verteidigungsminister-aeussert-sich-in-paris-zu-nso-skandal">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/f9/ba/07/preview-israels-verteidigungsminister-aeussert-sich-in-paris-zu-nso-skandal-e0fc.jpg"
                             alt="Foto: Pixabay"/>
                                </a>
                        <div class="summary">
                TEL AVIV:  Israels Verteidigungsminister Benny Gantz hat sich bei einem Besuch in Paris zu dem jüngsten Skandal übe...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/back2thailand" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/bnr/d2/0b/e7/for-you-travel-220x280-image-a440.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/apple-geschaeft-boomt-angefuehrt-vom-iphone">
                    Apple-Geschäft boomt angeführt vom iPhone                </a>
            </h4>
            <a class="" href="/de/pages/apple-geschaeft-boomt-angefuehrt-vom-iphone">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/06/d0/34/preview-apple-geschaeft-boomt-angefuehrt-vom-iphone-a6a6.png"
                             alt="Foto: Apple Inc."/>
                                </a>
                        <div class="summary">
                CUPERTINO: Zum Sommeranfang läuft das Apple-Geschäft üblicherweise eher ruhig - doch in diesem Jahr sorgen in der ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.thaitransport.de/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/bnr/28/b6/0a/thai-transport-220x280-v2-webseite-image-efdb.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/corona-verhilft-digitalen-gesundheitsangeboten-zum-durchbruch">
                    Corona verhilft digitalen Gesundheitsangeboten zum Durchbruch                </a>
            </h4>
            <a class="" href="/de/pages/corona-verhilft-digitalen-gesundheitsangeboten-zum-durchbruch">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/4c/26/e4/preview-corona-verhilft-digitalen-gesundheitsangeboten-zum-durchbruch-c7b4.jpg"
                             alt="Foto: Pixabay"/>
                                </a>
                        <div class="summary">
                BERLIN: Home-Office, Distanz-Unterricht, Verwaltung: In der Corona-Pandemie ist die Digitalisierung von Wirtschaft un...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/online-aktivitaet-kurbelt-googles-geschaeft-an">
                    Wachsende Online-Aktivität beschert Google Rekordquartal                </a>
            </h4>
            <a class="" href="/de/pages/online-aktivitaet-kurbelt-googles-geschaeft-an">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/85/93/a5/online-aktivitaet-kurbelt-googles-geschaeft-an-1f30-c9ca.png"
                             alt="Foto: Pixabay/Simon"/>
                                </a>
                        <div class="summary">
                MOUNTAIN VIEW: Google hat im vergangenen Quartal massiv von der wachsenden Online-Aktivität von Internetnutzern und ...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="184731,184717,184681,184701,184657">
<input id="banner_showing" type="hidden" value="2237,2050,2358,2452">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="47">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="184980">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_container">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://swissthai.com/" target="_blank" rel="nofollow">
                <img alt="Schweizerisch-Thailändische Handelskammer"
                     title="Schweizerisch-Thailändische Handelskammer"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/84/b2/0b/swissthai-logo_180x150-image-ff61.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     title="Besuchen Sie dne Thai-Ticker um die neuesten Thailand-Infos zu lesen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/b4/ba/af/thaiticker-180x150-image-de10.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sixaway.ch/" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d7/7f/00/sixaway-180x150-image-62c1-image-9001.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Sideboard rechts oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     title="DER FARANG ist Krisenfest, wir sind für Sie da! Sie können jetztd as Magazin DER FARANG auch per PDF-Ausgabe bestellen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/8c/8a/58/df-banner-logo-180x300-image-0a50.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/72/e3/global-solidor_180x150-image-597b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/2a/34/ab/banner_05_180x150-image-b005.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sideboard rechts oben 180x150 px -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="4068431589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/30tjFhi" target="_blank" rel="nofollow">
                <img alt="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     title="Behandlungspakete des Frauenzentrum. Hotline 063 189 3406 oder 1378."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/bumrungrad-180x150-womans-center-packages-image-f231-1158.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/06/96/54/sunshine-international-180x150-image-9cc5-image-a324.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/ris-banner-general-180x150px-image-b39b-07af-b2d6-6397-054a.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/3b720mk" target="_blank" rel="nofollow">
                <img alt="Mövenpick BDMS Wellness Resort empfiehlt sich als 5-Sterne-ASQ-Hotel in Bangkok mit eigenem Balkon zu fairen Preisen."
                     title="Mövenpick BDMS Wellness Resort empfiehlt sich als 5-Sterne-ASQ-Hotel in Bangkok mit eigenem Balkon zu fairen Preisen."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/a6/d2/59/movenpick-180x150-image-bbf9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/c3/99/86/german-thai_180x100-image-eb90.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de?utm_source=Der%20Farang&utm_medium=banner&utm_campaign=logo-hp-lower-right" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d9/d4/f4/casa-pascal-180x100-image-dcd6.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalpropertythailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/50/90/5d/global-insurance-property-180x100-image-4646-1fa7-083a-9e8b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://farangtaxi.com" target="_blank" rel="nofollow">
                <img alt="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     title="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/72/b3/2a/farangtaxi-180x100-d136.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.fayo-health.asia/german" target="_blank" rel="nofollow">
                <img alt="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     title="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/30/3e/d4/siam-health-180x100-image-3dba.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9d/e6/d1/cta-180x100-image-9240.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.vivobene.ch/de/" target="_blank" rel="nofollow">
                <img alt="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     title="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/e4/8e/13/vivo-180x100-image-9f1e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/fc/cb/60/global-solidor_180x100-image-64c3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/bramburipattaya/" target="_blank" rel="nofollow">
                <img alt="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     title="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/02/45/95/bramburi-180x100-image-0bb8-6c7a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.amigo-int.com/Default_de.php" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/3e/f8/15/amigo-pattaya-180x100-6191-fb09.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/a0/2f/fd/discovery-garden-180x100-new2-image-5ede-1add-4b8e-fbab.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dhv-thailand.de/" target="_blank" rel="nofollow">
                <img alt="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     title="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/3c/55/deutscher-hilfsverein-180x100-image-31c8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0d/73/63/discovery-garden-180x100-new2-image-5ede-1add-4b8e-image-d30c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6d/9c/b7/ningnaja-180x100-image-bddf.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2021 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/df-newsportal-940x120-red-image-5dc5-d1be.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=247"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=247"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste({clipboard: "Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>%url%<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten. %date%<br/>"});
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=247"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=247"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=247"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
</body>
</html>
