<!doctype html>
<!--[if IE 8 ]>
<html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Arne Bänsch, Carola Frentzen und Shaun Turton (dpa) " >
<meta name="keywords" content="ISLAMABAD: Schlechte Haltungsbedingungen machten Kaavan weltberühmt. Nun darf der Elefant in ein Schutzgebiet in Kambodscha, wo schon drei tonnenschwere ..." >
<meta name="description" content=" ISLAMABAD: Schlechte Haltungsbedingungen machten Kaavan weltberühmt. Nun darf der Elefant in ein Schutzgebiet in Kambodscha, wo schon drei tonnenschwere ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/en/pages/einsamster-elefant-der-welt-kaavan-soll-richtung-freiheit-fliegen" >
<meta property="og:type" content="article" >
<meta property="og:title" content="«Einsamster Elefant der Welt» - Kaavan soll Richtung Freiheit fliegen" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/36/b2/7a/einsamster-elefant-der-welt-kaavan-soll-richtung-freiheit-fliegen-c1cd.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="442" >
<meta property="og:description" content=" ISLAMABAD: Schlechte Haltungsbedingungen machten Kaavan weltberühmt. Nun darf der Elefant in ein Schutzgebiet in Kambodscha, wo schon drei tonnenschwere ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>«Einsamster Elefant der Welt» - Kaavan soll Richtung Freiheit fliegen</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=235"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=235"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=235"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=235"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/en/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=235" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=235" media="print" rel="stylesheet" type="text/css" >
<link href="/en/pages/einsamster-elefant-der-welt-kaavan-soll-richtung-freiheit-fliegen" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=235" media="screen" rel="stylesheet" type="text/css" >    <!-- Hotjar Tracking Code for der-farang.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1359629,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body class="mod-page con-details act-view bc-lang-en bc-type-Guest bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/en">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=235"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/en/pdfdownload/list">
                        PDF-Edition                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/en/account/login">
                                Login                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/en/account/register">
                                Register                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/en/account/forgotten/send-password">
                                Forgot Password?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="search...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Advanced Search</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Page</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Event</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/fd/4a/728x120_farang_mivoliscontainer_23-11-image-04da.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/lektion-1/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai lernen für Deutschsprachige kostenlos testen"
                     title="Thai lernen für Deutschsprachige kostenlos testen"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d5/1b/41/banner728x120-2-image-6261.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://de.sunshine-residences.com/" target="_blank" rel="nofollow">
                <img alt="Auf dem Gelände eines Erstklasshotels. Sunshine Prestige Hua Hin, Tel.: 095 948 0350."
                     title="Auf dem Gelände eines Erstklasshotels. Sunshine Prestige Hua Hin, Tel.: 095 948 0350."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9b/b6/de/sunshine-v19-prestige-728x120-blue-image-d773.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/dd/55/easy-abc-728x120-image-3abd.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menu</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Homepage"
                       href="https://der-farang.com/en">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/en/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/en/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/en/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/en/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/en/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/en/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/en/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/en/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/en/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/en/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/en/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/sport-ausland" >Sport Ausland</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/en/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/en/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/en/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pages/kalendar" >Kalender 2021</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/en/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/link/list" >Links</a>

    </li>

<li class="">

<a href="https://der-farang.com/en/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/en/pagecategories/tiere">
                Tierwelt            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        170885    </div>
        <div id="content" class="span9">
            <h1 data-id="170885"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            «Einsamster Elefant der Welt»        </h1>
                        <h2 data-id="170885"
                data-module="page" data-element="subtitle"
                contenteditable="false" class="page-subtitle">
                ​Kaavan soll Richtung Freiheit fliegen            </h2>
                    <div class="article-meta-wrapper">
            Written by:  Arne Bänsch, Carola Frentzen und Shaun Turton (dpa)                 <span>|</span>
                                <span>29/11/2020</span>
                        </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/36/b2/7a/einsamster-elefant-der-welt-kaavan-soll-richtung-freiheit-fliegen-c1cd.jpg"
                 alt="Foto: epa/Sohail Shahzad"
                 class="page_image"/>

                        <div class="image-title bc-align-right"
                 style="width:100%;">Foto: epa/Sohail Shahzad</div>
        </div>
        <div class="page-content" data-id="170885"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>ISLAMABAD: Schlechte Haltungsbedingungen machten Kaavan weltberühmt. Nun darf der Elefant in ein Schutzgebiet in Kambodscha, wo schon drei tonnenschwere Damen auf ihn warten. Bei der Reise in die Freiheit haben auch Frank Sinatra und Cher geholfen.</strong></p><p>Selten wird ein Elefant weltberühmt. Im Falle Kaavans hat es einen traurigen Hintergrund: Seine miserablen Lebensbedingungen im Zoo der pakistanischen Hauptstadt Islamabad machten auf das Tier aufmerksam. Jahrelang war der 35 Jahre alte Dickhäuter in einem kleinen Gehege angekettet. Nun soll seine von Leid geplagte Geschichte ein Ende haben: Tierschützer hatten den Elefanten in den vergangenen Monaten auf seinen Flug nach Kambodscha vorbereitet. Dort soll Kaavan ein neues Zuhause finden.</p><p>Auch Pop-Ikone Cher reiste nach Pakistan, um den Elefanten zu begleiten. Sie hatte seit 2016 mit einer Kampagne für Kaavans Freiheit gekämpft. Die für Sonntag geplante Reise bereiteten zuletzt vor allem Mitarbeiter der Tierschutzorganisation Vier Pfoten vor. Das Team hatte Kaavan im September auf Reisetauglichkeit untersucht. Vor dem Flug gab es noch eine Reihe von Herausforderungen für den «einsamsten Elefanten der Welt».</p><p>Kaavan habe infolge seiner Vergangenheit psychische Probleme entwickelt, sagte Tierarzt Amir Khalil von der Tierschutzorganisation Vier Pfoten an einem Novembertag im Marghazar-Zoo. Nur wenige Pfleger hatten sich um den Elefanten so intensiv gekümmert. Außerdem war er nach dem Tod einer Elefantendame vor acht Jahren allein. Sein Vertrauen gewann Khalil mit Musik: Immer wieder singt er ihm Frank Sinatras Klassiker vor. Und tatsächlich wirkt der Elefant zutraulich. «Er ist viel ruhiger», sagte der Österreicher Khalil.</p><p>Für seine Freiheit hatten Tierschützer seit Jahren gekämpft. Besondere Unterstützung erhielten sie von Cher, die Kaavans Reise zur Hälfte mitfinanziert. Etwa eine Viertelmillion Euro kostet der Flug in das Tierschutzgebiet in Kambodscha der Organisation Vier Pfoten zufolge, die den Rest der Reise zahlt. Pakistans Behörden hatten sich in der Vergangenheit teils gegen das Vorhaben gestemmt. Doch ein Gericht in Islamabad urteilte im Mai, dass Kaavan in ein Schutzgebiet kommen und der Zoo geschlossen werden soll.</p><p>Im Cambodia Wildlife Sanctuary im Norden des Königreichs wurden derweil seit Wochen Vorbereitungen getroffen. Zunächst soll Kaavan in einem kleineren Gehege untergebracht werden, um sich an seine neue Umgebung zu gewöhnen - und an seine neue Familie. Diese besteht vor allem aus drei Elefantenkühen namens Diploh, Arun Reah und Sarai Mia.</p><p>«Wir haben ein 3000 Quadratmeter großes Quarantäne-Gebiet für ihn eingerichtet, samt Wasserloch», sagte der kanadische Elefantenexperte Darrick Thomson, der an den Arbeiten für Kaavans Ankunft mitgewirkt hat. «Da ist er ganz in der Nähe von unseren Elefantendamen, das wird ihm gefallen.» Den ganzen Tag über können die Dickhäuterinnen in dem riesigen Schutzgebiet herumspazieren, nur abends kommen sie zurück in ihre kleineren Gehege. «Wir haben hier viel Platz, 12.000 Hektar», erzählte Thomson. Später soll sich auch der «Neue» frei in der herrlichen Natur bewegen dürfen.</p><p>Kaavan werde einige Zeit brauchen, um sich einzugewöhnen. 35 Jahre lang habe er schließlich nur wenig Platz für sich gehabt. Der Elefant war als einjähriges Baby nach Pakistan gekommen. Er war ein Geschenk der Regierung Sri Lankas an den ehemaligen Diktator und General Zia ul-Haq.</p><p>Weil er so lange so isoliert war, könnte Kaavan anfangs möglicherweise aggressiv auf die neuen Bedingungen reagieren, sagte Thomson. «Aber es ist eine positive Veränderung für ihn, viel besser als sein tristes Dasein bisher. Und er hat sofort Gesellschaft, wenn auch zu Beginn durch einen Zaun und Wände getrennt.» Niemand könne absehen, wir er auf die Elefantenkühe reagiert. «Wir wollen Verletzungen vermeiden.» Später soll es dann schrittweise direkten Kontakt zu den Artgenossinen geben, «und dann sehen wir weiter.»</p><p>Schon vor drei Jahren seien in Kambodscha erste Arbeiten für Kaavan aufgenommen worden. Dann wurden sie wieder eingestellt. «Wir dachten: «Das wird nie passieren, sie werden ihn nicht gehen lassen», so Thomson. Nun liege eine glückliche Zukunft vor dem Elefanten. «Er wird das Grasland, die Wälder und die Wasserlöcher lieben.»</p><p>Zurück nach Pakistan: Um den tonnenschweren Fluggast transportfähig zu machen, war ein deutscher Elefantentrainer eingereist. Er bereitete Kaavan auf den Flug in einer maßgefertigten Transportbox vor. «Wir machen uns zunutze, dass sie Futter mögen», sagte Ingo Schmidinger im Zoo am Fuße der Margalla-Hügel. So gewöhnt er Kaavan mit Melonen, Äpfeln und Gemüse an die Transportbox. «Elefanten lernen sofort», sagte der Experte. «Und das Schöne dabei ist, dass sie es gerne machen».</p><p>Das Training sei notwendig, erklärte Schmidinger. Einen Elefanten könne man während des mehrstündigen Flugs nicht einfach betäuben. «Kaavan soll bei der Reise völlig wach und bei Bewusstsein bleiben». So könne der Elefant Bewegungen im Flugzeug ausgleichen. Tierärzte passen im Flugzeug auf und versorgen den Dickhäuter mit Wasser und Essen.</p><p>Khalil, der in den vergangenen Wochen nicht von Kaavans Seite gewichen ist, hatte den Elefanten auf Diät gesetzt. Langsam setzte er seinen täglichen Futterbedarf von 200 auf etwa 30 Kilogramm Zuckerrohr herunter. Mehrere Hundert Kilo Gewicht habe Kaavan dadurch geschätzt abgenommen. Ein riesiger Aufwand, um einem einzigen Elefanten die Freiheit zu schenken, Kritiker gibt es jedoch kaum.</p><p>«Ich fühle mich verpflichtet, ihm die Möglichkeit zu geben, Elefant zu sein», sagte Khalil. Nur noch ein paar Tiere waren zuletzt hier. Einige Affen, ein einsames Reh und zwei Bären, die nach Jordanien gebracht werden sollen. Viele andere Tiere im Zoo hatten wegen der schlechten Haltungsbedingungen ihr Leben verloren. Kaavan blieb als einer der Letzten, sagt der 56 Jahre alte Tierarzt. «Er ist ein Symbol für Hoffnung, Kaavan war der Botschafter für alle Tiere hier.»</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/en/pages/wwf-eu-muss-unregulierte-fischerei-im-indischen-ozean-bekaempfen">EU muss unregulierte Fischerei bekämpfen</a> <br>
                            <a href="/en/pages/puma-baby-captain-cal-ueberlebt-feuer-kaliforniens-tierwelt-leidet">Kaliforniens Tierwelt leidet</a> <br>
                            <a href="/en/pages/grau-gegen-rot-noch-weniger-rote-eichhoernchen">Grau gegen Rot: Noch weniger rote Eichhörnchen</a> <br>
                            <a href="/en/pages/us-zoo-gibt-geschlecht-von-pandababy-bekannt-es-ist-ein-junge">US-Zoo gibt Geschlecht von Pandababy bekannt</a> <br>
                            <a href="/en/pages/riesen-urzeithai-war-deutlich-groesser-als-aehnliche-arten">Urzeithai war deutlich größer als ähnliche Arten</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/en/pages/einsamster-elefant-der-welt-kaavan-soll-richtung-freiheit-fliegen#comment">
                        Comment                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-f99c-d753.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/en/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/en/account/login">
                            Login                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://sintotex.com" target="_blank" rel="nofollow">
                <img alt="Sinto ist führender Hersteller individueller Bekleidung für Sport, Schule, Beruf und Gesichtsmasken."
                     title="Sinto ist führender Hersteller individueller Bekleidung für Sport, Schule, Beruf und Gesichtsmasken."
                     src="//files.der-farang.com/files/000/000/00/03/banner/1c/6a/01/sinto-700x150-image-21c3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.ctapattaya.de/" target="_blank" rel="nofollow">
                <img alt="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     title="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     src="//files.der-farang.com/files/000/000/00/03/banner/b3/b4/3a/cta-rechtsberatung-2020-09-08-2020-09-30-law-image-fea2.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://bit.ly/30kOSnB" target="_blank" rel="nofollow">
                <img alt="Mit Leichtigkeit Gehen Genauso wie früher, Bumrungrad Hospital, Tel.: 02-066.8888."
                     title="Mit Leichtigkeit Gehen Genauso wie früher, Bumrungrad Hospital, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/mit-leichtigkeit-gehen-banner_der-farang-700x150-image-c142-e4e1.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/kalender" target="_blank" rel="nofollow">
                <img alt="Der neue FARANG-Kalender ist da! Feiertage in D-A-CH und Thailand uvm. Bestellen Sie noch heute..."
                     title="Der neue FARANG-Kalender ist da! Feiertage in D-A-CH und Thailand uvm. Bestellen Sie noch heute..."
                     src="//files.der-farang.com/files/000/000/00/03/banner/52/49/ee/df-calendar2021-700x150-image-6e50.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/lektion-1/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai lernen für Deutschsprachige"
                     title="Thai lernen für Deutschsprachige"
                     src="//files.der-farang.com/files/000/000/00/03/banner/89/29/c7/700x150-2-image-bdd6.jpg">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
             Comments                            <a class="inf-login-required bc-float-right" href="/en/account/login">
                    Login required  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="170885" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Title" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="The editorial points out that any comments relating to the royal family or the government will be not be published. We ask our readers in this regard for their understanding." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent"><div class="controls"><label class="checkbox" id="gdpr_consent-label" for="gdpr_consent">
<input type="hidden" name="gdpr_consent" value=""><input type="checkbox" name="gdpr_consent" id="gdpr_consent" value="1" data:url="/en/pages/kommentarseite" readonly="readonly">
I have read the <a href="/en/pages/kommentarseite" id="term_link" target="_blank">comment rules</a> and accept that the from me provided Information will be saved and processed by the system as well as publicly displayed.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Send" class="btn btn-comment" data-loading-text="Loading.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">required fields</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="23ee01351064c79ffecafa8ccd40cd1a" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">No comments found. Be first to write a comment.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://der-farang.com/kalender" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/11/45/a3/df-calendar2021-220x280-image-a848.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/en/pages/forscher-erwarten-steigende-wanderung-von-arten-vor-allem-nach-europa">
                    Forscher erwarten steigende Wanderung von Arten                </a>
            </h4>
            <a class="" href="/en/pages/forscher-erwarten-steigende-wanderung-von-arten-vor-allem-nach-europa">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/3a/7c/85/forscher-erwarten-steigende-wanderung-von-arten-vor-allem-nach-europa-f88e-bf7b.jpg"
                             alt="Foto: Pixabay/Parentrap"/>
                                </a>
                        <div class="summary">
                FRANKFURT/MAIN: Krebse, Pilze und vor allem Insekten: Die Anzahl sogenannter gebietsfremder Tier- und Pflanzenarten w...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="http://www.homerly-seniorliving.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/19/4c/f6/homerly-220x280-image-316c.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/en/pages/brot-mit-heuschreckenoel-kulinarische-innovation-in-ostafrika">
                    Brot mit Heuschreckenöl? Kulinarische Innovation in Ostafrika                </a>
            </h4>
            <a class="" href="/en/pages/brot-mit-heuschreckenoel-kulinarische-innovation-in-ostafrika">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/ff/96/d4/preview-brot-mit-heuschreckenoel-kulinarische-innovation-in-ostafrika-3069.jpg"
                             alt="Foto: Pixabay/Mylene2401"/>
                                </a>
                        <div class="summary">
                NAIROBI: Wüstenheuschrecken sind derzeit in Ostafrika eine Plage. Doch die Insekten könnten auch als Lebensmittel d...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/en/pages/fuer-naturfans-reise-von-sechs-walen-kann-online-verfolgt-werden">
                    Reise von sechs Walen kann online verfolgt werden                </a>
            </h4>
            <a class="" href="/en/pages/fuer-naturfans-reise-von-sechs-walen-kann-online-verfolgt-werden">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/ab/e3/3e/fuer-naturfans-reise-von-sechs-walen-kann-online-verfolgt-werden-7617-ebd1.jpg"
                             alt="Foto: Pixabay"/>
                                </a>
                        <div class="summary">
                WELLINGTON: Naturfans können die Reise von sechs mit Peilsendern ausgestatteten Walen live im Internet verfolgen. Zi...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.foryou-travel.asia/sonstiges" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/banner/ae/bf/77/for-you-travel-220x280-v2-image-17ab.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/en/pages/coronakrise-fruehwarnsystem-fuer-viren-aus-dem-tierreich-gefordert">
                    Frühwarnsystem für Viren aus dem Tierreich gefordert                </a>
            </h4>
            <a class="" href="/en/pages/coronakrise-fruehwarnsystem-fuer-viren-aus-dem-tierreich-gefordert">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/c0/f7/36/preview-coronakrise-fruehwarnsystem-fuer-viren-aus-dem-tierreich-gefordert-1ff2.jpg"
                             alt="Foto: Pixabay/Syaibatul Hamdi"/>
                                </a>
                        <div class="summary">
                MÜNSTER: Das Coronavirus beschäftigt die Welt nun seit Monaten. Es gibt viele Tote und Schwerkranke. Lassen sich so...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/en/pages/rettung-von-nashorn-unterart-geht-nach-corona-verzoegerung-weiter">
                    Rettung von Nashorn-Unterart geht nach weiter                </a>
            </h4>
            <a class="" href="/en/pages/rettung-von-nashorn-unterart-geht-nach-corona-verzoegerung-weiter">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/5b/92/f4/preview-rettung-von-nashorn-unterart-geht-nach-corona-verzoegerung-weiter-734c.jpg"
                             alt="Foto: Pixabay/David Mark"/>
                                </a>
                        <div class="summary">
                BERLIN/NAIROBI: Nach einer durch die Corona-Pandemie erzwungenen Pause konnten Forscher ihre Arbeit zur Rettung des N...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="167502,167277,166956,164803,165014">
<input id="banner_showing" type="hidden" value="2199,2096,36,2050">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1241">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="170885">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Delete">
            Delete</button>
        <button class="btn" data-dismiss="modal">Close</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/banner/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.polohelp.com/" target="_blank" rel="nofollow">
                <img alt="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     title="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/54/hua-hin-children-180x150-image-32fe-493d-0337-ea63-a8c6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/ris-banner-general-180x150px-image-b39b-07af-b2d6.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/96/54/sunshine-international-180x150-image-9cc5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sideboard rechts oben 180x150 px -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="4068431589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/b6/ed/c1/faszination-thailand-image-3050-29c5-44aa.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sixaway.ch/" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d7/7f/00/sixaway-180x150-image-62c1-image-9001.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/30kOSnB" target="_blank" rel="nofollow">
                <img alt="Mit Leichtigkeit Gehen Genauso wie früher, Bumrungrad Hospital, Tel.: 02-066.8888."
                     title="Mit Leichtigkeit Gehen Genauso wie früher, Bumrungrad Hospital, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/mit-leichtigkeit-gehen-banner_der-farang-180x150-image-9134-3771.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/64/7b/ba/german-thai_180x150-image-92af.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.beiotto.com/" target="_blank" rel="nofollow">
                <img alt="Retro Party im Restaurant Bei Otto in Bangkok. Am 5. & 5. Dezember 2020. Für Reservation rufen Sie an unter Tel.: 02-260.0869."
                     title="Retro Party im Restaurant Bei Otto in Bangkok. Am 5. & 5. Dezember 2020. Für Reservation rufen Sie an unter Tel.: 02-260.0869."
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/d5/ae/beiotto-180x150-retro-image-7f6c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/banner/2a/34/ab/banner_05_180x150-image-b005.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Sideboard rechts oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.dp-harley-rent-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Biken im Paradies "
                     title="Biken im Paradies "
                     src="//files.der-farang.com/files/000/000/00/03/banner/0f/84/0b/favor-180x100-image-b494.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c3/99/86/german-thai_180x100-image-eb90.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.borussiapark.net/" target="_blank" rel="nofollow">
                <img alt="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     title="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     src="//files.der-farang.com/files/000/000/00/02/banner/5c/04/92/borussia-park-180x100-image-539d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Thai-Ticker"
                     title="Thai-Ticker"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6f/3e/f7/thaiticker-180x100-2-image-3f60-d173-f248-4712.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.gaestehaus-pattaya-city.com/de" target="_blank" rel="nofollow">
                <img alt="Das charmante Gästehaus im Herzen von Pattaya."
                     title="Das charmante Gästehaus im Herzen von Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/43/7d/7d/gaestehaus-180x100-image-39d3-64ed-463d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com/files/000/000/00/03/banner/9d/e6/d1/cta-180x100-image-9240.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/b7/ningnaja-180x100-image-5736.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://farangtaxi.com" target="_blank" rel="nofollow">
                <img alt="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     title="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     src="//files.der-farang.com/files/000/000/00/02/banner/72/b3/2a/farangtaxi-180x100-d136.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-moving-service.ch/" target="_blank" rel="nofollow">
                <img alt="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     title="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     src="//files.der-farang.com/files/000/000/00/03/banner/db/95/7c/swiss-moving-service-150x100-image-c3de.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bazi-leckerle-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     title="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     src="//files.der-farang.com/files/000/000/00/03/banner/30/99/28/leckerle-180x100-v2-image-0e1a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/maps/RDxjegsbooiNJuso8" target="_blank" rel="nofollow">
                <img alt="DV Rent A Car Pattaya"
                     title="DV Rent A Car Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f0/fc/f3/dv-rent-a-car-180x100-image-95d2.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.boncafe.co.th" target="_blank" rel="nofollow">
                <img alt="BonCafe Pattaya, Tel. 038-421 048-49"
                     title="BonCafe Pattaya, Tel. 038-421 048-49"
                     src="//files.der-farang.com/files/000/000/00/02/banner/0f/f3/9b/boncafe-180x100-image-0d72-a8a0.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/03/banner/fc/cb/60/global-solidor_180x100-image-64c3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/bramburipattaya/" target="_blank" rel="nofollow">
                <img alt="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     title="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/02/45/95/bramburi-180x100-image-0bb8-6c7a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dhv-thailand.de/" target="_blank" rel="nofollow">
                <img alt="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     title="Deutscher Hilfsverein - Helfen, wo Hilfe Not tut"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/3c/55/deutscher-hilfsverein-180x100-image-31c8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2020 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/en/contact">Contact</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/en/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/en/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/en/pages/datenschutz">Privacy Policy</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/en/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f3/f1/b7/df-newsportal-940x120-red-image-5dc5.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=235"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'en';
                var sModuleName = 'page';
                var sLocale = 'en';
                var iLogout = 0;
                
                var sCookieConsentText = 'This page uses cookies for technical reasons so you can login, purchase and use community features.<br>Find out more on <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> how we use cookies and how you can change your settings</a>';
                var sCookieConsentAccept = 'I accept cookies';
                var sCookieConsentRefuse = 'I refuse cookies';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Delete';
                var sDeleteAll = 'Delete All';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=235"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=235"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Undelete';
                var sUndeleteDialogText = 'Do you really want to undelete?';
                var sUndeleteAllDialogText = 'Do you really want to undelete all selected items?';

                var sDeleteButtonText = 'Delete';
                var sDeleteDialogText = 'Do you really want to delete?';
                var sDeleteImageText = 'Would you really like to delete this image?';
                var sDeleteAllDialogText = 'Do you really want to delete all selected items?';

                var sSuccessMessage = 'Your change has been saved successfully';
                var sErrorMessage = 'Saving changes failed';
                var sDeleteItemMessage = 'Product has been removed from cart';
                var sChangeItemMessage = 'Product has been changed in cart';
                var sSendMessageSuccess = 'Your message has been sent.'

                var sCropText = 'Select desired area and crop to save image'
                var sCropOk = 'Crop'
                var sClose = 'Close'
                var sUploadComplete = 'Upload completed'

                var sPermisisonError = 'You are not allowed to procede';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=235"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
</body>
</html>
