<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="Weitere 22 Todesfälle durch Lungenkrankheit Covid-19 in China PEKING: In China sind weitere 22 Menschen an den Folgen des neuartigen Coronavirus ..." >
<meta name="description" content=" Weitere 22 Todesfälle durch Lungenkrankheit Covid-19 in China PEKING: In China sind weitere 22 Menschen an den Folgen des neuartigen Coronavirus ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/das-neueste-ueber-coronavirus-covid-19-am-montag-9-maerz" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Das neueste über Coronavirus Covid-19 am Montag 9. März, Thailand, EU, Deutschland, Schweiz" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/04/83/85/das-neueste-ueber-covid-19-am-montag-cfd0.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="495" >
<meta property="og:description" content=" Weitere 22 Todesfälle durch Lungenkrankheit Covid-19 in China PEKING: In China sind weitere 22 Menschen an den Folgen des neuartigen Coronavirus ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Das neueste über Coronavirus Covid-19 am Montag 9. März, Thailand, EU, Deutschland, Schweiz</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=203"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=203"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=203"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=203"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=203" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=203" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=203" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/das-neueste-ueber-coronavirus-covid-19-am-montag-9-maerz" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=203" media="screen" rel="stylesheet" type="text/css" >    <!-- Hotjar Tracking Code for der-farang.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1359629,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=203"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <a id="lnk-forgotten-password" class="pull-right" href="/de/pages/das-neueste-ueber-coronavirus-covid-19-am-montag-9-maerz/module/account/controller/forgotten/action/send-password">
                            Passwort zurücksetzen?                        </a>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/fd/4a/728x120_farang_mivoliscontainer_14-02-image-6a85.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International präsentiert Sunshine Prestige, dass neue Aushängeschild der Residenz für alle Altersstufen in Cha-am, Thailand."
                     title="Sunshine International präsentiert Sunshine Prestige, dass neue Aushängeschild der Residenz für alle Altersstufen in Cha-am, Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/af/e4/34/top-v02-sunshine-prestige-728x120-image-6c5a-a045-fda2.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.foryou-travel.asia/sonstiges" target="_blank" rel="nofollow">
                <img alt="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     title="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     src="//files.der-farang.com/files/000/000/00/03/banner/29/92/10/for-you-travel-728x120-v2-image-1d1d-image-ca3d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/thai-minikurs/?go=39" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/c9/15/91/banner728x120-image-9ba5.jpg">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buch Film Radio TV</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/das-bringt-der-tag" >Das bringt der Tag</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wissenschaft" >Wissenschaft</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motorsport" >Motorsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2020</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/weitere-laender">
                Weitere Länder            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        155381    </div>
        <div id="content" class="span9">
            <h1 data-id="155381"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Das neueste über Covid-19 am Montag        </h1>
                        <h2 data-id="155381"
                data-module="page" data-element="subtitle"
                contenteditable="false" class="page-subtitle">
                Häufig gestellte Fragen und so schützen Sie sich (siehe Box unten)            </h2>
                    <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>09.03.20</span>
                                    <span>|</span>
                                <span class="red-text">Aktualisiert um: 10:34</span>
                                    <span>|</span>
                                    <span>
                    <a class="dossier-button" href="/de/dossiers/coronavirus">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/04/83/85/das-neueste-ueber-covid-19-am-montag-cfd0.jpg"
                 alt="Foto: epa/Kimimasa Mayama"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Foto: epa/Kimimasa Mayama</div>
        </div>
        <div class="page-content" data-id="155381"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><b>Weitere 22 Todesfälle durch Lungenkrankheit Covid-19 in China </b></p><p>PEKING: In China sind weitere 22 Menschen an den Folgen des neuartigen Coronavirus gestorben. Wie die Pekinger Gesundheitskommission am Montag mitteilte, wurde seit Sonntag 21 Opfer in der besonders schwer betroffenen Provinz Hubei gemeldet, wo das Virus ursprünglich in der Millionenmetropole Wuhan ausgebrochen war. Ein weiterer Patient starb in der südchinesischen Provinz Guangdong. Die Zahl neu Infizierter sank laut der offiziellen Angaben weiter auf landesweit 40 Fälle. Es wird jedoch eine hohe Dunkelziffer vermutet. An der Lungenkrankheit Covid-19 sind in China bislang mehr als 3.000 Menschen gestorben. Über 80.735 Infektionen wurden nachgewiesen, jedoch gelten mehr als 58.000 Patienten mittlerweile als geheilt.</p><hr><p><b>Zahl neuer Infektionen in Südkorea weiter rückläufig</b></p><p>SEOUL: Nach dem Ausbruch der Lungenkrankheit Covid-19 in Südkorea mehren sich die Anzeichen für einen langsameren Anstieg bei den Infizierungsfällen. Am Sonntag seien 248 neue Infektionsfälle mit dem Virus Sars-CoV-19 erfasst worden, teilten die Gesundheitsbehörden am Montag mit. Die Gesamtzahl stieg auf 7.382. Die Zahl der bisherigen Todesfälle, die mit dem neuartigen Coronavirus in Verbindung gebracht werden, wurde mit 51 angegeben.</p><p>Premierminister Chung Sye Kyun äußerte sich laut der nationalen Nachrichtenagentur Yonhap vorsichtig optimistisch, die Verbreitung des Virus weiter eingrenzen zu können. Es gebe Hoffnung, «dass wir uns in naher Zukunft dem Wendepunkt nähern», wurde Chung zitiert.</p><p>Die Fallzahlen vom Sonntag und Samstag lagen deutlich unter den nachgewiesenen Fällen in den Tagen davor. Am Samstag hatten die Behörden 367 Infizierungen gemeldet. Es war das erste Mal seit dem 26. Februar, dass weniger als 400 neue Fälle an einem Tag diagnostiziert wurden.</p><p>Als ein Grund für die Verlangsamung werden in Südkorea die Virustests unter den mehr als 200.000 Anhängern der christlichen Sekte Shincheonji-Kirche Jesu angenommen. Die Sekte steht im Mittelpunkt des Ausbruchs. Etwa 60 Prozent der Infektionsfälle werden mit Anhängern der Sekte in der südöstlichen Millionen-Stadt Daegu in Verbindung gebracht. Die Mehrzahl der neu erfassten Fälle vom Wochenende konzentrierte sich erneut auf Daegu und die umliegende Region.</p><p>Südkorea hatte am 23. Februar die höchste Warnstufe für Infektionskrankheiten ausgerufen.</p><hr><p><b>Zahl der Covid-19-Todesfälle in Italien steigt rasant</b></p><p>ROM: Die Zahl der Toten im Zuge der Covid-19-Epidemie in Italien ist innerhalb eines Tages um 133 auf 366 gestiegen. 7.375 Infektionen seien inzwischen erfasst, teilte der Zivilschutz am Sonntag mit. Am Vorabend waren es noch 5.883 Nachweise. Es dürfte Experten zufolge zudem eine hohe Dunkelziffer bisher nicht registrierter Fälle geben.</p><p>Hunderte Infizierte sind inzwischen wieder gesund oder hatten von vornherein kaum Symptome. Italien weist innerhalb Europas die meisten bestätigten Infektionen mit dem neuen Coronavirus Sars-CoV-2 auf. Um die Krise in den Griff zu bekommen, hat die Regierung große Teile des Nordens zur Sperrzone erklärt.</p><hr><table border="2" cellpadding="2" cellspacing="2" style="background-color: rgb(255, 255, 255);"><tbody><tr><td><p><strong>So schützen wir uns:</strong></p><p><span style="color:#FF0000;">Wenn jemand bei sich selbst einen Verdacht auf das Coronavirus hat (hohes Fieber, trockener Husten und Erkrankung der oberen Atemwege), dann kontaktieren Sie bitte zuerst telefonisch Ihren Hausarzt oder eine der Hotline-Nummern, siehe weiter unten. Bitte suchen Sie auf keinen Fall ohne telefonische Voranmeldung eine Arztpraxis oder einen Spital auf. Tests können nur in speziellen Spitälern und Kliniken gemacht werden und sind nur sinnvoll, wenn jemand womöglich Kontakt zu infizierten Personen gehabt hat.</span></p><ul><li>Immer wieder gründlich die Hände waschen.</li><li>Atemmaske und Desinfektionsmittel immer dabei haben.</li><li>In Taschentuch husten und niesen.</li><li>Bei Fieber und Husten zu Hause oder im Hotel bleiben.</li><li>Kein Händeschütteln.</li><li>Taschentücher in geschlossenem Behälter entsorgen.</li><li>​​Halten Sie Abstand anderen Personen (z.B. beim anstehen an einer Kasse, Bank, Post etc).</li><li>Vermeiden Sie die Nähe von Menschenansammlungen.</li><li>Meiden Sie öffentliche Verkehrsmittel in den Hauptverkehrszeiten</li></ul><hr><p><strong>​</strong><strong>Unterschied der neuen Viren-Bezeichnungen</strong></p><p><span style="color:#FF0000;"><strong>Coronavirus, 2019-nCoV, Sars-CoV-2, Covid-19</strong></span></p><p>Der Erreger (Influenza) wird Coronavirus genannt. Wissenschaftlich wurde zunächst das Kürzel „2019-nCoV“ zugeteilt. Später vergab die WHO den offiziellen Namen "Sars-CoV-2".</p><p>Das Kürzel "Covid-19" steht für die Lungenkrankheit, die das Virus auslösen und die Todesfälle verursachen kann. Auch dieser Name wurde von der WHO vergeben.</p><p>"Sars" steht für Severe Acute Respiratory Syndrome und verursacht ein akutes Krankheitsbild, welches die Atmung betrifft.</p><p>"Covid" steht für Corona Virus Disease, also Coronavirus-Erkrankung.</p><hr><p><a data-cke-saved-href="https://www.bag.admin.ch/bag/de/home/krankheiten/ausbrueche-epidemien-pandemien/aktuelle-ausbrueche-epidemien/novel-cov.html#1043072486" href="https://www.bag.admin.ch/bag/de/home/krankheiten/ausbrueche-epidemien-pandemien/aktuelle-ausbrueche-epidemien/novel-cov.html#1043072486">Häufig gestellte Fragen</a> (Deutsch)<br><a data-cke-saved-href="https://der-farang.com/de/page/details/view/alias/haeusliche-quarantaene-isolation-mit-hausmitteln" href="https://der-farang.com/de/page/details/view/alias/haeusliche-quarantaene-isolation-mit-hausmitteln">Lesen Sie dazu «Häusliche Quarantäne»: Behandlung mit Hausmitteln</a></p><p>Verfolgen Sie auf dieser informativen <a data-cke-saved-href="https://infographics.channelnewsasia.com/covid-19/map.html?fbclid=IwAR0FqfAm6CyQTTIYmBdBZ5AKnkt_c5m6Tg-pstdrYZ0M603dcDSk95A4zmc" href="https://infographics.channelnewsasia.com/covid-19/map.html?fbclid=IwAR0FqfAm6CyQTTIYmBdBZ5AKnkt_c5m6Tg-pstdrYZ0M603dcDSk95A4zmc">Novel Weltkarte</a> die Länder und Anzahl mit Coronavirus und Covid-19 infiszierten Personen. </p><p>Thailand: <strong><a data-cke-saved-href="https://der-farang.com/de/pages/covid-19-das-muessen-deutsche-thailand-urlauber-beachten" href="https://der-farang.com/de/pages/covid-19-das-muessen-deutsche-thailand-urlauber-beachten"><span style="color:#FF0000;">Neue Bestimmungen für deutsche Urlauber</span></a></strong> (ab 3. März 2020)<br>Lesen Sie aktuelles auf der <a data-cke-saved-href="https://www.who.int/thailand/emergencies/novel-coronavirus-2019" href="https://www.who.int/thailand/emergencies/novel-coronavirus-2019">Webseite von WHO</a> (Englisch)<br>Die Hotline des Department of Disease Control kontaktieren Sie über die Nummer 1422.</p><p>Schweiz: <a data-cke-saved-href="https://www.bag.admin.ch/bag/de/home/krankheiten/ausbrueche-epidemien-pandemien/aktuelle-ausbrueche-epidemien/novel-cov.html" href="https://www.bag.admin.ch/bag/de/home/krankheiten/ausbrueche-epidemien-pandemien/aktuelle-ausbrueche-epidemien/novel-cov.html">Infoline Coronavirus</a><br>Täglich 24 h über die Tel.Nr.: +41 58 463 00 00 </p><p>Deutschland: <a data-cke-saved-href="https://www.bundesgesundheitsministerium.de/coronavirus.html" href="https://www.bundesgesundheitsministerium.de/coronavirus.html">Hotlines zum Coronavirus</a><br>Unabhängige Patientenberatung Deutschland, Tel.Nr.: 0800 011 77 22<br>Einheitliche Behördenrufnummer - 115 (www.115.de)<br>Bundesministerium für Gesundheit (Bürgertelefon) - 030 346 465 100<br>Arzthotline 116 117</p><p>Österreich: <a data-cke-saved-href="https://www.sozialministerium.at/Themen/Gesundheit/Uebertragbare-Krankheiten/Infektionskrankheiten-A-Z/Neuartiges-Coronavirus.html" href="https://www.sozialministerium.at/Themen/Gesundheit/Uebertragbare-Krankheiten/Infektionskrankheiten-A-Z/Neuartiges-Coronavirus.html">Infoline Coronavirus</a><br>Täglich 24 h über die Tel.Nr.: 0800 555 621</p></td></tr></tbody></table>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/das-neueste-ueber-coronavirus-covid-19-am-montag-9-maerz#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-7d5d-1057.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://bit.ly/2wcX1hG" target="_blank" rel="nofollow">
                <img alt="Keine Kompromisse bei Ihrer Herz-Gesundheit! im Bumrungrad Hospital, erfahren Sie mehr, Tel.: 02-066.8888."
                     title="Keine Kompromisse bei Ihrer Herz-Gesundheit! im Bumrungrad Hospital, erfahren Sie mehr, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/05/9f/dc/bumrungrad-healthy-heart-program-2020-700x150-image-2845.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.sprachschulepattaya.de/" target="_blank" rel="nofollow">
                <img alt="Der nächste Deutsch-A1-Sprachkurse mit 190 Stunden wird von CTA-Certified Translation Pattaya angeboten, Tel.: 086 345 6300."
                     title="Der nächste Deutsch-A1-Sprachkurse mit 190 Stunden wird von CTA-Certified Translation Pattaya angeboten, Tel.: 086 345 6300."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c0/d0/e4/cta-german-a1-2020-02-01-2020-03-20-v2-image-4534.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.lotuswell.ch/wohneinheiten" target="_blank" rel="nofollow">
                <img alt="Hoher Komfort und bestens umsorgt, Ruhestand in der Lotuswell Residenz in Hua Hin, Thailand"
                     title="Hoher Komfort und bestens umsorgt, Ruhestand in der Lotuswell Residenz in Hua Hin, Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/78/b9/ca/lotuswell-700x150-newsportal-under-articles-image-0bb3-204f.gif">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="155381" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Folgende Kommentare können nicht freigeschaltet werden: Über das thailändische Königshaus, Kritik an der Regierung, beleidigende, sinnlose, provozierende, hasserfüllte, rassistische, obszöne sowie pietätlose Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel oder jegliche Art von Werbung." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent"><div class="controls"><label class="checkbox" id="gdpr_consent-label" for="gdpr_consent">
<input type="hidden" name="gdpr_consent" value=""><input type="checkbox" name="gdpr_consent" id="gdpr_consent" value="1" data:url="/de/pages/classified-terms-and-conditions" readonly="readonly">
Hiermit erkläre ich mich damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="af46bf3c6b9993cdc4631be77437e70b" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.immo-th.com" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/6a/e0/7d/immo-property-220x280-image-79aa.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/usa-bleiben-dominator-bei-waffenexporten-top-abnehmer-saudi-arabien-1">
                    USA bleiben Dominator bei Waffenexporten                </a>
            </h4>
            <a class="" href="/de/pages/usa-bleiben-dominator-bei-waffenexporten-top-abnehmer-saudi-arabien-1">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/bf/0a/13/preview-usa-bleiben-dominator-bei-waffenexporten-top-abnehmer-saudi-arabien-1-cefe.jpeg"
                             alt="Lockheed Martin F-35 Tarnkappen Mehrzweck Kampfjet der USA ist bei der Raumfahrtausstellung (ILA) ausgestellt. Foto: Britta Pedersen/Dpa-zentralbild/dpa"/>
                                </a>
                        <div class="summary">
                STOCKHOLM: Mehr als jedes dritte Rüstungsgut weltweit stammt laut Friedensforschungsinstitut Sipri aus US-Fabriken. ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.hhnft.org/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/d0/72/67/hhn-thailand_220x280-image-91a8.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/mit-messern-bewaffneter-mann-in-london-von-polizisten-erschossen">
                    Mit Messern bewaffneter Mann in London von Polizisten erschossen                </a>
            </h4>
            <a class="" href="/de/pages/mit-messern-bewaffneter-mann-in-london-von-polizisten-erschossen">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/9f/e2/8e/preview-mit-messern-bewaffneter-mann-in-london-von-polizisten-erschossen-8902.jpg"
                             alt="Foto: epa/Andy Rain"/>
                                </a>
                        <div class="summary">
                LONDON: Die Londoner Polizei hat am späten Sonntagabend im Regierungsviertel der britischen Hauptstadt einen mit zwe...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://der-farang.com/de/contact" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/19/de/10/df-self-promotion-220x280-v7-red-image-ab14.png">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/usa-bleiben-dominator-bei-waffenexporten-top-abnehmer-saudi-arabien">
                    USA bleiben Dominator bei Waffenexporten                </a>
            </h4>
            <a class="" href="/de/pages/usa-bleiben-dominator-bei-waffenexporten-top-abnehmer-saudi-arabien">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/c4/16/42/preview-usa-bleiben-dominator-bei-waffenexporten-top-abnehmer-saudi-arabien-14ee.jpg"
                             alt="Foto: Pixabay"/>
                                </a>
                        <div class="summary">
                STOCKHOLM: Mehr als jedes dritte Rüstungsgut weltweit stammt laut Friedensforschungsinstitut Sipri aus US-Fabriken. ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/chaos-und-angst-italiens-umstrittenes-corona-krisenmanagement">
                    Kontrollen an Flughäfen, Bahnhöfen und Autobahnen                </a>
            </h4>
            <a class="" href="/de/pages/chaos-und-angst-italiens-umstrittenes-corona-krisenmanagement">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/14/d8/7a/preview-chaos-und-angst-italiens-umstrittenes-corona-krisenmanagement-03f7.jpg"
                             alt="Foto: epa/Cesare Abbate"/>
                                </a>
                        <div class="summary">
                ROM: Die italienische Regierung hat im Zuge der Coronavirus-Krise Kontrollen an Bahnhöfen, Flughäfen und Autobahnen...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="https://www.lotuswell.ch/salabua" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/lotuswell-220x280-v1-newsportal-article-right-image-67c7-0a95-d976-b9d1-9e06-8d4e-5e40.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/russland-auf-anklagebank-gerechtigkeit-fuer-die-opfer-von-flug-mh17">
                    Gerechtigkeit für die Opfer von Flug MH17                </a>
            </h4>
            <a class="" href="/de/pages/russland-auf-anklagebank-gerechtigkeit-fuer-die-opfer-von-flug-mh17">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/e0/f9/ca/preview-russland-auf-anklagebank-gerechtigkeit-fuer-die-opfer-von-flug-mh17-d27b.jpg"
                             alt="Foto: epa/Robin Utrecht"/>
                                </a>
                        <div class="summary">
                AMSTERDAM/MOSKAU: Flug MH17 ist auf dem Weg nach Kuala Lumpur. Da trifft eine Rakete ins Cockpit. Die Maschine stürz...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="155386,155391,155371,155363,155375">
<input id="banner_showing" type="hidden" value="1855,1864,1866,36,1630">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1012">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="155381">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://www.polohelp.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     title="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/54/hua-hin-children-180x150-image-32fe-493d-0337-ea63-a8c6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ca/f1/a3/discovery-garden-180x150-image-7459-a243-c1b9.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ee/d5/af/german-thai_180x150-image-new-image-0156.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.carrisx.com/th/de/index.html?partner=farnwlloc" target="_blank" rel="nofollow">
                <img alt="Ihre Autoversicherung zu teuer? Vergleichen Sie jetzt mit dem ultimativen online Kfz-Versicherungsvergleich."
                     title="Ihre Autoversicherung zu teuer? Vergleichen Sie jetzt mit dem ultimativen online Kfz-Versicherungsvergleich."
                     src="//files.der-farang.com/files/000/000/00/03/banner/96/c5/c2/carrisx-180x300-image-a2dd.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/c0/65/ris-banner-general-180x150px-image-b39b-07af.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://bit.ly/2wcX1hG" target="_blank" rel="nofollow">
                <img alt="Keine Kompromisse bei Ihrer Herz-Gesundheit!"
                     title="Keine Kompromisse bei Ihrer Herz-Gesundheit!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/5f/a9/e4/bumrungrad-healthy-heart-program-2020-180x150-image-f116.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Achtung Werbung, das nächste mal könnte hier Ihre Anzeige stehen. Ihre Werbung im FARANG wird von monatlich mehr als 300.000 Lesern gelesen! Rufen Sie unverbindlich an: +66 (0)81 252 18 42."
                     title="Achtung Werbung, das nächste mal könnte hier Ihre Anzeige stehen. Ihre Werbung im FARANG wird von monatlich mehr als 300.000 Lesern gelesen! Rufen Sie unverbindlich an: +66 (0)81 252 18 42."
                     src="//files.der-farang.com/files/000/000/00/03/banner/a1/9a/cd/df-self-promotion-180x150-v7-red-image-3b5e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.foryou-travel.asia/sonstiges" target="_blank" rel="nofollow">
                <img alt="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     title="Reisebüro und Visa-Service für Schengen-Länder, For You Travel in Pattaya Tel.: 096 713 7877"
                     src="//files.der-farang.com/files/000/000/00/03/banner/02/0c/8b/for-you-travel-180x150-image-a537.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/newslettersubscription/subscription" target="_blank" rel="nofollow">
                <img alt="Abonnieren Sie kostenlos den täglichen Newsletter mit Nachrichten aus Thailand und Ereignissen in der ganzen Welt."
                     title="Abonnieren Sie kostenlos den täglichen Newsletter mit Nachrichten aus Thailand und Ereignissen in der ganzen Welt."
                     src="//files.der-farang.com/files/000/000/00/02/banner/51/d9/2b/df-nachricten-newsletter_180x150-image-b1b3.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisshelpingpoint.com" target="_blank" rel="nofollow">
                <img alt="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz und nach Deutschland zu reisen?"
                     title="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz und nach Deutschland zu reisen?"
                     src="//files.der-farang.com/files/000/000/00/02/banner/b6/a1/08/swiss-helping-point-180x150-new2-image-4112-df85-eed6-8a21-25c2-0a78-a7a6-a349.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://farangtaxi.com" target="_blank" rel="nofollow">
                <img alt="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     title="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     src="//files.der-farang.com/files/000/000/00/02/banner/b8/65/36/farangtaxi_180x150-image-ee2a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/96/54/sunshine-international-180x150-image-9cc5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf-351c-42fb-f709.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.championtourthailand.com/?language=GE" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca-b9fb-e73d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.beiotto.com/" target="_blank" rel="nofollow">
                <img alt=""
                     title=""
                     src="//files.der-farang.com/files/000/000/00/03/banner/30/c8/e1/beiotto_180x100-new2-image-4f72-6049.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/newsamisrestaurant/" target="_blank" rel="nofollow">
                <img alt="Sämis International Restaurant Darkside-Pattaya"
                     title="Sämis International Restaurant Darkside-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/2d/1b/2a/samit-180x100-image-7f35.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/banner/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a-fb26.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/Nanapasa.naklua" target="_blank" rel="nofollow">
                <img alt="Nanapasa Sprachschule in Pattaya"
                     title="Nanapasa Sprachschule in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/37/2d/3f/nanapasa-180x100-image-4183.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.borussiapark.net/" target="_blank" rel="nofollow">
                <img alt="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     title="Borussia Park Restaurant, Naklua Rd. zw. Soi 11 und 13"
                     src="//files.der-farang.com/files/000/000/00/02/banner/5c/04/92/borussia-park-180x100-image-539d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/schweizer-lichtblick-in-der-darkside-1" target="_blank" rel="nofollow">
                <img alt="Burgerhouse @Schwiizerstuebli in Pattaya-Darkside."
                     title="Burgerhouse @Schwiizerstuebli in Pattaya-Darkside."
                     src="//files.der-farang.com/files/000/000/00/03/banner/68/c6/94/schwiizerstuebli-180x100-image-e8c6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bzpattaya.wordpress.com/" target="_blank" rel="nofollow">
                <img alt="Deutschsprachiges Begegnungszentrum in Naklua, Pattaya, Thailand"
                     title="Deutschsprachiges Begegnungszentrum in Naklua, Pattaya, Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/e1/31/4f/begegnungszentrum-pattaya-180x100-image-11b3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.polohelp.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     title="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/68/14/85/sunschine-children-v1-180x100-image-c402.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/maps/RDxjegsbooiNJuso8" target="_blank" rel="nofollow">
                <img alt="DV Rent A Car Pattaya"
                     title="DV Rent A Car Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f0/fc/f3/dv-rent-a-car-180x100-image-95d2.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/maps/hEBQaEC7XFQgnd6k9" target="_blank" rel="nofollow">
                <img alt="TGL Thai German Language Sprachunterricht in Pattaya"
                     title="TGL Thai German Language Sprachunterricht in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/56/f9/f8/tgl-180x100-image-f635.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com/files/000/000/00/03/banner/fc/cb/60/global-solidor_180x100-image-64c3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/pages/Taverne-Deusches-Restaurant/265318727212047" target="_blank" rel="nofollow">
                <img alt="Taverne Restaurant in Naklua Rd. in Pattaya mit gut bürgerlicher Küche."
                     title="Taverne Restaurant in Naklua Rd. in Pattaya mit gut bürgerlicher Küche."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e6/0e/81/tavene-180x100-image-448e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.bangkokpattayahospital.com/de/" target="_blank" rel="nofollow">
                <img alt="Bangkok Hospital Pattaya"
                     title="Bangkok Hospital Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d3/05/28/bangkok-hospital-180x100-image-6da9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travelandfun.ch/" target="_blank" rel="nofollow">
                <img alt="WOW!!! Ferien nach Ihren Wünschen. Rufen Sie uns an, Tel.: +66 81 940 6885."
                     title="WOW!!! Ferien nach Ihren Wünschen. Rufen Sie uns an, Tel.: +66 81 940 6885."
                     src="//files.der-farang.com/files/000/000/00/02/banner/e7/02/e5/taf_180x100-image-a527.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globaltv.to/" target="_blank" rel="nofollow">
                <img alt="GlobalHDTV jetzt abonnieren!"
                     title="GlobalHDTV jetzt abonnieren!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ac/62/7a/globaltv_180x100-806f.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2020 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9e/98/4c/df-farang-online-940x120-image-b3e3.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/f3/f1/b7/df-newsportal-940x120-red-image-5dc5.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=203"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. <br>Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=203"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=203"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=203"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=203"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    //if (oFACookie.hasConsent()) {
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-9019837-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    //}
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        //if (oFACookie.hasConsent()) {
            var trackOutboundLink = function (url) {
                _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
            }

            $('body').delegate('div.banner_item a', 'click', function () {
                var a_href = $(this).attr('href');
                trackOutboundLink(a_href);
            });
        //}
    });

</script>
</body>
</html>
