<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion (dpa)" >
<meta name="keywords" content="CDU gibt Ergebnis der Briefwahl der neuen Parteispitze bekanntBERLIN: Eine Woche nach der Online-Wahl von Armin Laschet zum neuen CDU-Chef will die Partei ..." >
<meta name="description" content=" CDU gibt Ergebnis der Briefwahl der neuen Parteispitze bekannt BERLIN: Eine Woche nach der Online-Wahl von Armin Laschet zum neuen CDU-Chef will die ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/das-bringt-der-freitag-83" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Das bringt der Freitag" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/21/a0/71/main-das-bringt-der-freitag-83-7186.png" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="390" >
<meta property="og:description" content=" CDU gibt Ergebnis der Briefwahl der neuen Parteispitze bekannt BERLIN: Eine Woche nach der Online-Wahl von Armin Laschet zum neuen CDU-Chef will die ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Das bringt der Freitag</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=235"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=235"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=235"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=235"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=235" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=235" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=235" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/das-bringt-der-freitag-83" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=235" media="screen" rel="stylesheet" type="text/css" >    <!-- Hotjar Tracking Code for der-farang.com -->
    <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:1359629,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
</head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=235"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                    <a class="pdfdownload pull-right" style="margin-right: 4px;" href="https://der-farang.com/de/shop/abo">
                        Testausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/dd/55/easy-abc-728x120-image-3abd.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://sintotex.com" target="_blank" rel="nofollow">
                <img alt="Sinto ist führender Hersteller individueller Bekleidung für Sport, Schule, Beruf und Gesichtsmasken."
                     title="Sinto ist führender Hersteller individueller Bekleidung für Sport, Schule, Beruf und Gesichtsmasken."
                     src="//files.der-farang.com/tmp/banner/60/69/77/22/sinto-700x150-image.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Gratis VIP-Shuttleservice in die Stadt. Sunshine Prestige Hua Hin, Tel.: 095 948 0350."
                     title="Gratis VIP-Shuttleservice in die Stadt. Sunshine Prestige Hua Hin, Tel.: 095 948 0350."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c9/02/b4/sunshine-v14-prestige-728x120-blue-image-653e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/seminar/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai lernen für Deutschsprachige kostenlos testen"
                     title="Thai lernen für Deutschsprachige kostenlos testen"
                     src="//files.der-farang.com/files/000/000/00/03/banner/b6/e3/23/thai-lernen-seminar-1-image-d6f2.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     title="Export3000 Co., Ltd. verschifft mehrmals im Monat Container von Europa nach Thailand und umgekehrt, mit Komplettpreis von Absender bis Empfänger."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e8/fd/4a/728x120_farang_mivoliscontainer_23-11-image-04da.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/kalendar" >Kalender 2021</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/das-bringt-der-tag">
                Das bringt der Tag            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        173949    </div>
        <div id="content" class="span9">
            <h1 data-id="173949"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Das bringt der Freitag        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion (dpa)                <span>|</span>
                                <span>22.01.21</span>
                                    <span>|</span>
                                <span class="red-text bc-bold">Überblick</span>
                        </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/21/a0/71/main-das-bringt-der-freitag-83-7186.png"
                 alt="Das bringt der Freitag"
                 class="page_image"/>

                        <div class="image-title "
                 style="width:100%;"></div>
        </div>
        <div class="page-content" data-id="173949"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>CDU gibt Ergebnis der Briefwahl der neuen Parteispitze bekannt</strong></p><p>BERLIN: Eine Woche nach der Online-Wahl von Armin Laschet zum neuen CDU-Chef will die Partei am Freitag (ca. 16.30 Uhr) das Ergebnis der abschließenden Briefwahl bekanntgeben. Am Sieg von Laschet dürfte sich nichts ändern, die beiden anderen Kandidaten - Ex-Unionsfraktionschef Friedrich Merz und der Außenpolitiker Norbert Röttgen - standen nach einer gemeinsamen Festlegung in der Briefwahl nicht mehr zur Abstimmung.</p><hr><p><strong>Agrarminister beraten über Kampf gegen Hunger</strong></p><p>BERLIN: Regierungsvertreter aus 80 Ländern beraten an diesem Freitag (12 Uhr) über die Welternährung im Zeichen des Klimawandels und der Pandemie. Diskutiert wird etwa, wie der Agrarsektor helfen kann, weitere Pandemien zu verhindern. Auch ein größerer Beitrag zum Klimaschutz steht auf der Agenda der Konferenz.</p><hr><p><strong>39 Vietnamesen in Lkw in England erstickt: Strafmaß erwartet</strong></p><p>LONDON: Im spektakulären Fall von 39 in einem Lastwagen erstickten Migranten in England soll am Freitag das Strafmaß verkündet werden. Das Gericht in London hatte vier Männer wegen Menschenhandels und zwei von ihnen zudem des Totschlags schuldig gesprochen. Den beiden Haupttätern droht lebenslange Haft. Insgesamt sind acht Mitglieder der Bande angeklagt.</p><hr><p><strong>Waffenlager bei Elitesoldat - Prozess beginnt</strong></p><p>LEIPZIG: Bei einem Bundeswehrsoldaten des Kommandos Spezialkräfte (KSK) aus Sachsen war im vergangenen Mai ein umfangreiches Waffenlager entdeckt worden. Auch Schriften mit rechtsextremen Inhalten fanden die Ermittler. Von Freitag (09.00 Uhr) an muss sich der 45-Jährige vor dem Landgericht Leipzig verantworten. Die Anklage wirft dem Elitesoldaten Verstöße gegen das Waffengesetz, das Kriegswaffenkontrollgesetz und das Sprengstoffgesetz vor.</p><hr><p><strong>Kalbitz gegen AfD: Berufungsprozess vor dem Kammergericht</strong></p><p>BERLIN/POTSDAM: Das Berliner Kammergericht verhandelt am Freitag (12.00 Uhr) in einem Berufungsprozess über einen Eilantrag des brandenburgischen Landtagsabgeordneten Andreas Kalbitz gegen seinen Rauswurf aus der AfD. Der 48-Jährige will erreichen, dass er seine Rechte als Parteimitglied zunächst bis zur Entscheidung im Hauptverfahren wieder ausüben und damit auch wieder Landesvorsitzender der AfD sein darf.</p><hr><p><strong>Trauerfeier für Magier Siegfried Fischbacher in Rosenheim</strong></p><p>ROSENHEIM: Familienangehörige von Siegfried Fischbacher wollen sich am Freitag (10.00 Uhr) im bayerischen Rosenheim von dem berühmten Magier verabschieden. In seinem Geburtsort ist eine Trauerfeier geplant, wie seine Schwester Dolore der Deutschen Presse-Agentur sagte. «Es ist eine familiäre und ganz kleine Versammlung wegen der Pandemie - und wir wollen das in aller Ruhe.»</p><hr><p><strong>23-Jährige aus Hannover erstochen - Plädoyer der Anklage</strong></p><p>HANNOVER: Ein 35-Jähriger aus Dessau soll in Hannover eine junge Frau erstochen haben. Am Freitag (9.00 Uhr) werden in dem Prozess am Landgericht Hannover die Plädoyers der Staatsanwaltschaft und der Nebenkläger erwartet. Erst im Februar sollen das Plädoyer der Verteidigung und schließlich das Urteil folgen. Die Staatsanwaltschaft wirft dem Angeklagten heimtückischen Mord aus niedrigen Beweggründen vor. (Az. 39 Ks 7/20)</p><hr><p><strong>Prozess um tote Artistin droht sofortiges Ende - Angeklagter in Kuba</strong></p><p>FREIBURG: Dem Prozess um den Tod einer Artistin des Europa-Parks droht schon unmittelbar zu Beginn am Freitag (9.00 Uhr) das Aus. Der wegen Totschlags angeklagte ehemalige Lebensgefährte der Frau hält sich nach Angaben seines Verteidigers und des Gerichts in seinem Heimatland Kuba auf und wird zum Prozessauftakt nicht anreisen. Daher könnte das Verfahren gegen den 31-Jährigen sofort vorläufig eingestellt werden - ohne Anklageverlesung, sagte ein Sprecher der Freiburger Staatsanwaltschaft. Eine Hauptverhandlung könne nicht ohne Angeklagten stattfinden.</p><hr><p><strong>Brisantes Borussen-Duell in Mönchengladbach</strong></p><p>MÖNCHENGLADBACH: Vizemeister Borussia Dortmund steht am Freitagabend (20.30 Uhr) bei Borussia Mönchengladbach gehörig unter Druck. Nach dem 1:2 am Dienstagabend bei Bayer Leverkusen droht der BVB bei einer weiteren Niederlage aus den Champions-League-Rängen zu fallen. Das Spiel zwischen dem Tabellensiebten Gladbach und dem Bundesligavierten aus Dortmund ist nicht nur sportlich brisant. Der BVB ist stark an Gladbachs Trainer Marco Rose interessiert.</p><hr><p><strong>Abfahrer auf Streif in Kitzbühel gefordert - Biathleten in Antholz</strong></p><p>KITZBÜHEL/ANTHOLZ: Für die alpinen Skirennfahrer steht die erste von zwei Abfahrten auf dem wichtigsten Weltcup-Hang des Winters an. Auf der legendären Streif in Kitzbühel wollen die Speed-Asse am Freitag (11.30 Uhr/ZDF und Eurosport) auch ohne Zuschauer und Promi-Bohei überzeugen.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/das-bringt-der-mittwoch-82">Das bringt der Mittwoch</a> <br>
                            <a href="/de/pages/das-bringt-der-dienstag-85">Das bringt der Dienstag</a> <br>
                            <a href="/de/pages/das-bringt-der-montag-82">Das bringt der Montag</a> <br>
                            <a href="/de/pages/das-bringt-der-sonntag-87">Das bringt der Sonntag</a> <br>
                            <a href="/de/pages/das-bringt-der-samstag-bei-der-frauenfussball-wm-82">Das bringt der Samstag</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/pdf-online-abo-d55c-ebfa.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://bit.ly/377XxvX" target="_blank" rel="nofollow">
                <img alt="Diagnose, Beratung, Risikobewertung, Screening und Behandlung von Krankheiten die durch genetische Anomalien verursacht werden. Bumrungrad Hospital in Bangkok, Tel.: 02-066.8888."
                     title="Diagnose, Beratung, Risikobewertung, Screening und Behandlung von Krankheiten die durch genetische Anomalien verursacht werden. Bumrungrad Hospital in Bangkok, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/cd/3a/fe/banner_der-farang-700x150-praeventive-genomik-image-17ab.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/df/?go=39" target="_blank" rel="nofollow">
                <img alt="Thai lernen für Deutschsprachige"
                     title="Thai lernen für Deutschsprachige"
                     src="//files.der-farang.com/files/000/000/00/03/banner/48/7d/4c/700x150-2-image-9bd6.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/kalender" target="_blank" rel="nofollow">
                <img alt="Der neue FARANG-Kalender ist da! Feiertage in D-A-CH und Thailand uvm. Bestellen Sie noch heute..."
                     title="Der neue FARANG-Kalender ist da! Feiertage in D-A-CH und Thailand uvm. Bestellen Sie noch heute..."
                     src="//files.der-farang.com/files/000/000/00/03/banner/52/49/ee/df-calendar2021-700x150-image-6e50.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                            </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container banner_item">
                                                                <a class="" href="https://homerly-seniorliving.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/03/banner/19/4c/f6/homerly-220x280-image-316c.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/das-bringt-der-freitag-82">
                    Das bringt der Freitag                </a>
            </h4>
            <a class="" href="/de/pages/das-bringt-der-freitag-82">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/e9/3e/d4/preview-das-bringt-der-freitag-82-8374.png"
                             alt=""/>
                                </a>
                        <div class="summary">
                Krise droht in Niederlanden - Regierung entscheidet über RücktrittDEN HAAG: Nur wenige Wochen vor der Parlamentswah...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/sonstiges" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/000/000/00/02/banner/ae/bf/77/for-you-travel-220x280-v2-image-17ab.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/das-bringt-der-donnerstag-83">
                    Das bringt der Donnerstag                </a>
            </h4>
            <a class="" href="/de/pages/das-bringt-der-donnerstag-83">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/0b/14/e0/preview-das-bringt-der-donnerstag-83-f553.png"
                             alt=""/>
                                </a>
                        <div class="summary">
                CDU-Gremien bereiten digitalen Wahlparteitag vorBERLIN: Die Spitzengremien der CDU bereiten am Donnerstagabend bei di...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/das-bringt-der-mittwoch-81">
                    Das bringt der Mittwoch                </a>
            </h4>
            <a class="" href="/de/pages/das-bringt-der-mittwoch-81">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/78/74/32/preview-das-bringt-der-mittwoch-81-6bfb.png"
                             alt=""/>
                                </a>
                        <div class="summary">
                Spahn informiert im Bundestag über Corona-ImpfungenBERLIN: Gut zwei Wochen nach Beginn der Corona-Impfungen in Deuts...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/das-bringt-der-dienstag-84">
                    Das bringt der Dienstag                </a>
            </h4>
            <a class="" href="/de/pages/das-bringt-der-dienstag-84">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/8a/d5/84/preview-das-bringt-der-dienstag-84-8d08.png"
                             alt=""/>
                                </a>
                        <div class="summary">
                Auslieferung von Moderna-Impfstoff an die Länder beginntBERLIN: Gut zwei Wochen nach dem Beginn der Impfungen mit de...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/das-bringt-der-montag-81">
                    Das bringt der Montag                </a>
            </h4>
            <a class="" href="/de/pages/das-bringt-der-montag-81">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/bc/de/a2/preview-das-bringt-der-montag-81-8dd8.png"
                             alt=""/>
                                </a>
                        <div class="summary">
                Letzte Bundesländer setzen neue Corona-Regeln in KraftBERLIN: Von Montag an gelten die schärferen Maßnahmen im Kam...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="173593,173530,173464,173391,173336">
<input id="banner_showing" type="hidden" value="2096,2050">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1203">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="173949">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bit.ly/377XxvX" target="_blank" rel="nofollow">
                <img alt="Diagnose, Beratung, Risikobewertung, Screening und Behandlung von Krankheiten die durch genetische Anomalien verursacht werden. Bumrungrad Hospital in Bangkok, Tel.: 02-066.8888."
                     title="Diagnose, Beratung, Risikobewertung, Screening und Behandlung von Krankheiten die durch genetische Anomalien verursacht werden. Bumrungrad Hospital in Bangkok, Tel.: 02-066.8888."
                     src="//files.der-farang.com/files/000/000/00/03/banner/4a/ec/fb/banner_der-farang-180x150-praeventive-genomik-image-5f1d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/banner/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.sixaway.ch/" target="_blank" rel="nofollow">
                <img alt="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     title="Wir senden Ihr Mobiliar und Pakete sicher und einfach nach Thailand, dank unserer zuverlässigen und professionellen Transportdienste."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d7/7f/00/sixaway-180x150-image-62c1-image-9001.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/banner/2a/34/ab/banner_05_180x150-image-b005.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sideboard rechts oben 180x150 px -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="4068431589"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.thailand-private-detektive.com/" target="_blank" rel="nofollow">
                <img alt="Private Detektive: Personensuche, Ermittlungen und Observationen"
                     title="Private Detektive: Personensuche, Ermittlungen und Observationen"
                     src="//files.der-farang.com/files/000/000/00/03/banner/2d/2c/a7/s-e-image-bb9a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com/files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/banner/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/banner/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     title="Kinder brauchen Ihre Hilfe! - Human Help Network - Foundation Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/banner/09/fb/05/hhn-thailand_180x150-image-3d4e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/banner/28/38/02/vr-brokers-a-sure-180x150.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://de.polohelp.com/" target="_blank" rel="nofollow">
                <img alt="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     title="Hua Hin Children’s home - Kinder sind unsere Zukunft!"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/54/hua-hin-children-180x150-image-32fe-493d-0337-ea63-a8c6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/tropical-paradise-garden-180x150-new-image-71ea-image-e039-fba6-31b0-fdb5-4e6d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     title="Sunshine International - Seniorenresidenzen in Thailand. Tel.: 09 555 09 505."
                     src="//files.der-farang.com/files/000/000/00/03/banner/06/96/54/sunshine-international-180x150-image-9cc5.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/ris-banner-general-180x150px-image-b39b-07af-b2d6-6397.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/german-thai_180x150-image-92af-e04d.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Sideboard rechts oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:150px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="https://german-thai.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com/files/000/000/00/03/banner/c3/99/86/german-thai_180x100-image-eb90.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/banner/6d/9c/b7/ningnaja-180x100-image-bddf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/000/000/00/02/banner/03/af/db/abc_180x100-8d5e-4c07-42b8-a1b5-be71-4b0e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de?utm_source=Der%20Farang&utm_medium=banner&utm_campaign=logo-hp-lower-right" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d9/d4/f4/casa-pascal-180x100-image-dcd6.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://thai-ticker.com/" target="_blank" rel="nofollow">
                <img alt="Thai-Ticker"
                     title="Thai-Ticker"
                     src="//files.der-farang.com/files/000/000/00/03/banner/6f/3e/f7/thaiticker-180x100-2-image-3f60-d173-f248-4712.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/spezialangebote-bei-tara-e-sarn-classic" target="_blank" rel="nofollow">
                <img alt="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     title="Tara E-Sarn Classic Restaurant Naklua, Zufahrt über Soi Photisarn Soi 8"
                     src="//files.der-farang.com/files/000/000/00/03/banner/ca/46/03/tara-e-sarn-180x100-image-b229.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hafele.com/th/en/" target="_blank" rel="nofollow">
                <img alt="Häfele Thailand Tel. +66 38 332 485"
                     title="Häfele Thailand Tel. +66 38 332 485"
                     src="//files.der-farang.com/files/000/000/00/02/banner/b4/28/8d/hafele-180x100-image-b107.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//files.der-farang.com/files/000/000/00/03/banner/a0/2f/fd/discovery-garden-180x100-new2-image-5ede-1add-4b8e-fbab.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.vivobene.ch/de/" target="_blank" rel="nofollow">
                <img alt="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     title="Vivobene; Thailands führendes Care-Resort in Chiang Mai."
                     src="//files.der-farang.com/files/000/000/00/03/banner/e4/8e/13/vivo-180x100-image-9f1e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//files.der-farang.com/files/000/000/00/02/banner/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.amigo-int.com/Default_de.php" target="_blank" rel="nofollow">
                <img alt="Amigo Tailor in Süd-Pattaya"
                     title="Amigo Tailor in Süd-Pattaya"
                     src="//files.der-farang.com/files/000/000/00/02/banner/3e/f8/15/amigo-pattaya-180x100-6191-fb09.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com/files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.fayo-health.asia/german" target="_blank" rel="nofollow">
                <img alt="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     title="Siam Health Produkte Pattaya Tel. 086-048.3713"
                     src="//files.der-farang.com/files/000/000/00/02/banner/30/3e/d4/siam-health-180x100-image-3dba.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.facebook.com/bramburipattaya/" target="_blank" rel="nofollow">
                <img alt="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     title="Bramburi Restaurant und Metzgereibetrieb in Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/02/45/95/bramburi-180x100-image-0bb8-6c7a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.apg-thailand.de/" target="_blank" rel="nofollow">
                <img alt="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     title="APG Insurance ist Ihr Versicherungsberater mit langjähriger Erfahrung. Pattaya Beach Rd. Soi 13."
                     src="//files.der-farang.com/files/000/000/00/03/banner/6c/52/4f/apg-180x100-image-3db6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com/files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalpropertythailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/banner/50/90/5d/global-insurance-property-180x100-image-4646-1fa7-083a-9e8b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/banner/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://farangtaxi.com" target="_blank" rel="nofollow">
                <img alt="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     title="Farang Taxi Pattaya - Bangkok - Hua Hin - Koh Chang"
                     src="//files.der-farang.com/files/000/000/00/02/banner/72/b3/2a/farangtaxi-180x100-d136.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2021 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/banner/d4/1d/8c/df-newsportal-940x120-red-image-5dc5-d1be.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=235"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. <br>Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=235"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste("Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>" + top.window.location + "<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten.");
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=235"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=235"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=235"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
</body>
</html>
