<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Martina Herzog und Christoph Zeiher (dpa) " >
<meta name="keywords" content="BERLIN: Die Bahn steht am Samstag in weiten Teilen Deutschlands still. Nach Stunden wird klar: Ein Sabotage-Akt hat die Infrastruktur des Unternehmens ..." >
<meta name="description" content=" BERLIN: Die Bahn steht am Samstag in weiten Teilen Deutschlands still. Nach Stunden wird klar: Ein Sabotage-Akt hat die Infrastruktur des Unternehmens ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="https://der-farang.com/de/pages/bahn-sabotage-taeter-nehmen-kritische-infrastruktur-ins-visier" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Bahn-Sabotage: Täter nehmen kritische Infrastruktur ins Visier" >
<meta property="og:image" content="https://files.der-farang.com/cache/700x0/1/0/files/page/e3/26/41/main-bahn-sabotage-taeter-nehmen-kritische-infrastruktur-ins-visier-854e.jpg" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="390" >
<meta property="og:description" content=" BERLIN: Die Bahn steht am Samstag in weiten Teilen Deutschlands still. Nach Stunden wird klar: Ein Sabotage-Akt hat die Infrastruktur des Unternehmens ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Bahn-Sabotage: Täter nehmen kritische Infrastruktur ins Visier</title>    <base href="https://der-farang.com/"/>
    <link rel="shortcut icon" href="https://files.der-farang.com/favicon.ico?v=259"/>
    <link rel="apple-touch-icon"
          href="https://files.der-farang.com/images/apple-touch-icon.png?v=259"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://files.der-farang.com/images/apple-touch-icon-ipad.png?v=259"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://files.der-farang.com/images/apple-touch-icon-retina.png?v=259"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="https://der-farang.com/de/rss"/>

    <link href="https://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/jquery.oembed.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/bootstrap-responsive.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/global.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/libs/docs.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<link href="https://files.der-farang.com/css/application.css?v=259" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="https://files.der-farang.com/css/ie.css?v=259" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="https://files.der-farang.com/css/print-style.css?v=259" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/bahn-sabotage-taeter-nehmen-kritische-infrastruktur-ins-visier" rel="canonical" >
<link href="//files.der-farang.com/css/page/details/view.css?v=259" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="https://der-farang.com/de">
            <img src="https://files.der-farang.com/images/farang_logo_301x80.png?v=259"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="https://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                                    </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a id="user_register" class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <li>
                            <a id="lnk-forgotten-password" class="pull-right" href="https://der-farang.com/de/account/forgotten/send-password">
                                Passwort zurücksetzen?                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Directory</label>
                </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_show_page_top">
                <div class="banner_item ">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/bnr/e4/dd/55/farang-banner-animation-v-2-rot-small-improved-image-2249.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.thailernen.net/?go=39" target="_blank" rel="nofollow">
                <img alt="Thailernen.net"
                     title="Thailernen.net"
                     src="//files.der-farang.com/files/bnr/7f/14/1c/4q-2022-image-d88b.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/bnr/56/46/45/ris-banner_728x120-image-f4f8.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.fazwaz.de/" target="_blank" rel="nofollow">
                <img alt="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     title="Der führende Immobilienmarktplatz zum Kaufen, Mieten und Verkaufen von Immobilien in Thailand. "
                     src="//files.der-farang.com/files/bnr/74/37/8a/trichada-sky-image-4338.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     title="Easy ABC Sprachschule in Pattaya bietet auch online Sprachkurse in Deutsch, Thai, Russisch und Englisch an. Tel.: +66 (0)89-881 9873."
                     src="//files.der-farang.com/files/bnr/d4/1d/8c/easy-abc-improved1-image-d239-05d5.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="weather_widget_container bc-float-right">
            <a href="https://www.theweather.com/bangkok.htm"
               target="_blank">
                <img height="120px" src="https://www.theweather.com/wimages/fotoe19b36ac4a4213b5313c3cb88c55a7a7.png">
            </a>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="https://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-thailand" >Sport Thailand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/1231" >Panorama</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/china" >China</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/neulich-am-strand" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1291" >Nur (k)ein Gedicht</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1290" >Quarantänegeschichten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1296" >Roman</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/mon-amour" >Thailand Mon Amour</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/buchvorstellung" >Buchvorstellung</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/51" >Forschung & Wissen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesundheit-fitness" >Gesundheit</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/gesellschaft" >Promiwelt TV Film & Musik</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1295" >Recht & Gesellschaft</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1241" >Tierwelt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1004" >Weltweit Reisen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft & Finanzen</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/pagecategories/sport" class="dropdown-toggle">Sport<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/pagecategories/formel-1" >Formel 1</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/motogp" >MotoGP</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/bundesliga" >Bundesliga</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/radsport" >Radsport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/tennis" >Tennis</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/eishockey" >Eishockey</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/1222" >Wintersport</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/fussball" >Fußball</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sport-ausland" >Sport Ausland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/olympia" >Olympia</a>

</li>

</ul>

    </li>

<li class="">

<a href="https://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop/abo" >Abo</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="https://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="https://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pages/deadline" >Druckausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="https://der-farang.com/de/products/pdf-online-abo" >Online-Abo mit PDF-Ausgabe</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/link/list" >Directory</a>

    </li>

<li class="">

<a href="https://der-farang.com/de/newslettersubscription/subscription" >Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
        <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/deutschland">
                Deutschland            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        208897    </div>
        <div id="content" class="span9">
            <h1 data-id="208897"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Bahn-Sabotage: Täter nehmen kritische Infrastruktur ins Visier        </h1>
                        <div class="article-meta-wrapper">
            Von:  Martina Herzog und Christoph Zeiher (dpa)                 <span>|</span>
                                <span>08.10.22</span>
                                    <span>|</span>
                                <span>
                    <a class="dossier-button" href="/de/dossiers/ukraine-krise">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                    </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/page/e3/26/41/main-bahn-sabotage-taeter-nehmen-kritische-infrastruktur-ins-visier-854e.jpg"
                 alt="Foto: Pixabay"
                 class="page_image"/>

                        <div class="image-title bc-align-right"
                 style="width:100%;">Foto: Pixabay</div>
        </div>
        <div class="page-content" data-id="208897"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><strong>BERLIN: Die Bahn steht am Samstag in weiten Teilen Deutschlands still. Nach Stunden wird klar: Ein Sabotage-Akt hat die Infrastruktur des Unternehmens empfindlich getroffen. Wie verwundbar ist der Schienenverkehr hierzulande?</strong></p><p> Unter der Überschrift «Aktuelle Verkehrsmeldungen» informiert die Deutsche Bahn stets über Verspätungen und Zugausfälle. Was dort allerdings am Samstagmorgen auf der Internetseite steht, kommt für viele Reisende einer Hiobsbotschaft gleich: Fast der gesamte Bahnverkehr im Norden des Landes steht still.</p><p>Schuld, das wird im Laufe des Tages klar, sind nicht etwa ein technischer Defekt oder ein heftiger Sturm. Nein, der Grund ist Sabotage. Die Bahn wurde Opfer eines gezielten Angriffs. Das machten erst das Unternehmen selbst und wenig später auch Bundesverkehrsminister Volker Wissing öffentlich. «Es wurden Kabel mutwillig und vorsätzlich durchtrennt, die für den Zugverkehr unverzichtbar sind», so der FDP-Politiker. Ohne sie ging nichts mehr.</p><p>Da stellen sich vor allem zwei zentrale Fragen: Wer war das? Und wie verwundbar ist die kritische Infrastruktur hierzulande? Zu dieser zählen nach einer Definition der Bundesregierung alle «Organisationen oder Einrichtungen mit wichtiger Bedeutung für das staatliche Gemeinwesen, bei deren Ausfall oder Beeinträchtigung nachhaltig wirkende Versorgungsengpässe, erhebliche Störungen der öffentlichen Sicherheit oder andere dramatische Folgen eintreten würden» - neben Energieversorgern und Gesundheitswesen eben auch die Bahn.</p><p>Beim Schutz dieser Systeme gebe es «erhebliche Probleme», auf die seit langem hingewiesen werde, sagt der Grünen-Politiker Konstantin von Notz, der Vorsitzende des Parlamentarische Kontrollgremiums für die Geheimdienste im Bundestag. «Zum Teil liegt das daran, dass Zuständigkeiten unklar sind.» Seine Partei wolle das mit einem neuen Dachgesetz besser regeln.</p><p>Apropos kritische Infrastruktur: Nicht einmal zwei Wochen ist es her, dass insgesamt vier Unterwasser-Lecks an den Pipelines Nord Stream 1 und 2 in der Ostsee festgestellt wurden. Große Mengen Gas traten aus, EU und Nato gehen von Sabotage aus, der Kreml erklärte, dass er einen staatlichen Akteur dahinter vermute.</p><p>«Die Problematik hat sich mit dem völkerrechtswidrigen Angriffskrieg Russlands auf die Ukraine verschärft», sagt von Notz, wenngleich er darauf verweist, dass die Hintergründe der Bahn-Sabotage noch völlig unklar seien und schnellstmöglich aufgeklärt werden müssten. «Unabhängig von den Ergebnissen muss der Schutz der kritischen Infrastruktur auch vor Cyberbedrohungen deutlich ausgebaut werden, was auch ausreichende finanzielle Mittel erfordert.»</p><p>Das Schienenetz «dauerhaft flächendeckend zu schützen ist nicht möglich», hatte erst vor wenigen Tagen eine Sprecherin der Bahn der Wochenzeitung «Die Zeit» gesagt. Anschläge auf die Bahn gab es - in anderer Dimension - in der Vergangenheit immer mal wieder. Häufig geriet dabei die linksextreme Szene in Verdacht.</p><p>Zur Frage der Täter im aktuellen Fall ist bislang jedoch kaum etwas bekannt. «Wir haben einen Tatort in Berlin-Hohenschönhausen», sagte ein Sprecher der Bundespolizeidirektion Berlin. «Ein weiterer befindet sich in Nordrhein-Westfalen.» Aus Sicherheitskreisen hieß es, es seien am Karower Kreuz in Berlin und in Herne in NRW vorsätzlich so genannte Lichtwellenleiterkabel beschädigt worden. Auch das Backup-System sei damit ausgefallen.</p><p>Die Ermittlungen würden mit Hochdruck in alle Richtungen geführt, erklärte die Bundespolizei. «Aktuell ist von einer zielgerichteten Fremdeinwirkung von außen auf Kabel der Deutschen Bahn auszugehen», sagte der Sprecher. Zu weiteren Details könne er auch aus ermittlungstaktischen Gründen keine Auskunft geben.</p><p>Für Aufsehen hatte unter anderem ein Fall aus dem Jahr 2020 gesorgt. Ein Mann hatte damals an der ICE-Strecke Frankfurt-Köln über 250 Schrauben der Schienenbefestigung gelöst. Hätte dies niemand bemerkt, wäre ein Zug entgleist. Zu Schaden kam letztlich dank aufmerksamer ICE-Lokführer niemand; der Täter wurde im März 2021 vom Wiesbadener Landgericht unter anderem wegen versuchten Mordes zu einer Haftstrafe von neun Jahren und zehn Monaten verurteilt.</p>            </div>
    <div class="reference-wrapper">
                <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
            <div class="bc-related-articles bc-clear-both">
            <strong>Lesen Sie auch:</strong><br>
                            <a href="/de/pages/bahn-will-gueterwaggons-in-mobilen-werkstaetten-umruesten">Bahn will Güterwaggons in mobilen Werkstätten umrüsten</a> <br>
                            <a href="/de/pages/scholz-empfaengt-orban-keine-gemeinsame-pressekonferenz">Keine gemeinsame Pressekonferenz</a> <br>
                            <a href="/de/pages/doppeldeckerbus-bleibt-unter-bruecke-stecken">Doppeldeckerbus bleibt unter Brücke stecken</a> <br>
                            <a href="/de/pages/starker-anstieg-der-corona-zahlen">Starker Anstieg der Corona-Zahlen</a> <br>
                            <a href="/de/pages/oekonomen-favorisieren-fuer-wirtschaftsnobelpreis-us-forscher">Wirtschaftsnobelpreis US-Forscher</a> <br>
                    </div>
                    <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/bahn-sabotage-taeter-nehmen-kritische-infrastruktur-ins-visier#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/product/24/14/6d/pdf-online-abo-c3e0-7d50.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="https://bit.ly/3Cu0b0c" target="_blank" rel="nofollow">
                <img alt="Früherkennung zu Ihrem Schutz, Kampf gegen Brustkrebs. Rufen Sie an 1378 oder +66 (0)2 2066 8888."
                     title="Früherkennung zu Ihrem Schutz, Kampf gegen Brustkrebs. Rufen Sie an 1378 oder +66 (0)2 2066 8888."
                     src="//files.der-farang.com/files/bnr/8e/93/04/bumrungrad-700x150-image-bb34.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.facebook.com/angelcarele" target="_blank" rel="nofollow">
                <img alt="Thai Festival in Suhr / Schweiz"
                     title="Thai Festival in Suhr / Schweiz"
                     src="//files.der-farang.com/files/bnr/ac/34/ae/thai-kitchen-700x150-image-a76f.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://www.facebook.com/%E0%B8%A1%E0%B8%B2%E0%B8%94%E0%B8%B2%E0%B8%A1%E0%B8%84%E0%B8%B1%E0%B8%99%E0%B8%97%E0%B8%A3%E0%B8%B5-102191169296924/" target="_blank" rel="nofollow">
                <img alt="Madame Country Restaurant in Nong Khai"
                     title="Madame Country Restaurant in Nong Khai"
                     src="//files.der-farang.com/files/bnr/6e/82/87/madame-country-700x150-image-2fc6.gif">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="208897" id="item_id">

<input type="hidden" name="accounts_id" value="0" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentatoren werden gebeten, keine Kommentare abzugeben, die zu Konflikten führen könnten, wie z.B. verleumderische, vulgäre oder gewalttätige Ausdrücke, falsch geschriebene Namen, Diskussionen über Moderationsmaßnahmen, Zitate ohne Quellenangabe (URL's sind nicht gestattet) oder alles, was über die Monarchie und kritisch gegenüber der Regierung angesehen wird." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div>
<div class="control-group fld-gdpr_consent_check"><div class="controls"><label class="checkbox" id="gdpr_consent_check-label" for="gdpr_consent_check">
<input type="hidden" name="gdpr_consent_check" value=""><input type="checkbox" name="gdpr_consent_check" id="gdpr_consent_check" value="1" data:url="/de/pages/kommentarseite" readonly="readonly">
Hiermit erkläre ich die <a href="/de/pages/kommentarseite" id="term_link" target="_blank">Kommentarregeln</a> gelesen zu haben, damit einverstanden, dass der von mir erfasste Kommentar und mein Name bzw. Alias im System verarbeitet, gespeichert und öffentlich angezeigt wird.</label></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="2c22df31bad04daa8858053f4bb646bc" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.swisshelpingpoint.com" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/67/75/a0/shp_banner220x280_v7-image-bff3.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/sozialdemokraten-favoriten-bei-landtagswahl-in-niedersachsen">
                    Sozialdemokraten sind Favoriten bei Landtagswahl                </a>
            </h4>
            <a class="" href="/de/pages/sozialdemokraten-favoriten-bei-landtagswahl-in-niedersachsen">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/33/9f/c5/sozialdemokraten-favoriten-bei-landtagswahl-in-niedersachsen-bb1e-74c5.jpg"
                             alt="Niedersachsen's Ministerpräsident Stephan Weil (L) schüttelt Bundeskanzler Olaf Scholz die Hand. Foto: epa/Filip Singer"/>
                                </a>
                        <div class="summary">
                HANNOVER: Populärer Landesvater als Erfolgsrezept: Im deutschen Nordwesten gibt es einen Hoffnungsschimmer für die ...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="https://www.foryou-travel.asia/landing" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/47/fd/3c/for-you-travel-220x280-v1-image-9898.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/berlin-kann-sich-noch-nicht-zu-atomkraftwerken-einigen">
                    Streit um deutsche Atomkraftwerke verhärtet                </a>
            </h4>
            <a class="" href="/de/pages/berlin-kann-sich-noch-nicht-zu-atomkraftwerken-einigen">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/b7/78/dc/berlin-kann-sich-noch-nicht-zu-atomkraftwerken-einigen-9d46-4f31.jpg"
                             alt="Bundeswirtschafts- und Klimaminister Robert Habeck in Berlin. Foto: epa/Clemens Bilan"/>
                                </a>
                        <div class="summary">
                BERLIN: Vor der Landtagswahl in Niedersachsen am Sonntag kommt die Koalition in Deutschland beim Thema Atom nicht vor...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_show_container banner_item">
                                                                <a class="" href="http://www.thaitransport.de/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com/files/bnr/28/b6/0a/thai-transport-220x280-v2-image-caeb.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/drehbuchautor-wolfgang-kohlhaase-ist-tot">
                    Drehbuchautor Wolfgang Kohlhaase ist tot                </a>
            </h4>
            <a class="" href="/de/pages/drehbuchautor-wolfgang-kohlhaase-ist-tot">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/77/2b/15/drehbuchautor-wolfgang-kohlhaase-ist-tot-6d43-4fe2.jpg"
                             alt="Wolfgang Kohlhaase, deutscher Drehbuchautor, Schriftsteller und Regisseur. Foto: epa/Tim Brakemeier"/>
                                </a>
                        <div class="summary">
                BERLIN: Der Drehbuchautor, Regisseur und Schriftsteller Wolfgang Kohlhaase ist tot.Er sei am Mittwoch in Berlin im Al...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nachfolge-des-9-euro-tickets-offen-bund-und-laender-streiten-ums-geld">
                    Nachfolge des 9-Euro-Tickets offen                </a>
            </h4>
            <a class="" href="/de/pages/nachfolge-des-9-euro-tickets-offen-bund-und-laender-streiten-ums-geld">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/3f/f7/39/nachfolge-des-9-euro-tickets-offen-bund-und-laender-streiten-ums-geld-23e5-ff2c.jpg"
                             alt="Der Niedersächsische Ministerpräsident Stephan Weil. Foto: epa/Sascha Steinbach"/>
                                </a>
                        <div class="summary">
                BERLIN: Kunden des öffentlichen Nahverkehrs haben immer noch keine Klarheit darüber, ob und ab wann es bundesweit e...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/nach-oktoberfest-corona-bettenbelegung-in-muenchen-steigt-stark">
                    Corona-Bettenbelegung in München steigt stark                </a>
            </h4>
            <a class="" href="/de/pages/nach-oktoberfest-corona-bettenbelegung-in-muenchen-steigt-stark">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/4f/02/83/nach-oktoberfest-corona-bettenbelegung-in-muenchen-steigt-stark-be22-ee5d.jpg"
                             alt="Ein Fläschchen mit Moderna-Impfstoff steht in einem Pop-up-Impfzentrum in der Bar Cafe Kosmos in München bereit. Foto: epa/Philipp Guelland"/>
                                </a>
                        <div class="summary">
                MÜNCHEN: Nach dem Ende des Oktoberfestes steigt die Zahl der an Corona erkrankten Menschen in Münchens Krankenhäus...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="208770,208701,208706,208655,208646">
<input id="banner_showing" type="hidden" value="2835,2736,2452">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="48">
            <input id="count" type="hidden" value="10">
            <input id="exclude" type="hidden" value="208897">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_container">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="https://fsconsultings.com/" target="_blank" rel="nofollow">
                <img alt="Wir verbinden deutschsprachige Auswanderer in Pattaya. Tel: +66 82 001 3126"
                     title="Wir verbinden deutschsprachige Auswanderer in Pattaya. Tel: +66 82 001 3126"
                     src="//files.der-farang.com/files/bnr/db/5c/ea/fs-consulting-180x150-image-7e72.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://luxuryvillasphuketthailand.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Bismarcks Paradise Phuket - Luxuriöse Villen mit privatem Pool"
                     title="Bismarcks Paradise Phuket - Luxuriöse Villen mit privatem Pool"
                     src="//files.der-farang.com/files/bnr/97/19/a0/bismarcks-paradise-phuket-luxury-villas-phuket-banner-farang-image-0754.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.tropical-garden.ch/" target="_blank" rel="nofollow">
                <img alt="Tropical Paradise Garden Hua Hin"
                     title="Tropical Paradise Garden Hua Hin"
                     src="//files.der-farang.com/files/bnr/32/77/08/tropical-paradise-garden-180x150-image-9ed6.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9c/f8/1d/rico-180x150-image-20ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://global-solidor.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     title="Global Solidor Versicherung & Immobilien, Tel.: +66 38 420 720"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/d8/9a/66/global-solidor-180x150-image-7dda.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://pepperwoodresorts.com/" target="_blank" rel="nofollow">
                <img alt="Pepperwood Private Resorts"
                     title="Pepperwood Private Resorts"
                     src="//files.der-farang.com/files/bnr/eb/9f/c3/pepperwood-private-resorts-thailand-1-image-d9b8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.sunshine-residences.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Alterswohnsitz als Investitionen, 7% garantierte Mieteinnahmen. Sunshine Prestige in Hua Hin, Thailand. Tel.: 080 999 3603."
                     title="Alterswohnsitz als Investitionen, 7% garantierte Mieteinnahmen. Sunshine Prestige in Hua Hin, Thailand. Tel.: 080 999 3603."
                     src="//files.der-farang.com/files/bnr/b1/39/ae/sunshine-prestige-180x150-image-a4e3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://rigi-energy.com/" target="_blank" rel="nofollow">
                <img alt="Handgemachte, hochwertige Ketteli aus Edelsteinen oder als Makramee bei Rigi energy."
                     title="Handgemachte, hochwertige Ketteli aus Edelsteinen oder als Makramee bei Rigi energy."
                     src="//files.der-farang.com/files/bnr/b4/94/49/rigi-energy-180x150-image-c49c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9b/f3/1c/thaiprooertygate_180x150-v2-image-dbad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f7/17/71/rosse_immobilien_hua_hin_1-image-bcc4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.a-sure.net/de/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/28/38/02/vr-brokers-a-sure-180x150.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalinsurancethailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/94/c7/bb/global-insurance-property-180x150-new2-image-15ac-c9a1-e441.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.chang-noi-resort.de/" target="_blank" rel="nofollow">
                <img alt="Chang Noi Resort in Pranburi, südlich von Hua Hin. Für Reservation Tel.: 091 065 6824"
                     title="Chang Noi Resort in Pranburi, südlich von Hua Hin. Für Reservation Tel.: 091 065 6824"
                     src="//files.der-farang.com/files/bnr/e1/d5/be/chang-noi-180x150-v4-image-cde0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.online-thai.com/" target="_blank" rel="nofollow">
                <img alt="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     title="Thai online lernen - Thai-Kurse für rasche, nachhaltige Lernerfolge"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/d4/1d/8c/banner_05_180x150-image-b005-d3a3-9806.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamsun.asia/" target="_blank" rel="nofollow">
                <img alt="Entdecken Sie Nordthailand, Deutschsprachige Reiseberatung und Sie reisen individuell. Tel.: +66 81 882 7426"
                     title="Entdecken Sie Nordthailand, Deutschsprachige Reiseberatung und Sie reisen individuell. Tel.: +66 81 882 7426"
                     src="//files.der-farang.com/files/bnr/12/a1/d0/siamsun-180x150-image-b187.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.eidi-homestay.com" target="_blank" rel="nofollow">
                <img alt="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     title="EIDI HOMESTAY in Kalasin heisst Sie Willkommen im Isaan..."
                     src="//files.der-farang.com/files/000/000/00/02/bnr/b8/6e/8d/eidi_180x150-v3-image-6943-3a35-e67a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.gaestehaus-pattaya-city.com/de" target="_blank" rel="nofollow">
                <img alt="Das charmante Gästehaus im Herzen von Pattaya."
                     title="Das charmante Gästehaus im Herzen von Pattaya."
                     src="//files.der-farang.com/files/bnr/26/50/d6/gaetehaus-pattaya-city-180x150-image-92b1.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Vertikal Sideboard oben -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:300px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="5644354558"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com/files/bnr/03/af/db/easy-abc-180x100-improved-image-1e47.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-d737.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com/files/bnr/b0/df/22/ris-180x100-image-91ce.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.ningnaja.com/" target="_blank" rel="nofollow">
                <img alt="Ningnaja - Thai Visa "
                     title="Ningnaja - Thai Visa "
                     src="//files.der-farang.com/files/000/000/00/03/bnr/6d/9c/b7/ningnaja-180x100-image-bddf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://cdsc.ac.th/" target="_blank" rel="nofollow">
                <img alt="Von der Kinderkrippe bis zum Abitur. Christliche Deutsche Schule Chiang Mai2, Tel.: +66 (0) 52 080 712."
                     title="Von der Kinderkrippe bis zum Abitur. Christliche Deutsche Schule Chiang Mai2, Tel.: +66 (0) 52 080 712."
                     src="//files.der-farang.com/files/bnr/60/51/9c/cdsc-180x100-image-49c1.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bumrungrad.com/en" target="_blank" rel="nofollow">
                <img alt="Bumrungrad International Hospital in Bangkok"
                     title="Bumrungrad International Hospital in Bangkok"
                     src="//files.der-farang.com/files/bnr/fb/8f/ef/bumrungrad-180x100-image-7579.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.homes-for-seniors.com/DE_greypanther.html" target="_blank" rel="nofollow">
                <img alt="Grey Panther Village -  Senioren Homes Pattaya"
                     title="Grey Panther Village -  Senioren Homes Pattaya"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/64/49/f4/grey-panther-180x100-image-222a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2397513061492802"
     crossorigin="anonymous"></script>
<!-- Google Quadrat Sideboard mitte Block -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="1788870028"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://discovery-garden.net/" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/a0/2f/fd/discovery-garden-180x100-new2-image-5ede-1add-4b8e-fbab.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://der-farang.com/de/pages/koerperliche-fitness-als-grundlage-fuer-ein-gesundes-und-langes-leben" target="_blank" rel="nofollow">
                <img alt="Körperliche Fitness als Grundlage für ein gesundes und langes Leben"
                     title="Körperliche Fitness als Grundlage für ein gesundes und langes Leben"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/f3/1b/20/k-tech-fitness-180x100-v1-image-6409.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dr-olivier-clinic.com/?lang=de" target="_blank" rel="nofollow">
                <img alt="Dr. Olivier Clinic, Tel. 086 827 6922"
                     title="Dr. Olivier Clinic, Tel. 086 827 6922"
                     src="//files.der-farang.com/files/000/000/00/02/bnr/0f/f8/03/oliver_180x100-image-40b1-2a70-9f8e-a9a0-8958.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-moving-service.ch/" target="_blank" rel="nofollow">
                <img alt="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     title="​Swiss Moving Service - Direkte Sammelcontainer von der Schweiz nach Thailand und zurück."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/db/95/7c/swiss-moving-service-180x100-image-e9aa.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de?utm_source=Der%20Farang&utm_medium=banner&utm_campaign=logo-hp-lower-right" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com/files/bnr/d9/d4/f4/casa-pascal-180x100-image-bbc1.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globalpropertythailand.com/?utm_source=referral&utm_medium=banner&utm_campaign=DerFarrang" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com/files/bnr/50/90/5d/global-insurance-180x100-image-3d2b.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt="Faszination-Fernost"
                     title="Faszination-Fernost"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/0e/fe/32/faszination-thailand-180x100-image-86b6-9713-96c8-6c6d-1670.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.globaltv.online" target="_blank" rel="nofollow">
                <img alt="Deutschsprachiges Fernsehen in Thailand schauen."
                     title="Deutschsprachiges Fernsehen in Thailand schauen."
                     src="//files.der-farang.com/files/bnr/c9/ef/e5/globaltv-180x100-image-9182.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://bazi-leckerle-pattaya.com/" target="_blank" rel="nofollow">
                <img alt="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     title="Willkommen im Bazi & Leckerle Zwei besondere Restaurants im von Pattaya-Naklua"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/30/99/28/leckerle-180x100-v2-image-0e1a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Human Help Network: Wir geben Kindern eine Chance."
                     title="Human Help Network: Wir geben Kindern eine Chance."
                     src="//files.der-farang.com/files/bnr/1f/0e/3d/hhn-thailand_180x100-image-7b41.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamproperties.net" target="_blank" rel="nofollow">
                <img alt="Immiobilienmakler SiamProperties in Pattaya, Tel.: 089 499 1000"
                     title="Immiobilienmakler SiamProperties in Pattaya, Tel.: 089 499 1000"
                     src="//files.der-farang.com/files/000/000/00/03/bnr/67/c6/a1/siam-properties-180x100-image-ea3c.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2022 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="https://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="https://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="https://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="https://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="https://der-farang.com/de/shop/abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/5a/99/15/df_online_abo_2022_940x120-image-ec11.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/ed/db/90/df-newsportal-940x120-image-b0c0-0d47-a145-cf8e-5b39-efea-cfd3-e330-b562-f72f-023d.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     title="Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/de/59/4e/df_adv_promo_2022_940x120-image-e41d.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/3d/d9/42/df-newsportal-940x120-red-image-0323.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/contact" target="_blank" rel="nofollow">
                <img alt="Hier könnte Ihre Anzeige stehen... Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     title="Hier könnte Ihre Anzeige stehen... Werbung in unserem Medium DER FARANG garantiert Ihren Erfolg."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/65/fc/9f/df_online_adv_2020_940x120-image-2c4e.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item bc-item-hide">
                            <a href="https://der-farang.com/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     title="Sind Sie bereits Online-Abonnent? Abonnieren Sie doch für wenig Geld unser vollfarbiges PDF-Magazin inkl. täglichem Nachrichten- und Event-Newsletter."
                     src="//files.der-farang.com/files/000/000/00/03/bnr/9e/98/4c/df-farang-online-940x120-image-b3e3.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="https://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=259"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;
                
                var sCookieConsentText = 'Diese Seite benutzt Cookies aus technischen Gründen um Online-Dienstleistungen zu ermöglichen. Lesen Sie mehr zum Thema <a href="https://der-farang.com/de/pages/datenschutz" target="_blank"> Cookies und Datenschutz.</a>';
                var sCookieConsentAccept = 'Cookies akzeptieren';
                var sCookieConsentRefuse = 'Cookies ablehnen';
                var sCookieRequiredText = 'Diese Funktion erfordert das einmalige Akzeptieren der Cookies, siehe roten Balken ganz oben.';
                
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if (unsaved) {
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.ui.locale.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/bootstrap.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/modal.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/global.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/application.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/showmore-pagination.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/pagination.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/datepicker-de.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/data.js?v=259"></script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                try {
                    $.copypaste({clipboard: "Alle Artikel, Anzeigen und Bilder unterliegen dem Copyright von Matt Productions Co., Ltd. oder bei einer unserer Agenturen und dürfen ohne ausdrückliche Genehmigung in schriftlicher Form des Herausgebers weder in anderen Printmedien, Webseiten, Newslettern oder Blogs veröffentlicht, archiviert oder sonst wie publiziert werden.<br /><br /> %copy% <br /><br />Es ist jedoch gestattet unseren Artikel mit folgendem Link zu teilen: <br/>%url%<br/> <br/>Gerichtstand ist Chonburi, Thailand. ©Matt Productions Co., Ltd. – DER FARANG®. Alle Rechte vorbehalten. %date%<br/>"});
                } catch (e) {}
            });
            //-->
</script>
<script type="text/javascript" src="https://files.der-farang.com/js/ckeditor_init.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jquery.oembed.js?v=259"></script>
<script type="text/javascript" src="https://files.der-farang.com/js/libs/jscroll-master/jquery.jscroll.min.js?v=259"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript">
    //<!--
    
                var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';
                
                $(document).ready(function()
                {
                    if (oFACookie.hasConsent()) {
                        // load addthis dynamically to speed up loading, only when permitted
                        var addthis_config = {'data_track_addressbar':true};
                        $.ajax({
                            url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                            dataType: 'script',
                            cache: true
                        });
                    }
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/page/details/view.js?v=259"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_gat._forceSSL']);
    // anonymize personally identifiable information
    _gaq.push (['_gat._anonymizeIp']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });
</script>
<script>(function(){var js = "window['__CF$cv$params']={r:'756fdc2b3f028018',m:'tNNycTgAnYxfZHA1RqQwbAEhVfTCXww_jqJ5UecQgCk-1665242421-0-AeZrjBuihMWwr6dbE7oKMJ89qQ9uIcD8iJuXZqhSmSsGdcYY3+/ynIFHMjgkBIr9uPdioETqhpxWKeepCbqGHm47ZZOk4Pie5V7QZ3y0voERgBNZ2/g9T2mk6y0H6RBABsNNmr8fpcqPxuFRgZhb1VzbWWF2VRG24fUDTmh3NdbbylMhtNrtYcW3M10aGxQZsVxX/jSPlwUKZXpC8J/n9hg=',s:[0xddce30518e,0x766f12e70b],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>
</html>
