<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion DER FARANG" >
<meta name="keywords" content="KRABI: In der touristischen Hochsaison, von Oktober bis Ende Februar, haben in- und ausländische Besucher des Nationalparks Haad Nopparat Thara- Phi Phi ..." >
<meta name="description" content=" KRABI: In der touristischen Hochsaison, von Oktober bis Ende Februar, haben in- und ausländische Besucher des Nationalparks Haad Nopparat Thara- Phi Phi ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="http://der-farang.com/de/pages/touristen-bringen-rekordeinnahme-fuer-nationalpark-phi-phi" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Touristen bringen Rekordeinnahme für Nationalpark Phi Phi, Thailand" >
<meta property="og:image" content="http://dbzb7j298pcat.cloudfront.net/cache/900x506/1/0/files/000/000/00/03/page/41/a2/d5/touristen-bringen-rekordeinnahme-fuer-nationalpark-phi-phi-548d-97a4-5015.jpg" >
<meta property="og:image:width" content="900" >
<meta property="og:image:height" content="506" >
<meta property="og:description" content=" KRABI: In der touristischen Hochsaison, von Oktober bis Ende Februar, haben in- und ausländische Besucher des Nationalparks Haad Nopparat Thara- Phi Phi ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Touristen bringen Rekordeinnahme für Nationalpark Phi Phi, Thailand</title>    <base href="//der-farang.com/"/>
    <link rel="shortcut icon" href="//dbzb7j298pcat.cloudfront.net/favicon.ico?v=102"/>
    <link rel="apple-touch-icon"
          href="//dbzb7j298pcat.cloudfront.net/images/apple-touch-icon.png?v=102"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="//dbzb7j298pcat.cloudfront.net/images/apple-touch-icon-ipad.png?v=102"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="//dbzb7j298pcat.cloudfront.net/images/apple-touch-icon-retina.png?v=102"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/de/rss"/>

    <link href="//d24ny2an6eqri0.cloudfront.net/js/libs/prettyphoto/css/prettyPhoto.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.oembed.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/libs/jquery.Jcrop.min.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/js/libs/pnotify/jquery.pnotify.default.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/libs/bootstrap.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/libs/bootstrap-responsive.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/libs/jquery-ui-timepicker-addon.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/libs/jquery-ui-1.9.2.custom.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/global.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/libs/docs.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<link href="//d24ny2an6eqri0.cloudfront.net/css/application.css?v=102" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]> <link href="//d24ny2an6eqri0.cloudfront.net/css/ie.css?v=102" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="//d24ny2an6eqri0.cloudfront.net/css/print-style.css?v=102" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/touristen-bringen-rekordeinnahme-fuer-nationalpark-phi-phi" rel="canonical" >
<link href="//d24ny2an6eqri0.cloudfront.net//css/page/details/view.css?v=102" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="/de">
            <img src="//dbzb7j298pcat.cloudfront.net/images/farang_logo_301x80.png?v=102"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a class=" btn-profile" href="/de/account/register">
                                Registrieren                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="product"
                                                class="global-search">Produkte</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="classified"
                                                class="global-search">Kleinanzeigen</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Links</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="gallery"
                                                class="global-search">Galerie</label>
                                    </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="http://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. steht unter deutscher Führung und verschifft mehrmals im Monat Container und Pakete von Europa nach Thailand und umgekehrt."
                     title="Export3000 Co., Ltd. steht unter deutscher Führung und verschifft mehrmals im Monat Container und Pakete von Europa nach Thailand und umgekehrt."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/9a/d6/aa/export3000_728x120_new4-image-7be2.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="span2 weather_widget_container">
            <!--  weather widget -->
            <div id="cont_25a3306759d2935b533af8d643a9b90c">
                    <span id="h_25a3306759d2935b533af8d643a9b90c">
                        <a href="http://www.theweather.com/bangkok.htm"
                           target="_blank"
                           style="color:#808080; font-family:2; font-size:14px;">Wetter
                            in Bangkok
                        </a>
                    </span>
            </div>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="/de/pagecategories/1047" >Sport</a>

    </li>

<li class="">

<a href="/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="/de/pagecategories/1041" >China</a>

    </li>

<li class="">

<a href="/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="/de/pagecategories/1046" >Sport</a>

    </li>

<li class="">

<a href="/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="/de/pagecategories/1042" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="/de/pagecategories/oskar" >Oskar</a>

    </li>

<li class="">

<a href="/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="/de/pagecategories/buchvorstellung" >Buchvorstellungen</a>

    </li>

<li class="">

<a href="/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="/de/pagecategories/festival-tipp" >Festivaltipps & Feiertage</a>

    </li>

<li class="">

<a href="/de/pagecategories/finanzen" >Finanzen</a>

    </li>

<li class="">

<a href="/de/pagecategories/fruechte-in-thailand" >Früchte in Thailand</a>

    </li>

<li class="">

<a href="/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

</li>

</ul>

    </li>

<li class="">

<a href="/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="/de/event/list" >Events</a>

    </li>

<li class="">

<a href="/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="/de/shop" >Abo/Bücher-Shop</a>

    </li>

<li class="dropdown ">

<a href="/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="/de/link/list" >Linkliste</a>

    </li>

<li class="">

<a href="/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="/de/pages/kalendar" >Kalender</a>

    </li>

<li class="">

<a href="/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="/de/pagecategories/1047" >Sport Thailand</a>

    </li>

<li class="">

<a href="/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/thailand">
                Thailand            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        104171    </div>
        <div id="content" class="span9">
            <h1 data-id="104171"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Rekordeinnahme für Nationalpark Phi Phi        </h1>
                        <div class="article-meta-wrapper">
                            Von:  Redaktion DER FARANG                    <span>|</span>
                                    <span>10.03.17</span>
                        </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//dbzb7j298pcat.cloudfront.net/cache/700x0/1/0/files/000/000/00/03/page/41/a2/d5/touristen-bringen-rekordeinnahme-fuer-nationalpark-phi-phi-548d-97a4-5015.jpg"
                 alt="Foto: Thai PBS"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Foto: Thai PBS</div>
        </div>
        <div class="page-content" data-id="104171"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><i>KRABI: In der touristischen Hochsaison, von Oktober bis Ende Februar, haben in- und ausländische Besucher des Nationalparks Haad Nopparat Thara- Phi Phi Inseln 245 Millionen Baht an Eintrittsgeldern gezahlt.</i></p><p>Im Vergleichszeitraum der Jahre 2015/2016 waren es 212 Millionen Baht gewesen. An den höchsten Einnahmen seit 30 Jahren waren Besucher der Insel Phi Phi mit 60 Millionen Baht beteiligt. Der Rekord ist der zunehmenden Zahl von Thais und Ausländern zu verdanken, die den bekannten Meeresnationalpark aufsuchen.</p><p>Nach Angaben des Parkchefs Sarayuth Tanthien fließen in diesem Geschäftsjahr 128 Millionen Baht in 32 Projekte: verbesserte und weitere Toiletten, Unterkünfte für Mitarbeiter, Kauf von neuen Patrouillenbooten und weitere Einrichtungen für Touristen, besonders an den Stränden Aao Maya, Aao Nang, Aao Maipai.</p>            </div>
    <div class="reference-wrapper">
            </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/touristen-bringen-rekordeinnahme-fuer-nationalpark-phi-phi?utm_source=dlvr.it&utm_medium=facebook#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//dbzb7j298pcat.cloudfront.net/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/cover-pdf-fa05-220x220-preview-picture_main-b909.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Mit einem Online-Abonnement mehr erfahren!                 </span>
                </div>

                <div class="">
                 <span class="">
                     Abonnieren Sie die FARANG-Onlineausgabe ein Jahr lang zu einem sehr günstigen Preis. Sie erhalten uneingeschränkten Zugriff auf alle Artikel. Zusätzlich können Sie die vollständige Druckausgabe als PDF-Ausgabe herunterladen.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/b2/ee/b7/hhl_700x150-image-b5b7-ecaf.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                            <div id="b12gotitle"><h2>Billig Reisen</h2></div>
                <div class="f12go">
                    <script src="//cdn0.12go.asia/tools/form/de/?id=112448" data-one2go="112448" data-color="orange" data-language="de" data-adaptive="1" data-border="1"></script>
                    <div id="powered">Powered by <a href="https://12go.asia/?z=112448">12Go Asia</a> system</div>
                </div>
                <style>
                    .f12go { width: 100%; max-width: 940px; }
                    .one2go .header { display:none !important; }
                    .one2go .powered img { width:1px; height:1px; }
                    #one2go .col-xs-6 { width: 25% !important;}

                    div#b12gotitle {
                        text-align: left;
                        margin-top: -10px;
                        margin-bottom: -5px;
                    }
                    div#b12gotitle h2{
                        margin: 0;
                        font-size: 16px;
                        color: #f5821c;
                        font-weight: bold;
                    }

                    #one2go form {
                        padding: 10px;
                    }
                    #one2go .col-xs-12, #one2go .col-xs-3, #one2go .col-xs-6 {
                        position: relative;
                        min-height: 1px;
                        padding-left: 5px;
                        padding-right: 5px;
                        float: left;
                    }
                    #one2go .row {
                        display: block!important;
                        margin-left: 0px;
                        margin-right: 0px;
                        width: auto!important;
                        position: static!important;
                    }
                    #one2go .col {
                        position: relative;
                        margin-bottom: 10px;
                    }

                    div#powered {
                        text-align: left !important;
                        left: 20px;
                        bottom: 25px !important;
                    }
                    #one2go form .places {
                        padding: 5px 10px;
                    }
                </style>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
        <p>Für unabhängige Themen senden Sie einen <a href="/de/contact" >Leserbrief</a> an die Redaktion. <a href="de/pages/kommentarseite" class="pull-right">Allgem. Kommentardiskussion</a></p>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json" action=""><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="104171" id="item_id">

<input type="hidden" name="accounts_id" value="1" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentare werden nicht freigeschaltet: Alles in Bezug auf das Königshaus oder Kritik an der thailändischen Regierung. Provozierende, beleidigende, rassistische, obszöne, pietätlose sowie illegale Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel und jegliche Art von Werbung. Rückfragen können aus zeitlichen Gründen nicht beantwortet werden." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">* Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="eebd8e58ee2cb34ca61b280b3284749c" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                    <h4>Caliente 2017</h4>
                                            <a class="" href="http://www.caliente.ch" target="_blank"
                           rel="nofollow">
                            <img src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/67/e1/03/caliente-banner-artikel-position-220x280-pixels-image-53f4.jpg">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/koerperteile-bei-suche-nach-vermisster-russin-gefunden">
                    Körperteile bei Suche nach vermisster Russin gefunden                </a>
            </h4>
            <a class="" href="/de/pages/koerperteile-bei-suche-nach-vermisster-russin-gefunden">
                                        <img class="preview_image"
                             src="//dbzb7j298pcat.cloudfront.net/cache/220x122/1/0/files/000/000/00/03/page/ad/9f/8d/preview-koerperteile-bei-suche-nach-vermisster-russin-gefunden-988b-fc8f.jpg"
                             alt="Foto: Nation Tv"/>
                                </a>
                        <div class="summary">
                KOH TAO: Bei der Suche nach der vermissten russischen Touristin Valentina Novozhyonova sind die Ermittler auf Körper...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                    <h4>Anzeige</h4>
                                        <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/app-fuer-thai-frauen-im-ausland">
                    App für Thai-Frauen im Ausland                </a>
            </h4>
            <a class="" href="/de/pages/app-fuer-thai-frauen-im-ausland">
                                        <img class="preview_image"
                             src="//dbzb7j298pcat.cloudfront.net/cache/220x122/1/0/files/000/000/00/03/page/bb/0a/ec/auto-preview-app-fuer-thai-frauen-im-ausland-8e6c-e048-062b-1cb5.jpg"
                             alt="Foto: Yingthai"/>
                                </a>
                        <div class="summary">
                THAILAND: Das Amt für Frauenangelegenheiten und Familienentwicklung (DWF) hat eine neue Smartphone-App entwickelt, d...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="104164,103782">
<input id="banner_showing" type="hidden" value="641,36">
<input id="region" type="hidden" value="1">
            <input id="pages_categories_id" type="hidden"
                   value="11">
            <input id="count" type="hidden" value="4">
            <input id="exclude" type="hidden" value="104171">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-image-0d61-37bc-a95f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.german-thai-group.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/ee/d5/af/german-thai_180x150-image-new-image-55db.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://judiths-visa-service.com" target="_blank" rel="nofollow">
                <img alt="Judiths Visa Service"
                     title="Judiths Visa Service"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/e5/55/eb/judiths-visa-service-bannergif-final-image-f0fe-33c0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thairecht.com" target="_blank" rel="nofollow">
                <img alt="SCHOLZ & Associates Rechtsanwälte – Notare  - Lawyer Bangkok – Phuket – Chiang Mai – Udon Thani –  Hua Hin – Kho Samui – Pattaya"
                     title="SCHOLZ & Associates Rechtsanwälte – Notare  - Lawyer Bangkok – Phuket – Chiang Mai – Udon Thani –  Hua Hin – Kho Samui – Pattaya"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/bb/cb/ff/marcus-scholz-deutsche-180x150-new-2-image-196f-ff8c.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien Gate Thailand"
                     title="Thailand Immobilien Gate Thailand"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://immoservice-thailand.com/" target="_blank" rel="nofollow">
                <img alt="Immobilien in Pattaya; Wohungen und Häuser. Verkauf - Kauf - Vermietung"
                     title="Immobilien in Pattaya; Wohungen und Häuser. Verkauf - Kauf - Vermietung"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/2b/b2/32/immo-service_180x150-image-0f4c-0f33-8e87-e6e3-7dd4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Humen-Help-Network_180x150"
                     title="Humen-Help-Network_180x150"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/1f/0e/3d/humen-help-network_180x150-e0bb-827f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.discovery-garden.org" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/ca/f1/a3/discovery-garden-180x150-new2-image-d666.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/f7/17/71/thailand-immobilien_180x150-7ade-ccc9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/9c/f8/1d/rico-180x150-new2-image-3380.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/en/classifieds/exklusive-traumvilla" target="_blank" rel="nofollow">
                <img alt="Ihre exklusive Traumvilla Pattaya"
                     title="Ihre exklusive Traumvilla Pattaya"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/0c/b9/29/theodorus-colle-180x150-image-0c3a.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.flowerparkvilla2.com/?l=ge" target="_blank" rel="nofollow">
                <img alt="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     title="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/6c/dd/60/flower-park-villa-180x150-new2-image-6377.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://box2thai.com" target="_blank" rel="nofollow">
                <img alt="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     title="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/06/40/96/box2thai-180x150-new4-image-5cdf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.caliente.ch" target="_blank" rel="nofollow">
                <img alt="Caliente Musik Festival 2017 in Bangkok. Mehr Informationen zur Teilnahme und Reservation erhalten Sie demnächst im Newsportal DER FARANG oder bei Kuoni Reisen."
                     title="Caliente Musik Festival 2017 in Bangkok. Mehr Informationen zur Teilnahme und Reservation erhalten Sie demnächst im Newsportal DER FARANG oder bei Kuoni Reisen."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/25/8b/e1/banner_180x150-image-be1f.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/e8/c0/65/ris-swiss-section-180x150px-image-1699.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/rVYrXL" target="_blank" rel="nofollow">
                <img alt="Am 24. März findet die Glaukom Veranstaltung im Bumrungrad Hospital Bangkok statt."
                     title="Am 24. März findet die Glaukom Veranstaltung im Bumrungrad Hospital Bangkok statt."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/53/e3/a7/eyes_glaucoma_web_banner_180x150_pix_gm-01-image-9627-195e.jpg">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.siamatpattaya.com" target="_blank" rel="nofollow">
                <img alt="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     title="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/6e/cb/dd/siam-at-siam-180x100-image-5a99-fdd5-4193-ff49-59ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.chaletsuissepattaya.com/" target="_blank" rel="nofollow">
                <img alt="Chalet Suisse Restaurant & Guesthouse in Central Pataya, nur 100 Meter zum Strand."
                     title="Chalet Suisse Restaurant & Guesthouse in Central Pataya, nur 100 Meter zum Strand."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/57/37/c6/chalet-suisse-180x100-image-b81e-f40d-0896.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.champion-tour.com/" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="www.newnordicgroup.com" target="_blank" rel="nofollow">
                <img alt="์New Nordic Group Soi 4, Pratamnak Hill, Pattaya, Thailand"
                     title="์New Nordic Group Soi 4, Pratamnak Hill, Pattaya, Thailand"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/8f/ec/b2/nordic-180x100-image-33c1-3577-68e0-9bd3-943e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Munich Dental Clinic in Pattaya"
                     title="Munich Dental Clinic in Pattaya"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/44/f6/83/munich-dental-clinic_180x100-new2-image-38e4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lanee.ch/" target="_blank" rel="nofollow">
                <img alt="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     title="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/75/fc/09/lanee-residenz-180x100-image-18ec-c521.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/0f/cb/c6/global-solidor_180x100-new-v1-image-9c3d-a251-2eea.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.surecell.co.th" target="_blank" rel="nofollow">
                <img alt="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     title="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/3a/d7/c2/surecell-180x100-new-image-703b-13bd.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.beiotto.com/" target="_blank" rel="nofollow">
                <img alt="Bei Otto Restaurants, Bangkok"
                     title="Bei Otto Restaurants, Bangkok"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/8c/7b/bb/beiotto_180x100-image-22e2-b595-cdd3.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ogb-bangkok.com" target="_blank" rel="nofollow">
                <img alt="Old German Beerhouse, Bangkok, Tel. 086 070 8749"
                     title="Old German Beerhouse, Bangkok, Tel. 086 070 8749"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/2f/37/d1/old-german-beerhouse_180x100-image-0eda-8e8b-8462.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-sabai.ch/" target="_blank" rel="nofollow">
                <img alt="Swiss Sabai Lake Resort und Ristorante da Marco in Pattaya-Darkside."
                     title="Swiss Sabai Lake Resort und Ristorante da Marco in Pattaya-Darkside."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/37/1b/ce/swiss-sabai-180x100-image-3563-4d36.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.berghof-samui.com" target="_blank" rel="nofollow">
                <img alt="Berghof Resort Samui, Tel. +66 91 821 3023"
                     title="Berghof Resort Samui, Tel. +66 91 821 3023"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/68/26/4b/berghof_180x100-image-b86f-7f12.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissfood.net" target="_blank" rel="nofollow">
                <img alt="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     title="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/9b/69/8e/swiss-food-pattaya-180x100-new-image-cce3-09c3-2ec4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.winecellar-pattaya.com" target="_blank" rel="nofollow">
                <img alt="Wine Cellar Pattaya Restaurant, Tel. 081 306 1150"
                     title="Wine Cellar Pattaya Restaurant, Tel. 081 306 1150"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/b4/28/8d/wine-celler-pattaya-180x100-new-image-0ff2-6d86.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisshelpingpoint.com" target="_blank" rel="nofollow">
                <img alt="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz zu reisen?"
                     title="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz zu reisen?"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/5c/04/92/swiss-helping-point-180x100-image-e6fc.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.samuiroestiland.com" target="_blank" rel="nofollow">
                <img alt="Röstiland Flower Paradise Koh Samui, Tel. 089 9087683"
                     title="Röstiland Flower Paradise Koh Samui, Tel. 089 9087683"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/26/40/8f/flower-paradise_180x100-image-178f-a398.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://de.a-sure.net/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.boncafe.co.th" target="_blank" rel="nofollow">
                <img alt="BonCafe Pattaya, Tel. 038-421 048-49"
                     title="BonCafe Pattaya, Tel. 038-421 048-49"
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/02/banner/0f/f3/9b/boncafe-180x100-image-0d72-a8a0.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.arc-thailand.com/" target="_blank" rel="nofollow">
                <img alt="A.R.C Wir bauen für Sie mit perfektem Wohngefühl."
                     title="A.R.C Wir bauen für Sie mit perfektem Wohngefühl."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/13/8b/b0/arc-180x100-image-ad18-735f.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2017 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     title="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     src="//dbzb7j298pcat.cloudfront.net//files/000/000/00/03/banner/8e/6b/42/df-newsportal-940x120-new2-image-67b0.jpg">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery-1.8.3.min.js?v=102"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.scrollToTop.min.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.Jcrop.min.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/pnotify/jquery.pnotify.min.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.autogrowtextarea.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery-ui-1.9.2.custom.min.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.ui.locale.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery-ui-timepicker-addon.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.tablesorter.min.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/bootstrap.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/modal.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/global.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/application.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/showmore-pagination.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/pagination.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/datepicker-de.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/hideShowPassword/hideShowPassword.min.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/ckeditor_init.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/ckeditor/ckeditor.js?v=102"></script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net/js/libs/jquery.oembed.js?v=102"></script>
<script type="text/javascript" src="/js/libs/jscroll-master/jquery.jscroll.min.js"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript" src="/js/page/details/view.js"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    var addthis_config = {'data_track_addressbar':true};
                    $.ajax({
                        url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                        dataType: 'script',
                        cache: true
                    });

                    $.ajax({
                        url: 'http://www.theweather.com/wid_loader/25a3306759d2935b533af8d643a9b90c',
                        dataType: 'script',
                        cache: true
                    });
                });
                //-->
</script>
<script type="text/javascript" src="//d24ny2an6eqri0.cloudfront.net//js/page/details/view.js?v=102"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });

</script>
</body>
</html>
