<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion DER FARANG" >
<meta name="keywords" content="ATHEN(dpa) -  Aus Protest gegen neue Sparmaßnahmen haben die größten Gewerkschaften in Griechenland mit Streiks das öffentliche Leben lahmgelegt. ..." >
<meta name="description" content=" ATHEN(dpa) - Aus Protest gegen neue Sparmaßnahmen haben die größten Gewerkschaften in Griechenland mit Streiks das öffentliche Leben lahmgelegt. ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="http://der-farang.com/de/pages/griechen-protestieren-gegen-neue-sparmassnahmen" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Griechen protestieren gegen neue Sparmaßnahmen, Griechenland" >
<meta property="og:image" content="http://files.der-farang.com/cache/800x533/1/0/files/000/000/00/03/page/eb/85/4e/gr-main_image-5fe1.jpg" >
<meta property="og:image:width" content="800" >
<meta property="og:image:height" content="533" >
<meta property="og:description" content=" ATHEN(dpa) - Aus Protest gegen neue Sparmaßnahmen haben die größten Gewerkschaften in Griechenland mit Streiks das öffentliche Leben lahmgelegt. ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Griechen protestieren gegen neue Sparmaßnahmen, Griechenland</title>    <base href="//der-farang.com/"/>
    <link rel="shortcut icon" href="//files.der-farang.com/favicon.ico?v=107"/>
    <link rel="apple-touch-icon"
          href="//files.der-farang.com/images/apple-touch-icon.png?v=107"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="//files.der-farang.com/images/apple-touch-icon-ipad.png?v=107"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="//files.der-farang.com/images/apple-touch-icon-retina.png?v=107"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="/de/rss"/>

    <link href="//files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/js/libs/jquery.oembed.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/libs/bootstrap.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/libs/bootstrap-responsive.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/global.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/libs/docs.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<link href="//files.der-farang.com/css/application.css?v=107" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]> <link href="//files.der-farang.com/css/ie.css?v=107" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="//files.der-farang.com/css/print-style.css?v=107" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/griechen-protestieren-gegen-neue-sparmassnahmen" rel="canonical" >
<link href="//files.der-farang.com//css/page/details/view.css?v=107" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="/de">
            <img src="//files.der-farang.com/images/farang_logo_301x80.png?v=107"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a class=" btn-profile" href="/de/account/register">
                                Registrieren                            </a>
                        </li>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="product"
                                                class="global-search">Produkte</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="classified"
                                                class="global-search">Kleinanzeigen</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Links</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="gallery"
                                                class="global-search">Galerie</label>
                                    </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="https://www.facebook.com/thecoffeeclubthailand" target="_blank" rel="nofollow">
                <img alt="The Coffee Club Pattaya Tel.: 061-418.9883"
                     title="The Coffee Club Pattaya Tel.: 061-418.9883"
                     src="//files.der-farang.com//files/000/000/00/03/banner/b1/37/fd/the-coffee-club-728x120px-image-113e.png">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="span2 weather_widget_container">
            <!--  weather widget -->
            <div id="cont_25a3306759d2935b533af8d643a9b90c">
                    <span id="h_25a3306759d2935b533af8d643a9b90c">
                        <a href="http://www.theweather.com/bangkok.htm"
                           target="_blank"
                           style="color:#808080; font-family:2; font-size:14px;">Wetter
                            in Bangkok
                        </a>
                    </span>
            </div>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="/de/pagecategories/1047" >Sport</a>

    </li>

<li class="">

<a href="/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="/de/pagecategories/1041" >China</a>

    </li>

<li class="">

<a href="/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="/de/pagecategories/1046" >Sport</a>

    </li>

<li class="">

<a href="/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="/de/pagecategories/1042" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="/de/pagecategories/oskar" >Oskar</a>

    </li>

<li class="">

<a href="/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="/de/pagecategories/buchvorstellung" >Buchvorstellungen</a>

    </li>

<li class="">

<a href="/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="/de/pagecategories/festival-tipp" >Festivaltipps & Feiertage</a>

    </li>

<li class="">

<a href="/de/pagecategories/finanzen" >Finanzen</a>

    </li>

<li class="">

<a href="/de/pagecategories/fruechte-in-thailand" >Früchte in Thailand</a>

    </li>

<li class="">

<a href="/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

</li>

</ul>

    </li>

<li class="">

<a href="/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="/de/event/list" >Events</a>

    </li>

<li class="">

<a href="/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="/de/shop/abo" >Abo's</a>

    </li>

<li class="">

<a href="/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="/de/link/list" >Linkliste</a>

    </li>

<li class="">

<a href="/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="/de/pages/kalendar" >Kalender</a>

    </li>

<li class="">

<a href="/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="/de/pagecategories/1047" >Sport Thailand</a>

    </li>

<li class="">

<a href="/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/griechenland">
                Griechenland            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        106496    </div>
        <div id="content" class="span9">
            <h1 data-id="106496"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Griechen protestieren gegen neue Sparmaßnahmen        </h1>
                        <div class="article-meta-wrapper">
                            Von:  Redaktion DER FARANG                    <span>|</span>
                                    <span>18.05.17</span>
                        </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image fullwidth">
            <img src="//files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/eb/85/4e/gr-main_image-5fe1.jpg"
                 alt="Foto: dpa/Thanassis Stavrakis"
                 class="page_image"/>

            <div class="image-title"
                 style="width:100%;">Foto: dpa/Thanassis Stavrakis</div>
        </div>
        <div class="page-content" data-id="106496"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><i>ATHEN(dpa) - </i><i> Aus Protest gegen neue Sparmaßnahmen haben die größten Gewerkschaften in Griechenland mit Streiks das öffentliche Leben lahmgelegt. Tausende Menschen gingen am Mittwoch auf die Straßen und demonstrierten gegen die seit mehr als sieben Jahre dauernde Sparpolitik. «Wir verelenden», hieß es auf Transparenten, die das Fernsehen aus Athen und der Hafenstadt Thessaloniki zeigte. </i></p><p>Fluglotsen legten am Vormittag für vier Stunden die Arbeit nieder. Dutzende Flüge wurden verschoben, einige Inlandverbindungen abgesagt, wie die Fluggesellschaften mitteilten. Die Busse in Athen fuhren am Morgen zunächst nicht, auch die staatliche Bahn wurde bestreikt. Das führte zu Staus auf den Zufahrtsstraßen in die Zentren.</p><p>Auch Staatsbedienstete und viele Lehrer nahmen am Streik teil. Steuerämter, Ministerien, Schulen sowie zahlreiche Museen und antike Stätten blieben geschlossen, wie das Staatsradio (ERT) berichtete. Ärzte staatlicher Krankenhäuser behandelten nur Notfälle. Die Fähren blieben an der Ägäis und dem Ionischen Meer den zweiten Tag in Folge in den Häfen. Die Seeleute wollen bis Samstagmorgen weiter streiken. Viele Urlauber müssen auf den Inseln ausharren.</p><p>Am Donnerstagabend soll das griechische Parlament ein neues Sparpaket billigen, das Rentenkürzungen und Steuererhöhungen in Höhe von gut 4,9 Milliarden Euro vorsieht. Es ist Voraussetzung für weitere Finanzspritzen der Gläubiger an das hoch verschuldete Land. Griechenland hängt seit 2010 am Tropf internationaler Geldgeber.</p><p>Das Tauziehen um neue Hilfen dauert seit Monaten an. Ein Streitpunkt sind mögliche Schuldenerleichterungen für das Mittelmeerland. Der Internationale Währungsfonds (IWF) macht davon seine Beteiligung an weiteren Griechenland-Hilfen abhängig. Im Gespräch seien eine Streckung der Zahlungsfristen und stabile Zinsen, heißt es aus Kreisen des griechischen Finanzministeriums.</p><p>Der griechische Regierungschef Alexis Tsipras telefonierte in dieser Woche mit Bundeskanzlerin Angela Merkel. Im Mittelpunkt des Gesprächs hätten Griechenlands Schulden gestanden, teilte das Büro des Athener Regierungschefs mit. Der Schuldenberg beträgt rund 315 Milliarden Euro, das sind 179 Prozent des Bruttoinlandproduktes.</p><p>Merkel und Tsipras hätten sich darauf geeinigt, dass eine Lösung des Problems bei der nächsten Sitzung der Eurogruppe am 22. Mai «notwendig» und auch «möglich» sei, hieß es aus Tsipras' Büro. Die Bundesregierung wollte sich zum Inhalt des Gesprächs nicht äußern.</p><p>Die Gewerkschaft der griechischen Polizisten richtete bei den Protesten an Merkel und Tsipras ein Plakat. Sie hängten ein großes Transparent auf dem höchsten Hügel Athens auf. «Wie viel ist das Leben eines griechischen Polizisten wert, Frau Merkel?», stand darauf auf Deutsch. Darunter wurde die gleiche Frage an Tsipras auf Griechisch gestellt.</p><p>Nach Schätzungen der Gewerkschaften gingen um die Mittagszeit rund 15.000 Menschen in Athen auf die Straßen. Kleine Demonstrationen gab es in Thessaloniki und anderen größeren Städten des Landes. Einige Demonstranten schleuderten in der Hauptstadt Brandsätze und Böller gegen Polizisten am zentralen Syntagma Platz. Zu schwerwiegenden Zwischenfällen sei es sonst nicht gekommen, teilte die Polizei mit.</p>            </div>
    <div class="reference-wrapper">
            </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/griechen-protestieren-gegen-neue-sparmassnahmen#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/cover-pdf-fa10-220x220-preview-picture_main-fe72.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Mit einem Online-Abonnement mehr erfahren!                 </span>
                </div>

                <div class="">
                 <span class="">
                     Abonnieren Sie die FARANG-Onlineausgabe ein Jahr lang zu einem sehr günstigen Preis. Sie erhalten uneingeschränkten Zugriff auf alle Artikel. Zusätzlich können Sie die vollständige Druckausgabe als PDF-Ausgabe herunterladen.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     title="Beglaubigte Übersetzungen, Rechtsberatung und Firmengründung, Visaservice und Permament Residence. CTA-Certified Translation Pattaya Co., Ltd - Tel.: 038 415 446."
                     src="//files.der-farang.com//files/000/000/00/03/banner/30/ef/30/cta-700x150-law-new2-image-4868.jpg">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
        <p>Für unabhängige Themen senden Sie einen <a href="/de/contact" >Leserbrief</a> an die Redaktion. <a href="de/pages/kommentarseite" class="pull-right">Allgem. Kommentardiskussion</a></p>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json" action=""><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="106496" id="item_id">

<input type="hidden" name="accounts_id" value="1" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentare werden nicht freigeschaltet: Alles in Bezug auf das Königshaus oder Kritik an der thailändischen Regierung. Provozierende, beleidigende, rassistische, obszöne, pietätlose sowie illegale Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel und jegliche Art von Werbung. Rückfragen können aus zeitlichen Gründen nicht beantwortet werden." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">* Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="a548925214767453b10fa01c06ebd30d" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                    <h4>Billig Reisen...</h4>
                                        <div>
                        <div class="f12go">
            <script src="//cdn0.12go.asia/tools/form/de/?id=112448" data-one2go="112448" data-color="orange" data-language="de" data-adaptive="1" data-border="1" data-origin="Pattaya" data-destination="Hua Hin"></script>
            <div id="powered">Powered by <a href="https://12go.asia/?z=112448" >12Go Asia</a> system</div>
</div>
<style>
    .f12go { width: 100%; max-width: 940px; }
    .one2go .header { display:none !important; }
    .one2go .powered img { width:1px; height:1px; }
    .one2go .powered img { width:1px; height:1px; }

    div#powered {
        bottom: 30px !important;
    }

    div#b12gotitle {
        text-align: left;
        margin-top: -20px;
        margin-bottom: -5px;
    }

    div#b12gotitle h2 {
        color: #080808 !important;
    }

    #one2go.orange {
        background: #f5821c !important;
    }

    #one2go button {
        border: 1px solid white;
    }

    div.b12gobanner {
        margin-bottom: 0 !important;
    }
</style>
                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/erneut-migranten-in-die-tuerkei-abgeschoben">
                    Erneut Migranten in die Türkei abgeschoben                </a>
            </h4>
            <a class="" href="/de/pages/erneut-migranten-in-die-tuerkei-abgeschoben">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/page/ad/e5/4a/preview-erneut-migranten-in-die-tuerkei-abgeschoben-6995.jpg"
                             alt="Foto: epa/Alexandros Vlachos"/>
                                </a>
                        <div class="summary">
                ATHEN (dpa) -  Griechenland hat in Kooperation mit der europäischen Grenzschutzagentur Frontex seit Mittwoch insgesa...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                    <h4>EIDI HOMESTAY</h4>
                                            <a class="" href="http://www.eidi-homestay.com" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com//files/000/000/00/02/banner/e5/84/1d/eidi_220x280-v3-image-cf85-255c.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/mindestens-16-tote-vor-lesbos">
                    Mindestens 16 Tote vor Lesbos                </a>
            </h4>
            <a class="" href="/de/pages/mindestens-16-tote-vor-lesbos">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/e6/8d/9c/le-preview_image-2769.jpg"
                             alt="Foto: dpa/Ipek Guney"/>
                                </a>
                        <div class="summary">
                ATHEN (dpa) -  Nach einer relativ langen Phase ohne Unfälle hat sich in der Ägäis ein neues Drama ereignet. Mindes...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="106367,105733">
<input id="banner_showing" type="hidden" value="685,700">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1056">
            <input id="count" type="hidden" value="4">
            <input id="exclude" type="hidden" value="106496">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien Gate Thailand"
                     title="Thailand Immobilien Gate Thailand"
                     src="//files.der-farang.com//files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf-351c.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com//files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.flowerparkvilla2.com/?l=ge" target="_blank" rel="nofollow">
                <img alt="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     title="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     src="//files.der-farang.com//files/000/000/00/03/banner/6c/dd/60/flower-park-villa-180x150-new2-image-6377.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://goo.gl/tK2yA7" target="_blank" rel="nofollow">
                <img alt="Die Welt mit gesunden Augen sehen. Teste Deine Augen mit dem Premier Eye Exam. Bumrungrad Hospital Bangkok."
                     title="Die Welt mit gesunden Augen sehen. Teste Deine Augen mit dem Premier Eye Exam. Bumrungrad Hospital Bangkok."
                     src="//files.der-farang.com//files/000/000/00/03/banner/ca/46/c1/em_eye_exam_web_banner_180x150_pix_gm-01-image-7acc-72dd.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.german-thai-group.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com//files/000/000/00/02/banner/02/66/e3/german-thai_180x150-image-new-image-f510.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.discovery-garden.org" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten"
                     src="//files.der-farang.com//files/000/000/00/03/banner/ca/f1/a3/discovery-garden-180x150-new3-image-b9af.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com//files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://box2thai.com" target="_blank" rel="nofollow">
                <img alt="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     title="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     src="//files.der-farang.com//files/000/000/00/03/banner/06/40/96/box2thai-180x150-new4-image-5cdf-a836.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com//files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://immoservice-thailand.com/" target="_blank" rel="nofollow">
                <img alt="Immobilien in Pattaya; Wohungen und Häuser. Verkauf - Kauf - Vermietung"
                     title="Immobilien in Pattaya; Wohungen und Häuser. Verkauf - Kauf - Vermietung"
                     src="//files.der-farang.com//files/000/000/00/03/banner/2b/b2/32/immo-service_180x150-image-0f4c-0f33-8e87-e6e3-7dd4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com//files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-image-0d61-37bc-a95f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com//files/000/000/00/03/banner/e8/c0/65/ris-swiss-section-180x150px-image-1699.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com//files/000/000/00/02/banner/f7/17/71/thailand-immobilien_180x150-7ade-ccc9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com//files/000/000/00/03/banner/9c/f8/1d/rico-180x150-new2-image-3380.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Humen-Help-Network_180x150"
                     title="Humen-Help-Network_180x150"
                     src="//files.der-farang.com//files/000/000/00/02/banner/1f/0e/3d/humen-help-network_180x150-e0bb-827f.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.lanee.ch/" target="_blank" rel="nofollow">
                <img alt="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     title="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     src="//files.der-farang.com//files/000/000/00/03/banner/75/fc/09/lanee-residenz-180x100-image-18ec-c521.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.gis-thailand.com" target="_blank" rel="nofollow">
                <img alt="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     title="GIS Nursery Pattaya Tel.: +66 (0) 90-763.3961"
                     src="//files.der-farang.com//files/000/000/00/02/banner/cc/b0/98/gis-nursery-180x100-image-2429.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.berghof-samui.com" target="_blank" rel="nofollow">
                <img alt="Berghof Resort Samui, Tel. +66 91 821 3023"
                     title="Berghof Resort Samui, Tel. +66 91 821 3023"
                     src="//files.der-farang.com//files/000/000/00/02/banner/68/26/4b/berghof_180x100-image-b86f-7f12-5de1.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.domicilpattaya.com" target="_blank" rel="nofollow">
                <img alt="Domicil  Pattaya, 2nd Road Tel.: +66 (0) 90-763.3961"
                     title="Domicil  Pattaya, 2nd Road Tel.: +66 (0) 90-763.3961"
                     src="//files.der-farang.com//files/000/000/00/02/banner/28/23/f4/domicil-180x100-image-4604.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.champion-tour.com/" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.siamatpattaya.com" target="_blank" rel="nofollow">
                <img alt="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     title="Siam@Siam Design Hotel Pattaya Tel.: +66 (0) 38 930 600"
                     src="//files.der-farang.com//files/000/000/00/02/banner/6e/cb/dd/siam-at-siam-180x100-image-5a99-fdd5-4193-ff49-59ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thaigarden.com/" target="_blank" rel="nofollow">
                <img alt="Thai Garden Resort in Nord-Pattaya mit dem grössten Pool in der Stadt."
                     title="Thai Garden Resort in Nord-Pattaya mit dem grössten Pool in der Stadt."
                     src="//files.der-farang.com//files/000/000/00/03/banner/8d/d4/8d/thai-garden-resort-180x100-new2-image-061a-13f7.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Munich Dental Clinic in Pattaya"
                     title="Munich Dental Clinic in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/02/banner/44/f6/83/munich-dental-clinic_180x100-new2-image-38e4.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com//files/000/000/00/02/banner/38/db/3a/global-solidor_180x100-new-v1-image-819e-34ad.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="www.newnordicgroup.com" target="_blank" rel="nofollow">
                <img alt="์New Nordic Group Soi 4, Pratamnak Hill, Pattaya, Thailand"
                     title="์New Nordic Group Soi 4, Pratamnak Hill, Pattaya, Thailand"
                     src="//files.der-farang.com//files/000/000/00/03/banner/8f/ec/b2/nordic-180x100-image-33c1-3577-68e0-9bd3-943e-ee61-c021.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.arc-thailand.com/" target="_blank" rel="nofollow">
                <img alt="A.R.C Wir bauen für Sie mit perfektem Wohngefühl."
                     title="A.R.C Wir bauen für Sie mit perfektem Wohngefühl."
                     src="//files.der-farang.com//files/000/000/00/03/banner/13/8b/b0/arc-180x100-image-ad18-735f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.dr-olivier-clinic.com" target="_blank" rel="nofollow">
                <img alt="Dr. Olivier Clinic, Tel. 086 827 6922"
                     title="Dr. Olivier Clinic, Tel. 086 827 6922"
                     src="//files.der-farang.com//files/000/000/00/02/banner/0f/f8/03/oliver_180x100-image-40b1-2a70.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com//files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.easy-abc-th.com" target="_blank" rel="nofollow">
                <img alt="Easy ABC Sprachschule in Pattaya & Naklua"
                     title="Easy ABC Sprachschule in Pattaya & Naklua"
                     src="//files.der-farang.com//files/000/000/00/02/banner/03/af/db/abc_180x100-8d5e-4c07-42b8.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisslawnet.com" target="_blank" rel="nofollow">
                <img alt="Swiss Law, Tel. +66 38 300 887"
                     title="Swiss Law, Tel. +66 38 300 887"
                     src="//files.der-farang.com//files/000/000/00/02/banner/55/b3/7c/swiss-law_180x100-image-fa03-d265.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.restaurant-in-pattaya.com/dehttp://www.restaurant-in-pattaya.com/de/" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com//files/000/000/00/02/banner/d9/d4/f4/casa-pascal-180x100-ce52.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com//files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swiss-sabai.ch/" target="_blank" rel="nofollow">
                <img alt="Swiss Sabai Lake Resort und Ristorante da Marco in Pattaya-Darkside."
                     title="Swiss Sabai Lake Resort und Ristorante da Marco in Pattaya-Darkside."
                     src="//files.der-farang.com//files/000/000/00/03/banner/37/1b/ce/swiss-sabai-180x100-image-3563-4d36.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://de.a-sure.net/" target="_blank" rel="nofollow">
                <img alt="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     title="A.sure; Massgeschneiderte Versicherungslösungen aus einer Hand. Tel.: +66 2 652 1911."
                     src="//files.der-farang.com//files/000/000/00/02/banner/58/23/8e/vr-brokers-a-sure-180x100-image-6f69-ad51-b6b8-a20a.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com//files/000/000/00/03/banner/9d/e6/d1/cta-180x100-new3-image-4428.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2017 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     title="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     src="//files.der-farang.com//files/000/000/00/03/banner/8e/6b/42/df-newsportal-940x120-new2-image-67b0.jpg">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="//files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=107"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery.ui.locale.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/bootstrap.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/modal.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/global.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/application.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/showmore-pagination.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/pagination.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/datepicker-de.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/ckeditor_init.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=107"></script>
<script type="text/javascript" src="//files.der-farang.com/js/libs/jquery.oembed.js?v=107"></script>
<script type="text/javascript" src="/js/libs/jscroll-master/jquery.jscroll.min.js"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript" src="/js/page/details/view.js"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    var addthis_config = {'data_track_addressbar':true};
                    $.ajax({
                        url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                        dataType: 'script',
                        cache: true
                    });

                    $.ajax({
                        url: 'http://www.theweather.com/wid_loader/25a3306759d2935b533af8d643a9b90c',
                        dataType: 'script',
                        cache: true
                    });
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com//js/page/details/view.js?v=107"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });

</script>
</body>
</html>
