<!doctype html>
<!--[if IE 8 ]>
<html lang="de" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>
<html lang="de" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="de" class="no-js"> <!--<![endif]-->
<head>
    <meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" >
<meta name="author" content="Redaktion DER FARANG" >
<meta name="keywords" content="RUST (dpa) - Gut zwei Wochen nach dem Fund einer zersägten Frauenleiche im Neusiedler See in Österreich scheint der Fall geklärt: Ein 63 Jahre alter ..." >
<meta name="description" content=" RUST (dpa) - Gut zwei Wochen nach dem Fund einer zersägten Frauenleiche im Neusiedler See in Österreich scheint der Fall geklärt: Ein 63 Jahre alter ..." >
<meta property="fb:app_id" content="277163159302210" >
<meta property="article:author" content="https://www.facebook.com/DERFARANG/" >
<meta property="article:publisher" content="https://www.facebook.com/DERFARANG/" >
<meta property="og:url" content="http://der-farang.com/de/pages/frauenleiche-im-neusiedler-see-verdaechtiger-gestaendig" >
<meta property="og:type" content="article" >
<meta property="og:title" content="Frauenleiche im Neusiedler See - Verdächtiger geständig" >
<meta property="og:image" content="http://files.der-farang.com/cache/700x0/1/0/files/000/000/00/03/page/ff/9d/06/frauenleiche-im-neusiedler-see-verdaechtiger-gestaendig-9047-30d8.png" >
<meta property="og:image:width" content="700" >
<meta property="og:image:height" content="389" >
<meta property="og:description" content=" RUST (dpa) - Gut zwei Wochen nach dem Fund einer zersägten Frauenleiche im Neusiedler See in Österreich scheint der Fall geklärt: Ein 63 Jahre alter ..." >
<meta name="viewport" content="width=device-width, initial-scale=1.0" ><title>Frauenleiche im Neusiedler See - Verdächtiger geständig</title>    <base href="http://der-farang.com/"/>
    <link rel="shortcut icon" href="http://files.der-farang.com/favicon.ico?v=122"/>
    <link rel="apple-touch-icon"
          href="http://files.der-farang.com/images/apple-touch-icon.png?v=122"/>
    <link rel="apple-touch-icon" sizes="72x72"
          href="http://files.der-farang.com/images/apple-touch-icon-ipad.png?v=122"/>
    <link rel="apple-touch-icon" sizes="114x114"
          href="http://files.der-farang.com/images/apple-touch-icon-retina.png?v=122"/>

    <meta name="google-site-verification" content="wMOE4Gp6GuHlBLONQKRYY5gxcosl3ZUTW12jAW2Z_gA"/>
    <meta name="publisher" content="Bussaba Rueegsegger-Panthumhinda"/>
    <meta name="copyright" content="Matt Productions Co., LTd."/>
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://der-farang.com/de/rss"/>

    <link href="http://files.der-farang.com/js/libs/prettyphoto/css/prettyPhoto.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/js/libs/jquery.oembed.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/jquery.Jcrop.min.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/js/libs/pnotify/jquery.pnotify.default.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/bootstrap.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/bootstrap-responsive.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/jquery-ui-timepicker-addon.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/jquery-ui-1.9.2.custom.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/global.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/libs/docs.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<link href="http://files.der-farang.com/css/application.css?v=122" media="screen" rel="stylesheet" type="text/css" >
<!--[if gte IE 7]><link href="http://files.der-farang.com/css/ie.css?v=122" media="" rel="stylesheet" type="text/css" ><![endif]-->
<link href="http://files.der-farang.com/css/print-style.css?v=122" media="print" rel="stylesheet" type="text/css" >
<link href="/de/pages/frauenleiche-im-neusiedler-see-verdaechtiger-gestaendig" rel="canonical" >
<link href="//files.der-farang.com//css/page/details/view.css?v=122" media="screen" rel="stylesheet" type="text/css" ></head>
<body class="mod-page con-details act-view bc-lang-de bc-type-Gast bc-env-production">
<!-- cart details -->

<header class="container content-block">
<a href="#top" id="toTop"></a>
<!--     header, logo, search, account widget -->
<div class="row logo-wrapper">
    <div class="span4">
        <a class="" href="http://der-farang.com/de">
            <img src="http://files.der-farang.com/images/farang_logo_301x80.png?v=122"
                 alt="DER FARANG Magazin für Urlauber und Residenten in Thailand"
                 title="DER FARANG Magazin für Urlauber und Residenten in Thailand" class="logo">
        </a>
    </div>
    <div class="row span8 profile-block-wrapper">
        <div class="row">
                            <div class="profile-block">
                    <a class="pdfdownload pull-right" href="http://der-farang.com/de/pdfdownload/list">
                        PDF-Ausgabe                    </a>
                </div>
                    </div>
        <div class="row search-row">
                            <ul id="login" class="pull-right profile-block">
                                            <li>
                            <a id="user_login" class="btn-profile" href="https://der-farang.com/de/account/login">
                                Anmelden                            </a>
                        </li>
                        <li>
                            <a class=" btn-profile" href="https://der-farang.com/de/account/register">
                                Registrieren                            </a>
                        </li>
                        <a id="lnk-forgotten-password" class="pull-right" href="/de/pages/frauenleiche-im-neusiedler-see-verdaechtiger-gestaendig/module/account/controller/forgotten/action/send-password">
                            Passwort zurücksetzen?                        </a>
                                    </ul>
                        <!--                 global search  -->
            <form class="form-global-search pull-right" data-action="/globalsearch/list/search"
                  data-target="#globalsearch-result">
                <div class="global-search-wrapper">
                    <input type="text" class="input-medium global-search" id="keyword" name="keyword"
                           placeholder="suchen...">
                    <button class="global-search-button"></button>
                </div>
                <a id="btn-advance-search" class="pull-right">Erweiterte Suche</a>
                <fieldset class="global-search-advanced row-fluid" style="display: none;">
                    <label class="span5"><input type="checkbox" name="module_name[]" value="page"
                                                class="global-search">Artikel</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="product"
                                                class="global-search">Produkte</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="classified"
                                                class="global-search">Kleinanzeigen</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="event"
                                                class="global-search">Events</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="link"
                                                class="global-search">Links</label>
                    <label class="span5"><input type="checkbox" name="module_name[]" value="gallery"
                                                class="global-search">Galerie</label>
                                    </fieldset>
            </form>
        </div>
    </div>
</div>
<!--     top banner, weather widget -->
    <div class="row top-wrapper">
        <div class="span9 banner_page_top">
                <div class="banner_item ">
                            <a href="http://www.export3000.net/" target="_blank" rel="nofollow">
                <img alt="Export3000 Co., Ltd. steht unter deutscher Führung und verschifft mehrmals im Monat Container und Pakete von Europa nach Thailand und umgekehrt."
                     title="Export3000 Co., Ltd. steht unter deutscher Führung und verschifft mehrmals im Monat Container und Pakete von Europa nach Thailand und umgekehrt."
                     src="//files.der-farang.com//files/000/000/00/03/banner/b0/b1/83/farang_ani_728x120_2017-image-c016-e052.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <div class="span2 weather_widget_container">
            <!--  weather widget -->
            <div id="cont_25a3306759d2935b533af8d643a9b90c">
                    <span id="h_25a3306759d2935b533af8d643a9b90c">
                        <a href="http:://www.theweather.com/bangkok.htm"
                           target="_blank"
                           style="color:#808080; font-family:2; font-size:14px;">Wetter
                            in Bangkok
                        </a>
                    </span>
            </div>
        </div>
    </div>
<!--     main menu -->
<div class="navbar">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="user-menu-title pull-left">Menü</div>
        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav home">
                <li>
                    <a class="home-symbol" title="Startseite"
                       href="http://der-farang.com/de">&nbsp;</a>
                </li>
            </ul>
            <ul class="nav user">

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/lokales" class="dropdown-toggle">Thailand<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/bangkok" >Bangkok</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/pattaya" >Pattaya</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/hua-hin" >Hua Hin</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/phuket" >Phuket</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/koh-samui" >Koh Samui</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/chiang-mai" >Chiang Mai</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/isaan" >Isaan</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1047" >Sport</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/thailand" >Weitere Orte</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/ausland" class="dropdown-toggle">Ausland<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/indonesien" >Indonesien</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/kambodscha" >Kambodscha</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/laos" >Laos</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/malaysia" >Malaysia</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/myanmar" >Myanmar</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/philippinen" >Philippinen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/singapur" >Singapur</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/vietnam" >Vietnam</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1041" >China</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/oesterreich" >Österreich</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1046" >Sport</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/weitere-laender" >Weitere Länder</a>

</li>

</ul>

    </li>

<li class="">

<a href="http://der-farang.com/de/dossier/list" >Dossiers</a>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/kolumnen" class="dropdown-toggle">Kolumnen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/callolo-und-seine-herzallerliebste" >Callolo und seine Herzallerliebste</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/carlos" >Carlos sagt seine Meinung</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/dorfgeschichten" >Dorfgeschichten</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/ein-fenster-zum-isaan" >Ein Fenster zum Isaan</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/ganz-am-rande" >Ganz am Rande</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/immobilien" >Immobilien</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/law-lounge-recht-im-alltag" >Law Lounge (Recht im Alltag)</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/mit-spitzer-feder" >Mit spitzer Feder</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/nachgefragt" >Nachgefragt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1042" >Neulich, am Strand</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/oskar" >Oskar</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gartengeschichten" >Gartengeschichten</a>

</li>

</ul>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/pagecategories/themen" class="dropdown-toggle">Themen<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/hotels-resorts" >Hotels & Resorts</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/advertorial" >Advertorial</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/buchvorstellung" >Buch Film Radio TV</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/computerwelt" >Computerwelt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/rund-ums-fahrzeug" >Fahrzeuge</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/festival-tipp" >Festivaltipps & Feiertage</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/fruechte-in-thailand" >Früchte in Thailand</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gastronomie" >Gastronomie</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gesellschaft" >Gesellschaft</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/gesundheit" >Gesundheit</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/kulturelles-geschichte" >Kulturelles & Geschichte</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/kurz-gefragt" >Kurz Gefragt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/leserbriefe" >Leserbriefe</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/luftfahrt" >Luftfahrt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/rund-ums-reisen" >Rund ums Reisen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/wirtschaft-ausland" >Wirtschaft</a>

</li>

</ul>

    </li>

<li class="">

<a href="http://der-farang.com/de/gallery/list" >Galerien</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/event/list" >Events</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/classified/list" >Kleinanzeigen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/shop/abo" >Abo's</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/shop" >Bücher/Shop</a>

    </li>

<li class="dropdown ">

<a href="http://der-farang.com/de/page/issue/list" class="dropdown-toggle">Mehr<b class="caret"></b></a>

<ul class="dropdown-menu ">

<li class="">

<a href="http://der-farang.com/de/pagecategories/faq" >Hilfe Newsportal</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/link/list" >Directory (Linkliste)</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/telefonnummern" >Notfallnummern</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/hilfsunterlagen" >Hilfsunterlagen</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/kalendar" >Kalender</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pages/lageplan" >Anfahrt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/contact" >Kontakt</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/protected/media" >Mediendaten</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/sonstige-artikel" >Sonstige Artikel</a>

</li>

</ul>

</li>

</ul>
        </div>
    </div>
</div>
<div class="navbar additional">
    <div class="navbar-inner user-menu">
        <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
        <a class="btn btn-navbar btn-navbar-user" data-toggle="collapse" data-target=".nav-collapse-user">
            <span class="icon-th icon-white"></span>
        </a>

        <div class="nav-collapse-user nav-collapse collapse">
            <ul class="nav usersubmenu">

<li class="">

<a href="http://der-farang.com/de/page/issue/list" >Frühere Ausgaben</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1047" >Sport Thailand</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/1046" >Sport Ausland</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/deutschland" >Deutschland</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/pagecategories/schweiz" >Schweiz</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/comment/list" >Leserkommentare</a>

    </li>

<li class="">

<a href="http://der-farang.com/de/newslettersubscription/subscription" >Nachrichten Newsletter</a>

</li>

</ul>
        </div>
    </div>
</div>
<div id="globalsearch-loading" style="display: none;"></div>
</header>
<div class="container content-block" id="globalsearch-result" style="display:none;"></div>
<div class="" id="body-content">
        <div class="container content-block">
<div class="row page" id="content-wrapper">
    <div class="span9 article-category-wrapper">
        <h1 class="article-category-title">
            <a class="" href="/de/pagecategories/oesterreich">
                Österreich            </a>
        </h1>
    </div>
    <div id="page_id" class="hidden">
        118714    </div>
        <div id="content" class="span9">
            <h1 data-id="118714"
            data-module="page" data-element="title"
            contenteditable="false"
            class="page-title ">
            Frauenmörder geständig        </h1>
                        <div class="article-meta-wrapper">
            Von:  Redaktion DER FARANG                <span>|</span>
                                <span>01.05.18</span>
                                    <span>|</span>
                                <span>
                    <a class="dossier-button" href="/de/dossiers/kriminalitaet">Dossier                    </a>
                    </span>
                    </div>
        <div class="banner_content_top">
                <div class="banner_item ">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- DF Content Top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:15px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="3122033204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
        </div>
                <div class="bc-main_image ">
            <img src="//files.der-farang.com/cache/300x0/1/0/files/000/000/00/03/page/ff/9d/06/frauenleiche-im-neusiedler-see-verdaechtiger-gestaendig-9047-30d8.png"
                 alt=""
                 class="page_image"/>

            <div class="image-title"
                 style="width:300px;"></div>
        </div>
        <div class="page-content" data-id="118714"
         data-module="page" data-element="content"
         contenteditable="false">
        <p><i>RUST (dpa) - Gut zwei Wochen nach dem Fund einer zersägten Frauenleiche im Neusiedler See in Österreich scheint der Fall geklärt: Ein 63 Jahre alter Verdächtiger hat gestanden, die Frau getötet zu haben. Das sagte die Anwältin des Mannes der österreichischen Nachrichtenagentur APA. Der Österreicher war am Samstag festgenommen worden.</i></p><p>Der mutmaßliche Täter habe das spätere Opfer, eine slowakische Prostituierte, in Wien am Westbahnhof kennengelernt und dann mit nach Hause genommen. Als er kuscheln wollte, habe die Frau zu schreien begonnen und er sie in Panik gewürgt. «Das Ganze ist aus dem Ruder geraten», sagte die Anwältin.</p><p>Der 63-Jährige habe zugegeben, die Frau zersägt und dann ins Burgenland zum Neusiedler See transportiert zu haben, wo seine Mutter eine Hütte besessen habe. Der Mann wurde laut Anwältin bereits zwei Mal wegen Gewaltdelikten verurteilt und saß insgesamt 30 Jahre im Gefängnis.</p><p>Ein Fischer war auf den Torso der Frau gestoßen, der rund 800 Meter vom Ufer entfernt im Wasser trieb. Polizeitaucher fanden später auch einen Kopf am Grund des Sees im Bereich der Ruster Bucht. Die Tat ereignete sich wahrscheinlich im März.</p>            </div>
    <div class="reference-wrapper">
        <!--            <div class="bc-align-left bc-clear-both original-title-wrapper">-->
<!--                --><!--                --><!--            </div>-->
<!--        -->    </div>
                <div class="share-wrapper">
                <!-- AddThis Button BEGIN -->
                <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                    <a class="addthis_button_facebook"></a>
                    <a class="addthis_button_twitter"></a>
                    <a class="addthis_button_pinterest_share"></a>
                    <a class="addthis_button_google_plusone_share"></a>
                    <a class="addthis_button_linkedin"></a>
                    <a class="addthis_button_xing"></a>
                    <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style"></a>
                </div>
                <!-- AddThis Button END -->
                                <div class="comment pull-right">
                    <a class="comment_button pull-right" href="/de/pages/frauenleiche-im-neusiedler-see-verdaechtiger-gestaendig#comment">
                        Kommentar                    </a>
                </div>
                            </div>
            <!--          dont show -->
            <div class="clearfix bc-clear-both" style="margin: 10px;"></div>
        <a name="online-abo-box"></a>
        <div class="online-subscription-wrapper">
            <div class="online-subscription-image">
                <img src="//files.der-farang.com/cache/110x110/1/0/files/000/000/00/03/product/24/14/6d/cover-pdf-fa09-220x220-preview-picture_main-3d4d.png" alt="">
            </div>
            <div class="online-subscription-text">
                <div class="">
                 <span class="bc-bold">
                     Überzeugen Sie sich von unserem Online-Abo:                 </span>
                </div>

                <div class="">
                 <span class="">
                     Die Druckausgabe als vollfarbiges PDF-Magazin weltweit herunterladen, alle Artikel vollständig lesen, im Archiv stöbern und tagesaktuelle Nachrichten per E-Mail erhalten.                 </span>
                </div>

                <div class="pull-right profile-block">
                    <a class="article-online-pdf-button" href="/de/products/pdf-online-abo">
                        Bestellen Sie jetzt                    </a>

                                            <a class="pdfdownload" href="/de/account/login">
                            Anmelden                        </a>
                                    </div>
            </div>
        </div>
                <div class="banner_content_end">
                    <div class="banner_item ">
                            <a href="http://www.sprachschulepattaya.de/" target="_blank" rel="nofollow">
                <img alt="CTA-Certified Translation Pattaya Co., Ltd., Deutsch -A1-Sprachkurse mit 190 Stunden."
                     title="CTA-Certified Translation Pattaya Co., Ltd., Deutsch -A1-Sprachkurse mit 190 Stunden."
                     src="//files.der-farang.com//files/000/000/00/03/banner/98/d6/f5/cta-700x150-2017-v2-image-4849-a68f.png">
            </a>
                <div>
                    </div>
    </div>
            </div>
                                <div id="comment" class="comment-wrapper">
            <div class="row-fluid">
    <div class="">
        <h1>
            Leserkommentare                            <a class="inf-login-required bc-float-right" href="/de/account/login">
                    Anmeldung erforderlich  ↣                </a>
                    </h1>
        <p>Für unabhängige Themen senden Sie einen <a href="/de/contact" >Leserbrief</a> an die Redaktion. <a href="de/pages/kommentarseite" class="pull-right">Allgem. Kommentardiskussion</a></p>
    </div>
    <form id="comment" name="comment" class="bc-comment form-inline" enctype="multipart/form-data" method="post" data-action="/comment/details/comment/format/json"><fieldset>

<input type="hidden" name="module_id" value="25" id="module_id">

<input type="hidden" name="item_id" value="118714" id="item_id">

<input type="hidden" name="accounts_id" value="1" id="accounts_id">
<fieldset id="fieldset-main_group"><dl>
<div class="span8 fld-title"><div class="controls">
<input type="text" name="title" id="title" value="" placeholder="Titel" maxLength="50" readonly="readonly"></div></div>
<div class="span4 fld-name">
<input type="text" name="name" id="name" value=" " readonly="readonly"></div></dl></fieldset>
<fieldset id="fieldset-comment_group"><dl>
<div class="span12 fld-comment"><div class="controls">
<textarea name="comment" id="comment" rows="3" placeholder="Kommentare werden nicht freigeschaltet: Alles in Bezug auf das Königshaus oder Kritik an der thailändischen Regierung. Provozierende, beleidigende, rassistische, obszöne, pietätlose sowie illegale Inhalte. Verlinkungen nach externen Webseiten, fehlender Bezug zum Artikel und jegliche Art von Werbung. Rückfragen können aus zeitlichen Gründen nicht beantwortet werden." maxLength="1500" hasCounter="1" readonly="readonly" cols="80"></textarea><div id="comment_counter" class="text_counter"></div></div></div></dl></fieldset>
<fieldset id="fieldset-send_comment_group" class="pull-right"><dl>

<input type="submit" name="save" id="save" value="Senden" class="btn btn-comment" data-loading-text="Laden.." readonly="readonly"></dl></fieldset>
<div class="form-actions">

<span class="require_text">* Pflichtfelder</span></div>
<div class="control-group fld-user_captcha"><div class="controls">
<input type="hidden" name="user_captcha" value="824d25faa9e1f022c0213a677586d4e4" id="user_captcha"></div></div></fieldset></form></div>
        </div>
        <div class="bc-showmore-result" id="comment-list">
            <a name="comment"></a>
                <div class="">
        <h4 class="not_foundcomment">Es sind keine Kommentare zum Artikel vorhanden, bitte schreiben Sie doch den ersten Kommentar.</h4>
    </div>
    <div class="pagination-container">
            </div>
        </div>
        </div>
            <div class="span3 sidebar_container" id="sidebar_container">
                        <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                                <a class="" href="http://www.mikeshoppingmall.com/" target="_blank"
                           rel="nofollow">
                            <img src="//files.der-farang.com//files/000/000/00/03/banner/2b/a5/96/mike-shopping-mall-220x280-image-6f6d-4933-3122-e4c8-74ef-caad-cbaf-64b4-6548-f0c1-1d8f-f6f5-c68b.gif">
                        </a>
                                        <div>
                                            </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/seit-monaten-vermisster-us-tourist-tot-aufgefunden">
                    Vermisster US-Tourist tot aufgefunden                </a>
            </h4>
            <a class="" href="/de/pages/seit-monaten-vermisster-us-tourist-tot-aufgefunden">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/14/a0/7b/preview-seit-monaten-vermisster-us-tourist-tot-aufgefunden-5a0b-6112.jpg"
                             alt="Foto: epa/Karl-josef Hildenbrand"/>
                                </a>
                        <div class="summary">
                REUTTE/FÜSSEN (dpa) - Die Leiche eines US-Amerikaners, der Winterurlaub in Bayern machte und seit Monaten vermisst w...            </div>
        </div>
                </div>
                <div class="sidebar_group">
                    <div class="span3 result-item sidebar banner_content_right">
                <div class="banner_container">
                                                            <div>
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:200px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"
></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                    </div>
                </div>
            </div>
                        <div class="span3 result-item sidebar sidebar-page">
            <h4 class="title-box">
                <a class="" href="/de/pages/golan-drama-soldat-verteidigt-oesterreichische-blauhelme">
                    Soldat verteidigt österreichische Blauhelme                </a>
            </h4>
            <a class="" href="/de/pages/golan-drama-soldat-verteidigt-oesterreichische-blauhelme">
                                        <img class="preview_image"
                             src="//files.der-farang.com/cache/220x122/1/0/files/000/000/00/03/page/b2/23/77/preview-golan-drama-soldat-verteidigt-oesterreichische-blauhelme-f30c-8238.jpg"
                             alt="Archivbild: epa/Atef Safadi"/>
                                </a>
                        <div class="summary">
                WIEN (dpa) - Österreichische UN-Soldaten am Golan ließen syrische Polizisten in den Tod fahren, warnten nicht vor e...            </div>
        </div>
                </div>
    <input id="page_showing" type="hidden" value="118693,118686">
<input id="banner_showing" type="hidden" value="957,36">
<input id="region" type="hidden" value="">
            <input id="pages_categories_id" type="hidden"
                   value="1040">
            <input id="count" type="hidden" value="4">
            <input id="exclude" type="hidden" value="118714">
        </div>
    </div>
</div>
    </div>
<div class="modal fade bc-global-modal-form">
    <div class="modal-header">
        <a data-dismiss="modal" class="close" href="#">×</a>

        <h3><span></span></h3>
    </div>
    <div class="modal-body"></div>
    <div class="modal-footer">
        <button class="btn btn-primary btn-submit"
                data-loading-text="Löschen">
            Löschen</button>
        <button class="btn" data-dismiss="modal">Schließen</button>
    </div>
</div>
    <div class="sideboard_conatainer">
        <div class="sideboard_top">
                <div class="banner_item sideboard">
                            <a href="http://www.surecell.co.th" target="_blank" rel="nofollow">
                <img alt="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     title="Gesundheitsklinik in Pattaya; Wieder Schmerzfrei... Ihr Spezialisiertes Zentrum für Gelenk- und Muskelentzündungen."
                     src="//files.der-farang.com//files/000/000/00/03/banner/fc/49/30/surecell-180x150-image-ee61.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hhnft.org/" target="_blank" rel="nofollow">
                <img alt="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     title="Human Help Network die Initiative für tapfere Kinder in Thailand"
                     src="//files.der-farang.com//files/000/000/00/02/banner/1f/0e/3d/humen-help-network_180x150-e0bb-827f-d2bf-6cec-34df-2996.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-property-gate.com/de/" target="_blank" rel="nofollow">
                <img alt="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     title="Attraktive Häuser und Condos in Pattaya und Umgebung - Thailand-Property-Gate.com"
                     src="//files.der-farang.com//files/000/000/00/02/banner/9b/f3/1c/thaiprooertygate_180x150-4248-0daf-351c-42fb-f709.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.discovery-garden.org" target="_blank" rel="nofollow">
                <img alt="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     title="Frische Kakao Samen eingetroffen! Schokolade aus dem eigenen Garten, jetzt bestellen!"
                     src="//files.der-farang.com//files/000/000/00/03/banner/ca/f1/a3/discovery-garden-180x150-image-7459.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.huahinlaw.com/" target="_blank" rel="nofollow">
                <img alt="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     title="Rasp & Partners, Ihre deutschsprachige Rechtsanwaltskanzlei an der Westküste, Tel.: 032 52 22 53"
                     src="//files.der-farang.com//files/000/000/00/03/banner/04/ec/b1/hhl_180x150_new-image-5ce9-dc00.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swisshelpingpoint.com" target="_blank" rel="nofollow">
                <img alt="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz und nach Deutschland zu reisen?"
                     title="Swiss Helping Point, Visa für Ihre Freundin um in die Schweiz und nach Deutschland zu reisen?"
                     src="//files.der-farang.com//files/000/000/00/02/banner/b6/a1/08/swiss-helping-point-180x150-new2-image-4112-df85-eed6-8a21.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://der-farang.com/de/classifieds/jahresvisum-fuer-jedermann-2" target="_blank" rel="nofollow">
                <img alt="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     title="Rico's Visa-Service in Pattaya, Wir helfen Ihnen! Sicher, legal und kompetent."
                     src="//files.der-farang.com//files/000/000/00/03/banner/9c/f8/1d/rico-180x150-new2-image-3380.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ris-swiss-section.org/de/" target="_blank" rel="nofollow">
                <img alt="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     title="RIS Swiss Section, deutschsprachige Schule Bangkok"
                     src="//files.der-farang.com//files/000/000/00/03/banner/e8/c0/65/ris-swiss-section-180x150px-image-1699-eecd.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.german-thai-group.com/de" target="_blank" rel="nofollow">
                <img alt="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     title="German Thai-Group ist ein internationales Rechtsanwalts- und Notarbüro, seit 1986 in Pattaya."
                     src="//files.der-farang.com//files/000/000/00/02/banner/02/66/e3/german-thai_180x150-image-new-image-f510-f1ab.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travelandfun.ch/" target="_blank" rel="nofollow">
                <img alt="WOW!!! Ferien nach Ihren Wünschen. Rufen Sie uns an, Tel.: +66 81 940 6885."
                     title="WOW!!! Ferien nach Ihren Wünschen. Rufen Sie uns an, Tel.: +66 81 940 6885."
                     src="//files.der-farang.com//files/000/000/00/02/banner/c7/4d/97/taf_180x150-new2-image-65dc.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.prosana.asia/" target="_blank" rel="nofollow">
                <img alt="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     title="Die alternative zum Alters- und Pflegeheim in Ha Hin, Weitere Infos telefonisch 086 166 1260."
                     src="//files.der-farang.com//files/000/000/00/03/banner/ef/57/5e/prosana-180x150-image-f8c1-7974.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://goo.gl/MZWJ8Z" target="_blank" rel="nofollow">
                <img alt="Das Bumrungrad Men's Center wurde geschaffen, um Ihnen zu helfen, die höchste Lebensqualität zu erreichen."
                     title="Das Bumrungrad Men's Center wurde geschaffen, um Ihnen zu helfen, die höchste Lebensqualität zu erreichen."
                     src="//files.der-farang.com//files/000/000/00/03/banner/2f/88/5d/bumrungrad-180x150-image-f06e-a5ed.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://box2thai.com" target="_blank" rel="nofollow">
                <img alt="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     title="Wir ermöglichen einfach und günstig das Senden von Paketen nach Thailand. Auskunft durch René Lopez +41 76  525 33 35. "
                     src="//files.der-farang.com//files/000/000/00/03/banner/06/40/96/box2thai-180x150-new4-image-5cdf-a836-ce1f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thailand-immobilien.ch" target="_blank" rel="nofollow">
                <img alt="Thailand Immobilien – HH Real Estate"
                     title="Thailand Immobilien – HH Real Estate"
                     src="//files.der-farang.com//files/000/000/00/02/banner/f7/17/71/thailand-immobilien_180x150-7ade-ccc9.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.foryou-travel.asia/sonstiges" target="_blank" rel="nofollow">
                <img alt="For you Travel Tel.: 096 713 7877"
                     title="For you Travel Tel.: 096 713 7877"
                     src="//files.der-farang.com//files/000/000/00/02/banner/7a/53/92/for-you-travel-180x150-new2-image-c848-3969-df35-d3ea-5a68.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                        <div>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Newsportal DF 200x200 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:180px;height:180px"
     data-ad-client="ca-pub-2397513061492802"
     data-ad-slot="6513454006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://my-dootv.eu/" target="_blank" rel="nofollow">
                <img alt="myDooTV – Thai TV jetzt in D-A-CH"
                     title="myDooTV – Thai TV jetzt in D-A-CH"
                     src="//files.der-farang.com//files/000/000/00/03/banner/a8/ba/a5/mydootv-180x150-2-95cc-e93e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.flowerparkvilla2.com/?l=ge" target="_blank" rel="nofollow">
                <img alt="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     title="Flower Park Villa ist eine schöne Wohnanlage mit praktischen Häusern in Pattaya."
                     src="//files.der-farang.com//files/000/000/00/03/banner/6c/dd/60/flower-park-villa-180x150-new2-image-6377.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.globalinsurancethailand.com" target="_blank" rel="nofollow">
                <img alt="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     title="Global Versicherung und Immobilien Pattaya, Kompetente Beratung, verlässlicher Service, Tel.: +66 81 838 1390."
                     src="//files.der-farang.com//files/000/000/00/03/banner/94/c7/bb/global-insurance-property-180x150-image-0d61-37bc-a95f.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.real-estate-thailand.com/german/" target="_blank" rel="nofollow">
                <img alt="One Stop Real Estate Pattaya Thailand"
                     title="One Stop Real Estate Pattaya Thailand"
                     src="//files.der-farang.com//files/000/000/00/03/banner/39/88/c7/osre180x150-3b90-5322.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
        <hr>
        <div class="sideboard_standard">
                <div class="banner_item sideboard">
                            <a href="http://www.amazon.de/Phom-rak-Khun-liebe-dich/dp/3990260596" target="_blank" rel="nofollow">
                <img alt="Phom Rak Khun (Ich liebe Dich) - Der aktuelle Thailand-Roman jetzt als Taschenbuch erhältlich!"
                     title="Phom Rak Khun (Ich liebe Dich) - Der aktuelle Thailand-Roman jetzt als Taschenbuch erhältlich!"
                     src="//files.der-farang.com//files/000/000/00/03/banner/86/b1/22/phom-rak-khun-180x100-new-image-b362-7671.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://www.judiths-visa-service.com/" target="_blank" rel="nofollow">
                <img alt="Judiht's Visa-Service - Ihr Spezialist in Visaangelegenheiten!"
                     title="Judiht's Visa-Service - Ihr Spezialist in Visaangelegenheiten!"
                     src="//files.der-farang.com//files/000/000/00/02/banner/3e/89/eb/judiths-visa-service-180x100-image-a9d9-fab8-0ad7-5de1-3e80-8dd9-7b94.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lanee.ch/" target="_blank" rel="nofollow">
                <img alt="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     title="Seniorenresidenz mit familiärem Flair, genießen Sie den Rundumservice im eigenen Bungalow. Für weitere Infos hj@lanee.ch  oder Tel.: +66 86 256 2627 (Hans-Jörg)."
                     src="//files.der-farang.com//files/000/000/00/03/banner/84/f7/e6/lanee-residenz-180x100-image-106a-9970.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.travel-dental.com" target="_blank" rel="nofollow">
                <img alt="Deutscher Zahnarzt in Thailand."
                     title="Deutscher Zahnarzt in Thailand."
                     src="//files.der-farang.com//files/000/000/00/03/banner/44/f6/83/deutscher-zahnarzt-ramin_180x100-image-ea3e.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.champion-tour.com/" target="_blank" rel="nofollow">
                <img alt="Champion Tour & Travel in Pattaya"
                     title="Champion Tour & Travel in Pattaya"
                     src="//files.der-farang.com//files/000/000/00/02/banner/09/3f/65/champion_180x100-c161-38f3-d9ca.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="" target="_blank" rel="nofollow">
                <img alt="Home Stay in Surin; Residenz für Alzheimer- und Demenzkranke."
                     title="Home Stay in Surin; Residenz für Alzheimer- und Demenzkranke."
                     src="//files.der-farang.com//files/000/000/00/03/banner/f9/a4/0a/home-stay-surin-180x100-image-c900.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.global-solidor.com" target="_blank" rel="nofollow">
                <img alt="Global Solidor Versicherung & Immobilien"
                     title="Global Solidor Versicherung & Immobilien"
                     src="//files.der-farang.com//files/000/000/00/02/banner/38/db/3a/global-solidor_180x100-new-v1-image-819e-34ad-a550.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://myoffice4travel.com/de/" target="_blank" rel="nofollow">
                <img alt="MyOffice 4 Travel; Ihr zuverlässiger Reisepartner unter Schweizer Leitung."
                     title="MyOffice 4 Travel; Ihr zuverlässiger Reisepartner unter Schweizer Leitung."
                     src="//files.der-farang.com//files/000/000/00/03/banner/c0/58/f5/my-office-180x100-image-20f8-d741.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.lohr-trade.com/" target="_blank" rel="nofollow">
                <img alt="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     title="Lohr Bautechnik; Renovierungen, An- und Umbauten und Neubauten. Alles aus einer Hand."
                     src="//files.der-farang.com//files/000/000/00/03/banner/0b/b4/ae/lohr-bautechnik-180x100-image-08c2-f4e0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.hlayer.ch" target="_blank" rel="nofollow">
                <img alt="Layer Reisebüro Für Flüge ab der Schweiz..."
                     title="Layer Reisebüro Für Flüge ab der Schweiz..."
                     src="//files.der-farang.com//files/000/000/00/02/banner/35/f4/a8/layer_180x100-e7d0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.samuiroestiland.com" target="_blank" rel="nofollow">
                <img alt="Röstiland Flower Paradise Koh Samui, Tel. 089 9087683"
                     title="Röstiland Flower Paradise Koh Samui, Tel. 089 9087683"
                     src="//files.der-farang.com//files/000/000/00/02/banner/26/40/8f/flower-paradise_180x100-image-178f-a398.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.thaigarden.com/" target="_blank" rel="nofollow">
                <img alt="Thai Garden Resort in Nord-Pattaya mit dem grössten Pool in der Stadt."
                     title="Thai Garden Resort in Nord-Pattaya mit dem grössten Pool in der Stadt."
                     src="//files.der-farang.com//files/000/000/00/03/banner/8d/d4/8d/thai-garden-resort-180x100-new2-image-061a-13f7-6bdf.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissfood.net" target="_blank" rel="nofollow">
                <img alt="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     title="Swiss Food Restaurant, Bistro & Hotel, Pattaya, Tel. 080 094 2615"
                     src="//files.der-farang.com//files/000/000/00/02/banner/9b/69/8e/swiss-food-pattaya-180x100-new3-image-13b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="https://restaurant-in-pattaya.com/de/" target="_blank" rel="nofollow">
                <img alt="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     title="Casa Pascal Restaurant in Pattaya. Reservation Tel.: 061 643 99 69."
                     src="//files.der-farang.com//files/000/000/00/03/banner/d9/d4/f4/casa-pascal-180x100-image-dcd6.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.boncafe.co.th" target="_blank" rel="nofollow">
                <img alt="BonCafe Pattaya, Tel. 038-421 048-49"
                     title="BonCafe Pattaya, Tel. 038-421 048-49"
                     src="//files.der-farang.com//files/000/000/00/02/banner/0f/f3/9b/boncafe-180x100-image-0d72-a8a0.png">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.swissinsuranceonline.com/" target="_blank" rel="nofollow">
                <img alt="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     title="SIO Swiss Insurance Online , Pattaya, Tel. +66 38 301 167"
                     src="//files.der-farang.com//files/000/000/00/02/banner/be/31/59/swiss-insurance_180x100-image-ff06-26a3-80b0.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.ctapattaya.com/" target="_blank" rel="nofollow">
                <img alt="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     title="CTA; Übersetzungen, Sprachschule, Kindergarten, deutschsprachige Rechtsberatung und thail. Anwalt. "
                     src="//files.der-farang.com//files/000/000/00/03/banner/9d/e6/d1/cta-180x100-new3-image-4428.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.faszination-fernost.com/ " target="_blank" rel="nofollow">
                <img alt="Faszination-Fernost"
                     title="Faszination-Fernost"
                     src="//files.der-farang.com//files/000/000/00/03/banner/0e/fe/32/faszination-thailand-180x100-image-86b6-9713.jpg">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.berghof-samui.com" target="_blank" rel="nofollow">
                <img alt="Berghof Resort Samui, Tel. +66 91 821 3023"
                     title="Berghof Resort Samui, Tel. +66 91 821 3023"
                     src="//files.der-farang.com//files/000/000/00/02/banner/68/26/4b/berghof_180x100-image-b86f-7f12-5de1-0e51.gif">
            </a>
                <div>
                    </div>
    </div>
    <div class="banner_item sideboard">
                            <a href="http://www.beachcaferestaurant.info/" target="_blank" rel="nofollow">
                <img alt="Beach Cafe und Restaurant Hua Hin"
                     title="Beach Cafe und Restaurant Hua Hin"
                     src="//files.der-farang.com//files/000/000/00/03/banner/d2/40/e3/beach-cafe-180x100-image-adc8.gif">
            </a>
                <div>
                    </div>
    </div>
        </div>
    </div>
<footer class="container">
    <div class="pull-right">
        © 2018 Matt Productions Co,. Ltd.    </div>
    <div class="bc-footer-menu pull-left impressum contact">
        <a class="" href="https://der-farang.com/de/contact">Kontakt</a>
    </div>
    <div class="bc-footer-menu pull-left impressum">
        <a class="" href="http://der-farang.com/de/pages/impressum">Impressum</a>
    </div>
    <div class="bc-footer-menu pull-left agb">
        <a class="" href="http://der-farang.com/de/pages/agb">AGB</a>
    </div>
    <div class="bc-footer-menu pull-left datenschutz">
        <a class="" href="http://der-farang.com/de/pages/datenschutz">Datenschutz</a>
    </div>
    <div class="bc-footer-menu pull-left rss">
        <a href="http://der-farang.com/de/rss"><i class="icon-rss"></i> <span>RSS-Feed</span></a>
    </div>
</footer>
<div class="banner_bottom container">
        <div class="banner_item ">
                            <a href="/de/products/pdf-online-abo" target="_blank" rel="nofollow">
                <img alt="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     title="Mit unserem Online-Abo inkl. PDF-Ausgabe für nur 1.790 THB/ Jahr erfahren Sie noch mehr aus Thailand und den Nachbarländern."
                     src="//files.der-farang.com//files/000/000/00/03/banner/01/3a/00/df-newsportal-940x120-image-1fec-8d89-2a4d-82f3.png">
            </a>
                <div>
                    </div>
    </div>
</div>
<br>
<div class="modal-backdrop  in" style="z-index: 1500;display:none;"></div>
<div id="loading" class="modal no-border"></div>
<script src="http://files.der-farang.com/js/libs/jquery-1.8.3.min.js?v=122"></script>

<script type="text/javascript">
    //<!--
    
                var sLanguage = 'de';
                var sModuleName = 'page';
                var sLocale = 'de';
                var iLogout = 0;

                /*
                 * General JS messages
                 */
                var sSave = 'lbl_save';
                var sDelete = 'Löschen';
                var sDeleteAll = 'Alles löschen';
                //-->
</script>
<script type="text/javascript">
    //<!--
    
            $(document).ready(function() {
                $(':input').change(function(){
                    unsaved = true;
                });

                $(':input').on('input', function() {
                    unsaved = true;
                });

                $('[contenteditable=true]').focus(function() {
                    unsaved = true;
                });

                function unloadPage(){
                    if(unsaved){
                    /* TODO Translation needed */
                        return 'You have unsaved changes on this page. Do you want to leave this page and discard your changes or stay on this page?';
                    }
                }
                window.onbeforeunload = unloadPage;
            });
                //-->
</script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.scrollToTop.min.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.Jcrop.min.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/pnotify/jquery.pnotify.min.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.autogrowtextarea.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery-ui-1.9.2.custom.min.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.ui.locale.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery-ui-timepicker-addon.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.tablesorter.min.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/bootstrap.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/modal.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/global.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/application.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/showmore-pagination.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/pagination.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/datepicker-de.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/prettyphoto/js/jquery.prettyPhoto.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/hideShowPassword/hideShowPassword.min.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/ckeditor_init.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/ckeditor/ckeditor.js?v=122"></script>
<script type="text/javascript" src="http://files.der-farang.com/js/libs/jquery.oembed.js?v=122"></script>
<script type="text/javascript" src="/js/libs/jscroll-master/jquery.jscroll.min.js"></script>
<script type="text/javascript">
    //<!--
    
                   setInfiniteScroll();
                    //-->
</script>
<script type="text/javascript" src="/js/page/details/view.js"></script>
<script type="text/javascript">
    //<!--
    
                        var sUndeleteButtonText = 'Wiederherstellen';
                var sUndeleteDialogText = 'Wiederherstellen?';
                var sUndeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge wiederherstellen?';

                var sDeleteButtonText = 'Löschen';
                var sDeleteDialogText = 'Wollen Sie diesen Eintrag wirklich löschen?';
                var sDeleteImageText = 'Wollen Sie dieses Bild wirklich löschen?';
                var sDeleteAllDialogText = 'Wollen Sie wirklich alle ausgewählte Einträge löschen?';

                var sSuccessMessage = 'Änderungen wurden gespeichert.';
                var sErrorMessage = 'Änderungen konnten nicht gespeichert werden.';
                var sDeleteItemMessage = 'Produkt wurde vom Warenkorb entfernt.';
                var sChangeItemMessage = 'Produkt wurde im Warenkorb geändert.';
                var sSendMessageSuccess = 'Ihre Nachricht wurde gesendet.'

                var sCropText = 'Gewünschten Ausschnitt wählen und zuschneiden'
                var sCropOk = 'Zuschneiden'
                var sClose = 'Schließen'
                var sUploadComplete = 'Hochladen der Datei erfolgreich abgeschlossen'

                var sPermisisonError = 'Unzureichende Berechtigungen';

                // load addthis dynamically to speed up loading
                $(document).ready(function()
                {
                    var addthis_config = {'data_track_addressbar':true};
                    $.ajax({
                        url: '//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5368b61a4bde85ad',
                        dataType: 'script',
                        cache: true
                    });

                    $.ajax({
                        url: '//www.theweather.com/wid_loader/25a3306759d2935b533af8d643a9b90c',
                        dataType: 'script',
                        cache: true
                    });
                });
                //-->
</script>
<script type="text/javascript" src="//files.der-farang.com//js/page/details/view.js?v=122"></script><!-- IE78 warning -->
<!--[if lt IE 10 ]>
<script type="text/javascript">
    var $buoop = {};
    $buoop.ol = window.onload;
    window.onload = function () {
        try {
            if ($buoop.ol) $buoop.ol();
        } catch (e) {
        }
        var e = document.createElement("script");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//browser-update.org/update.js");
        document.body.appendChild(e);
    }
</script>

<![endif]-->

<!-- Google Analytics -->
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-9019837-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>

<script>
    /**
     * Function that tracks a click on an outbound link in Google Analytics.
     * This function takes a valid URL string as an argument, and uses that URL string
     * as the event label.
     */
    $(document).ready(function () {
        var trackOutboundLink = function (url) {
            _gaq.push(["_trackEvent", "Outgoing Links", url, document.location.pathname + document.location.search]);
        }

        $('body').delegate('div.banner_item a', 'click', function () {
            var a_href = $(this).attr('href');
            trackOutboundLink(a_href);
        });
    });

</script>
</body>
</html>
